Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Internetverbindung mit Fritzbox als Reprater

Mitglied: tom28169

tom28169 (Level 1) - Jetzt verbinden

08.01.2008, aktualisiert 12.01.2008, 7706 Aufrufe, 3 Kommentare

Keine Internetverbindung mit Fritzbox als Reprater

Hallo Zusammen,
ich bin am verzweifeln und weis nicht mehr weiter. Ich habe folgendes Problem:
Ich habe ein Speedport W500v als Router und eine Fritzbox SL WLAN als Repeater. In meinem Büro habe ich eine schlechte Wlan-Verbindung daher möchte ich die Fritzbox als Repeater einsetzen. Ohne Repeater habe ich wie schon erwähnt schlechte Wlan-Verbindung und kann aber aufs Netzwerk zugreifen und habe auch Internetverbindung, aber mit Repeater keine Internetverbindung. Wenn ich über ipconfig die IP anzeichen lass dann sind diese mit und ohne Repeater gleich.

Hat jemand eine Ahnung woran das liegt?

Gruß Tom28169
Mitglied: marinux
09.01.2008 um 16:44 Uhr
Funktioniert denn die Repeaterverbindung? Wenn nicht, dann schreib uns mal deine Konfiguration.
Des weiteren musst du in der Einstellung deiner WLAN Karte veranlassen, dass automatisch das stärkste Netz gewählt wird.
Bitte warten ..
Mitglied: tom28169
12.01.2008 um 12:05 Uhr
Hallo,
ich habe Verbindung zum Reapeter, und auch meine IP´s sind mit umd ohne Reapeter gleich.
Gruß tom28169
Bitte warten ..
Mitglied: tom28169
12.01.2008 um 12:16 Uhr
Hier meine Einstellung


Routername: Speedport W 500V
IP-Adresse Router: 192.168.2.1
Subnetzmaske: 255.255.255.0
MAC-Adresse LAN: 00:16:38:68:C0:74
DHCP-Server: Ein
Internetverbindung Internet Verbindung getrennt
Internet Verbindung aktiv
Zugeteilte IP-Adresse 195.4.174.115
Subnetzmaske 255.255.255.255
Gateway-Adresse 62.104.190.49
Primärer DNS-Server 194.97.173.124
Sekundärer DNS-Server 194.97.173.125
MAC-Adresse WAN:

Netzwerk / Repeater
Repeater Ein
Verfügbare WLAN Stationen im EmpfangsbereichNr SSID BSSID Kanal Typ Aktiv

1 thomas 00:15:0C:4A:2C:C9 1 11g

DHCP ein
PPPoE aus
Dynamisches DNS aus
UpNp aus
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Trotz Internetverbindung, kein Aufruf der FritzBox Adresse möglich

gelöst Frage von lucky944LAN, WAN, Wireless15 Kommentare

Hallo, ich habe folgendes Problem: Win10 64bit Ich kann meine FritzBox Oberfläche (192.168.178.1 oder Fritz.Box sowie Fritz.nas) mit jedem ...

LAN, WAN, Wireless

Internetverbindung ist weg

gelöst Frage von AlfadirLAN, WAN, Wireless24 Kommentare

Hallo. Ich habe meinen lappi mit avira boot cd gestarten und auch viel repariert. Danach habe ich spybot search ...

iOS

Javascript - Internetverbindung - IOS9

gelöst Frage von internet2107iOS1 Kommentar

Hallo zusammen. Folgendes "Problem". Vielleicht hat ja jemand einen Tipp und kann helfen. Bisher (bis Version IOS9) klappte folgende ...

LAN, WAN, Wireless

FritzBOX VPN FritzBox kein Verbindungsaufbau

gelöst Frage von Dett18LAN, WAN, Wireless17 Kommentare

Einen schönen Sonnigen guten Tag liebe Gemeinde. Leider habe ich ein VPN Problem zwischen zwei Fritz!Boxen. Nach einer Woche ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 10 StundenHumor (lol)4 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 1 TagSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 1 TagWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 1 TagAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
Windows 10 1803 - nicht identifiziertes Netzwerk - kein Login an Domäne möglich
Frage von Tomy389Windows 1021 Kommentare

Hallo Zusammen, ich hoffe zu dem Thema gibt es nicht schon einen Thread aber ich sollte eigentlich schon alles ...

Exchange Server
Microsoft Exchange Ser ver 2016 CU 8 auf den neuesten Stand bringen
gelöst Frage von Hendrik2586Exchange Server20 Kommentare

Hallo an euch alle. :) Kurze Frage. Ich habe hier einen Exchange Server wie o.g. Problem ist das wir ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft17 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...