Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst keine Mails an t-online Adressen aus dem Adressbuch - manuell gehts

Mitglied: hlat

hlat (Level 1) - Jetzt verbinden

16.08.2007, aktualisiert 19:28 Uhr, 3452 Aufrufe, 3 Kommentare

Hi,

ich hab inzwischen schon alle Threads zu diesem Thema gelesen. Leider konnte mir noch keiner weiterhelfen!

Mein Problem ist nicht, dass ich gar nichts an t-online Postfächer versenden kann, es ist eher das ich keine an t-online Postfächer aus meinem Adressbuch verschicken kann.
D.h. wenn ich als Empfänger einen Kontakt mit t-online Adresse wähle wird die Mail einfach nicht verschickt. Sie bleibt also im Ausgang.
Wenn ich aber die Adresse des Kontakts per Hand eingebe funktioniert das ganze einwandfrei. Sehr komisch!

Könnt ihr mir helfen? Ich habe keine Ahnung mehr woran es liegt.

Der Versand läuft übrigens über einen 1und1 Smarthost und die t-online Domäne ist auch nicht in den Empfängerrichtlininen eingetragen.
Das Problem tritt nur bei t-online Adressen auf!

Danke schon mal!
Mitglied: geTuemII
16.08.2007 um 13:54 Uhr
Ah, heute scheint wieder Donnerstag zu sein, meine Kristallkugel ist zum polieren und hier tauchen solche Fragen auf...

1. Deiner Rede entnehme ich, daß du mit einem Exchange arbeitest; welche Version?
2. Welcher Mailclient?
3. Besteht das Problem auch, wenn du in deinem Adressbuch eine T-Online-Adresse neu anlegst, also händisch eintippst, nicht c&p?

Falls du Outlook verwendest, teste folgendes: Eine händisch versandte T-Online-Mail hernehmen --> rechte Maus auf die Empfänger-Adresse --> Zu Outlook-Kontakten hinzufügen --> Adresseintrag vollständig anlegen --> Mailversand aus dem Adressbuch damit ausprobieren.

geTuemII
Bitte warten ..
Mitglied: hlat
16.08.2007 um 18:24 Uhr
Hi,

tut mir leid, ich bin mal wieder von meiner allwissenden Kugel ausgegangen und war etwas stürmisch.
Ich arbeite mit Exchange 2003 auf nem SBS, daher hab ich das auch hier gepostet. Tut mir leid das ich das vergessen hab. Mailclients sind Outlook 2007.

Dein Hinweis hat aber scheinbar funktioniert. Hab bei einem Kontakt einfach die Mail gelöscht und neu eingetragen. Dann gings.
Hab auch nen neuen Kontakt eingerichtet und ne andere t-online Adresse verwendet. Ging dann auch.

Muss wieder so ein seltsamer Windowsfehler sein. Jedenfalls sehr seltsam!

Danke für deine Hilfe, auch ohne Kugel!

hlat
Bitte warten ..
Mitglied: geTuemII
16.08.2007 um 19:28 Uhr
Muss wieder so ein seltsamer Windowsfehler sein. Jedenfalls sehr seltsam!

Ich hatte das Thema mal nach dem Export der Daten aus einem anderen MailClient und Import nach Outlook. Die Adressen sahen ganz normal aus, auch zb. beim markieren der Mailadresse sind mir keine Besonderheiten (versteckte oder Leerzeichen oder so) aufgefallen. Aber die Wirkung war dieselbe. Hatte auch nichts mit einem bestimmten Provider zu tun.

Naja, dann ist ja ok, setzt du den Beitrag bitte noch als gelöst (Beitrag editieren --> Dieser Beitrag gilt akls gelöst --> Häkchen rein --> ok), danke!

geTuemII
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Öffentliche Kontakte in E-Mail Adressbuch anzeigen

gelöst Frage von GwaihirOutlook & Mail6 Kommentare

Hallo zusammen, ich habe 3500 Geschäftskontakte in einem Öffentlichen Ordner (Exchange 2016), die nun die Kollegen bei der Neuerstellung ...

Exchange Server

Mail Versand zu T-Online nicht möglich

Frage von HeinrichMExchange Server13 Kommentare

Hallo zusammen, ich habe hier ein Problem, wo ich momentan nicht weiter komme. Es geht, wie oben schon genannt ...

Administrator.de Feedback

Freitagsthread . F u n z t wird zu "geht"

gelöst Frage von 134464Administrator.de Feedback29 Kommentare

Schreibt mal F u n z t (ohne Leerzeichen) in einen Post und schaltet die Vorschau ein :-P.

E-Mail

Keine Mail von web.de an t-online.de und umgekehrt!

Frage von manni.schlangenE-Mail12 Kommentare

Moin, habe soeben das Problem bei einem Kunden das von Web.de gesendete Mails nicht beim T-Online Empfänger ankommen und ...

Neue Wissensbeiträge
Humor (lol)
Administrator.de Perlen
Tipp von DerWindowsFreak2 vor 4 TagenHumor (lol)6 Kommentare

Hallo, Heute beim stöbern auf dieser Seite bin auf folgenden Thread aus dem Jahre 2006 gestossen: Was meint ihr? ...

Erkennung und -Abwehr
OpenSSH-Backdoor Malware erkennen
Tipp von Frank vor 5 TagenErkennung und -Abwehr

Sicherheitsforscher von Eset haben 21 Malware-Familien untersucht. Die Malware soll Hintertüren via OpenSSH bereitstellen, so dass Angreifer Fernzugriff auf ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 8 TageniOS5 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor!
Tipp von Criemo vor 9 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Heiß diskutierte Inhalte
Samba
Windows 10 Client in Samba-Domäne hinzufügen scheitert
Frage von diwaffmSamba31 Kommentare

Hi Leute, ich habe einen Samba Server in der Version 4.9.3 auf einer OpenSuse Maschine laufen. Damit sind momentan ...

Windows Systemdateien
Verknüpfungen nach Pfadwechsel
Frage von Hendrik2586Windows Systemdateien17 Kommentare

Guten Morgen meine lieben Kollegen und Kolleginnen, ich hab da mal eine Frage die Ihr sicher schon kennt. Es ...

Batch & Shell
CMD-Fenster nach Task schließen
gelöst Frage von Hyperlink.93Batch & Shell16 Kommentare

Hallo, ich habe ein Skript was über einen Task bei jeder User Anmeldung läuft. Der Task startet eine CMD ...

Netzwerkmanagement
Sehr langsame Netzverbindung in einem bestimmten Subnet
gelöst Frage von gabeBUNetzwerkmanagement15 Kommentare

Hallo Zusammen Ich habe das folgende Problem: Unser Netzwerk, dass aus verschiedenen Subnetzwerken aufgebaut ist, ist nicht in jedem ...