Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst keine Mails an t-online Adressen aus dem Adressbuch - manuell gehts

Mitglied: hlat

hlat (Level 1) - Jetzt verbinden

16.08.2007, aktualisiert 19:28 Uhr, 3487 Aufrufe, 3 Kommentare

Hi,

ich hab inzwischen schon alle Threads zu diesem Thema gelesen. Leider konnte mir noch keiner weiterhelfen!

Mein Problem ist nicht, dass ich gar nichts an t-online Postfächer versenden kann, es ist eher das ich keine an t-online Postfächer aus meinem Adressbuch verschicken kann.
D.h. wenn ich als Empfänger einen Kontakt mit t-online Adresse wähle wird die Mail einfach nicht verschickt. Sie bleibt also im Ausgang.
Wenn ich aber die Adresse des Kontakts per Hand eingebe funktioniert das ganze einwandfrei. Sehr komisch!

Könnt ihr mir helfen? Ich habe keine Ahnung mehr woran es liegt.

Der Versand läuft übrigens über einen 1und1 Smarthost und die t-online Domäne ist auch nicht in den Empfängerrichtlininen eingetragen.
Das Problem tritt nur bei t-online Adressen auf!

Danke schon mal!
Mitglied: geTuemII
16.08.2007 um 13:54 Uhr
Ah, heute scheint wieder Donnerstag zu sein, meine Kristallkugel ist zum polieren und hier tauchen solche Fragen auf...

1. Deiner Rede entnehme ich, daß du mit einem Exchange arbeitest; welche Version?
2. Welcher Mailclient?
3. Besteht das Problem auch, wenn du in deinem Adressbuch eine T-Online-Adresse neu anlegst, also händisch eintippst, nicht c&p?

Falls du Outlook verwendest, teste folgendes: Eine händisch versandte T-Online-Mail hernehmen --> rechte Maus auf die Empfänger-Adresse --> Zu Outlook-Kontakten hinzufügen --> Adresseintrag vollständig anlegen --> Mailversand aus dem Adressbuch damit ausprobieren.

geTuemII
Bitte warten ..
Mitglied: hlat
16.08.2007 um 18:24 Uhr
Hi,

tut mir leid, ich bin mal wieder von meiner allwissenden Kugel ausgegangen und war etwas stürmisch.
Ich arbeite mit Exchange 2003 auf nem SBS, daher hab ich das auch hier gepostet. Tut mir leid das ich das vergessen hab. Mailclients sind Outlook 2007.

Dein Hinweis hat aber scheinbar funktioniert. Hab bei einem Kontakt einfach die Mail gelöscht und neu eingetragen. Dann gings.
Hab auch nen neuen Kontakt eingerichtet und ne andere t-online Adresse verwendet. Ging dann auch.

Muss wieder so ein seltsamer Windowsfehler sein. Jedenfalls sehr seltsam!

Danke für deine Hilfe, auch ohne Kugel!

hlat
Bitte warten ..
Mitglied: geTuemII
16.08.2007 um 19:28 Uhr
Muss wieder so ein seltsamer Windowsfehler sein. Jedenfalls sehr seltsam!

Ich hatte das Thema mal nach dem Export der Daten aus einem anderen MailClient und Import nach Outlook. Die Adressen sahen ganz normal aus, auch zb. beim markieren der Mailadresse sind mir keine Besonderheiten (versteckte oder Leerzeichen oder so) aufgefallen. Aber die Wirkung war dieselbe. Hatte auch nichts mit einem bestimmten Provider zu tun.

Naja, dann ist ja ok, setzt du den Beitrag bitte noch als gelöst (Beitrag editieren --> Dieser Beitrag gilt akls gelöst --> Häkchen rein --> ok), danke!

geTuemII
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Öffentliche Kontakte in E-Mail Adressbuch anzeigen

gelöst Frage von GwaihirOutlook & Mail6 Kommentare

Hallo zusammen, ich habe 3500 Geschäftskontakte in einem Öffentlichen Ordner (Exchange 2016), die nun die Kollegen bei der Neuerstellung ...

Exchange Server

Mail Versand zu T-Online nicht möglich

Frage von HeinrichMExchange Server13 Kommentare

Hallo zusammen, ich habe hier ein Problem, wo ich momentan nicht weiter komme. Es geht, wie oben schon genannt ...

Exchange Server

Auch sekundäre E-Mail-Adressen im Adressbuch anzeigen

Frage von ChrisDynamiteExchange Server5 Kommentare

Guten Tag, ein Benutzer hat z.B. 5 E-Mail-Adressen und ich möchte auch diese 5 Adressen im Adressbuch, anstelle nur ...

E-Mail

Keine Mail von web.de an t-online.de und umgekehrt!

Frage von manni.schlangenE-Mail12 Kommentare

Moin, habe soeben das Problem bei einem Kunden das von Web.de gesendete Mails nicht beim T-Online Empfänger ankommen und ...

Neue Wissensbeiträge
Humor (lol)
Preisvertipper
Information von Dilbert-MD vor 3 TagenHumor (lol)8 Kommentare

Moin! weil heute Freitag ist, zeige ich Euch den Preisvertipper der Woche: vergesst den Acer Predator 21x, der ist ...

Windows Update
Sicherheitsupdate für SQL Server 2014 SP3
Information von sabines vor 4 TagenWindows Update2 Kommentare

Für den SQL Server 2014 existiert ein Sicherheitsupdate. Laut KB Artikel wird es als CU3 angezeigt: Server 2014 SP3 ...

Backup

Veeam Agent für MS Windows - neue Version verfügbar (bedingt jedoch offenbar .NET Framework 4.6)

Information von VGem-e vor 5 TagenBackup1 Kommentar

Moin Kollegen, einer unserer Server zeigte grad an, dass für o.g. Software ein Update verfügbar ist. Ob ein evtl. ...

Python

Sie meinen es ja nur gut - Microsoft hilft python-Entwicklern auf unnachahmliche Weise

Information von DerWoWusste vor 7 TagenPython2 Kommentare

Stellt Euch vor, Ihr nutzt python unter Windows 10 und skriptet damit regelmäßig Dinge. Nach dem Update auf Windows ...

Heiß diskutierte Inhalte
Windows Server
Lange Wartezeiten beim speichern und öffnen auf Win Server 2019
Frage von installerWindows Server31 Kommentare

Hallo, habe ein Problem mit langen Wartezeiten beim öffnen / speichern von Office Dokumenten etc. auf Netzlaufwerken auf einem ...

Router & Routing
FritzBox und SynologyNAS VPN
Frage von ndeedyRouter & Routing20 Kommentare

Moin moin. Irgendwie habe ich entweder ein bescheuertes Setup, oder mir bereits komplett die Birne mit Versuchen durchgebraten. Bin ...

Windows Server
Hyper-V- Manager
Frage von borjiaWindows Server14 Kommentare

Aufbau des Netzwerkes (siehe Bild) Ich würde gerne mit dem Hyper-V-Manager zwei drei zusätzliche Server installieren. Nur habe ich ...

Sicherheit
Welche Hosted Security Lösung könnt Ihr empfehlen?
gelöst Frage von Andre82msSicherheit11 Kommentare

Hallo, ich suche für eine Firma mit 26 Standorten eine Hosted Security-Lösung, welche möglichst viele Services vereint und deutschen ...