Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine W-Lan Verbindung wenn der zweite PC ausgeschaltet ist

Mitglied: RudiM

RudiM (Level 1) - Jetzt verbinden

02.10.2004, aktualisiert 14.10.2004, 4647 Aufrufe, 3 Kommentare

Hallo,
ich habe mir den Router SMC Barricade G 2804WBR V.2 gekauft. Hab alles eingerichtet, nur jetzt funktioniert das Internet am WLAn PC nur wenn auch der zweite PC (da hängt der Router dran und das Modem) eingeschaltet ist !!
Was habe ich falsch gemacht ??
Danke
Mitglied: 2795
04.10.2004 um 08:51 Uhr
Hi,

ein paar mehr Informationen wären schon hilfreich.

z.B.:

Ist es ein WLAN-Router - mit welchen Spezifikationen arbeitet er?
(Keiner hat hier Lust für dich beim Hersteller des Routers nachzuschauen!)

Was hast du alles auf dem Router eingerichtet (z.B. Verschlüsselung, DHCP, Filter)?

Welches Betriebssytem(e) benutzt du ?

Hast du auf dem zweiten PC "Internet-Sharing" eingerichtet? (Wäre für deine Konfiguration unsinnig?)


Gruß

Kerl
Auf der anderen Seite ist klar das neben dem Router auf jeden Fall das Modem
mit eingeschaltet sein muss, sonst läuft ganz sicher nichts.
Bitte warten ..
Mitglied: rge_
04.10.2004 um 10:17 Uhr
so wie ich deine Frage verstanden habe, hängt nur ein PC an deinem Router. Beide PCs (bzw. alle)
müssen direkt am Router angeschlossen sein wenn sie unabhängig voneinander aufs Internet zugreifen sollen
Bitte warten ..
Mitglied: IceBeer
14.10.2004 um 15:38 Uhr
Ich versuch mal kurz zusammenzufassen....

Du hast einen Router an dem hängt per Kabel ein PC und das DSL-Modem und per WLan ein weiterer PC. Korrekt ??

Und nur wenn der per Kabel angeschlossene PC auch an ist, dann und nur dann geht auch das Internet. Korrekt ??

Dein WLAN-Rechner bekommt aber ne IP?? (Commando-Zeile : ipconfig /all)
Erreichst du den Router, oder bekommst den schon nicht ???
Wenn du den Router erreichst, ist der Online und das Routing klappt nicht ??

Gruß IceBeer
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

W-LAN-Verbindung bricht ab, LAN bleibt stabil

Frage von max.webbingLAN, WAN, Wireless8 Kommentare

Hallo zusammen, ich weiß aktuell nicht mehr weiter. Mein Problem ist folgendes: Alle paar Stunden bricht die W-LAN-Verbindung bei ...

LAN, WAN, Wireless

W-LAN am Campingplatz

Frage von MarkowitschLAN, WAN, Wireless13 Kommentare

Hallo Zusammen, ich habe auf einem Campingplatz auf dem Haupthaus einen Zyxel WAC6553D-E mit 6 Rundstrahlantennen hängen. Der Accesspoint ...

LAN, WAN, Wireless

W-Lan, DECT Probleme

Frage von krma1985LAN, WAN, Wireless11 Kommentare

Hallo zusammen! Ich besitze eine Fritzbox 7312 auf der W-Lan aktiviert ist. Das Signal sendet auf Kanal 11 mit ...

LAN, WAN, Wireless

W-Lan per WPS erweitern

gelöst Frage von AlexanderMELAN, WAN, Wireless8 Kommentare

Hallo Leute, ich habe mir den D-Link DWR-921 (UMTS-Modem und W-Lan Router) gekauft. Jetzt reicht das Signal jedoch nicht ...

Neue Wissensbeiträge
Linux Tools
Dolibarr ERP CRM - Update Prozess
Anleitung von radiogugu vor 17 StundenLinux Tools

Hallo. Dies soll den kurzen Update Prozess der Software schildern. Zugrunde liegt eine Ubuntu Linux VM an der Stelle. ...

Linux Tools
Dolibarr ERP CRM - Überblick der Software
Anleitung von radiogugu vor 19 StundenLinux Tools

Hallo. Nach der Anleitung zur Einrichtung und Installation der Datenbank und des Webserver Dolibarr ERP CRM Installation möchte ich ...

Linux Tools

Dolibarr ERP CRM Installation der Datenbank und des Webserver

Anleitung von radiogugu vor 19 StundenLinux Tools

Hallo zusammen. Ich bin seit kurzem nebenberuflich selbstständig und suchte eine geeignete Software für die Auftragsverwaltung, CRM und ein ...

Sicherheit

Chrome 79 übermittelt eingegebene Kennwörter nach Hause

Information von DerWoWusste vor 1 TagSicherheit15 Kommentare

Ab sofort warnt Chrome standardmäßig Nutzer davor, wenn aus Leaks bekannte Passwörter zum Einsatz kommen. Beim Besuch einer Website, ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerkstruktur für Zuhause 1Anschluss 2 Netze
Frage von chrishaefNetzwerke24 Kommentare

Hallo liebes Forum, Ich hätte da mal eine Frage an die Profis. Bei uns liegt ein DSL Anschluss im ...

Batch & Shell
Eingabeaufforderung macht Pause bei Datensicherung mit Robocopy auf DVD
Frage von anmelderBatch & Shell23 Kommentare

Hallo, ich sichere einige Daten per Robocopy auf DVD-RAM. Wenn ich nicht am Rechner sitze macht der Befehl nach ...

Server-Hardware
Server startet nach Debian Installation nicht mehr
Frage von RobertDServer-Hardware17 Kommentare

Hallo, ich habe heute zum ersten Mal auf meinen Server (selbst zusammengebaut) Linux installiert, ging auch alles ganz gut. ...

Windows 10
Windows 10 Herunterfahren - Funktioniert nach Upgrade von Windows 7 nicht mehr
Frage von krischeuWindows 1016 Kommentare

Hi, ich habe verschiedene PCs mit dem Upgrade Assistenten von Windows 7 Pro 64 Bit auf Windows 10 geupdatet. ...