Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Komme nicht mehr auf dem System Manger Fehlermeldung c007005?

Mitglied: simon79

simon79 (Level 1) - Jetzt verbinden

13.04.2005, aktualisiert 16:59 Uhr, 4658 Aufrufe, 4 Kommentare

Hallo an alle,

ich habe heute Sever Protect auf dem Windows Server2003 installiert, und seit dem komme ich nicht mehr auf dem System Manger rauf, ich bekomme dann immer die gleiche Fehlermeldung

Facility: win32 ID no: c0070005 Microsoft Active Directory - Exchange Extension

Und kommen auch nicht mehr ins Active Directory rauf, wenn ich in die Eigenschaften von Administrator gehen will, kommt diese Fehlermeldung und danach schliesst sich Active Directory von selbst.

Ich den KB von Microsoft habe ich da schon was gefunden, aber das bring nichts
Aritikel aus KB von Microsoft

"http://support.microsoft.com/?id=323915"

Auf dem Beiden Schlüssel habe ich schon die Administrator Berechtigungen aber das bringt nichts, auch eine Neustart hat nichts gebracht.
Weiss jetzt nicht mehr was ich tun soll.
Soll ich Active Directory neu aufsetzten ?
Gibt das dann irgendwie Problem mit Exchange2003 ?

Was meint ihr dazu

Grüsse und danke im voraus
Mitglied: Grillmeister
13.04.2005 um 14:34 Uhr
hi,

Server protect wieder deinstalliert?
gibt es eine Sicherung?
git es einen 2. Domänencontroller?
Kann man die AD Verwaltung von einem anderen Server noch aufrufen?
Bitte warten ..
Mitglied: simon79
13.04.2005 um 16:22 Uhr
Hallo

danke für die schnelle Antwort

DC ist nur dieser hier.
Als Administrator konnte ich überhaupt nichts mehr machen.
Aber ich glaube das Problem kommt nicht von Server Protect, sonder von ein Berechtigungs Problem.
Das hat schon gester begonnen, und zwar war das Problem das ich als Administrator auf keinen anderen Postfach zugriff hatte.
Nur wenn ich bei den Postfächer Administrators hinzugefügt habe und dann Voll Zugriff gesetzt hab, dann hat es geklappt.
Administrator war schon drin, aber es ging nur wenn ich Administrators hinzugefügt hab.
Dann habe ich eine weil mit den Berechtigungen herum gebastelt, und das war dann das resultat
Zum Schluss konnt jeder auf jedem Postfach zugreifen, egal ob Administrator oder nicht.
Jetzt habe ich Actrive Directory neu aufgesetzt und habe jetzt das Problem mit Exchange.
Bekomm jetzt logisch auch ne Fehlermeldung wenn ich den System Manager öffnen will
"There is no Microsoft Exchange Organization in that domain".
Kann ich das jetzt irgendwie wieder hinbiegen?
Oder muss ich Exchange2003 neu installieren?

Grüsse und danke
Bitte warten ..
Mitglied: Grillmeister
13.04.2005 um 16:31 Uhr
hi,

wenn du dir viel Arbeit ersparen willst, setze Exchange neu auf.
Man kann im Nachhinein nicht mehr feststellen, wo der Fehler liegt, glaube ich.
Ohne Neuinstallation brauchst du das alte Active Directory, was du platt gemacht hast.
Selbst wenn du das AD wieder herstellen kannst, schleppst du immer mehr Fehler rein, also installiere lieber neu.

Gruß Grillmeister
Bitte warten ..
Mitglied: simon79
13.04.2005 um 16:59 Uhr
Hallo Grillmeister

ich glaube auch das wird das beste sein.
Ich hatte dieses Problem schon mal, habe dann alles neuinstalliert, weil sich der Exchange eben nicht so leicht enfernen lässt.
Immer das Problem mit Dienste und Messaging und Collaboration, das lässt sich nicht deinstallieren.
Ok dann werde ich wohl alles neu aufsetzten müssen.
Ich glaube das wird das beste sein

Grüsse und danke
Bitte warten ..
Ähnliche Inhalte
Multimedia & Zubehör

E-Mail von Web-Kamera komm nicht bei Mailserver an

gelöst Frage von eisbeinMultimedia & Zubehör25 Kommentare

Guten Morgen! Ich habe von China mehrere Web-Cams bestellt: Die Teile funktionieren wunschgemäß bis auf ein Problem bei der ...

Windows Userverwaltung

Fehlermeldung Powershell

gelöst Frage von 121103Windows Userverwaltung17 Kommentare

Hi zusammen, ich möchte im AD-Modul für Powershell die Telefonnummer einer OU von extAttr7 & extAttr8 in die OfficePhone ...

Linux Netzwerk

Squid Fehlermeldung

gelöst Frage von AKillerInHellLinux Netzwerk5 Kommentare

Naben liebe Admins Habe folgendes Problem auf meiner CentOS VM mit Squid und Webmin. Es ist erstmal nur eine ...

Netzwerke

RoboCopy Fehlermeldung

Frage von Daoudi1973Netzwerke15 Kommentare

Hallo Zusammen, ich möchte mit RoboCopy einen Ordner vom Server1 auf Server2 kopieren. Ich habe : robocopy \\Server1\T:\\Ordner1 \\Server2\I:\ ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 23 StundenHumor (lol)5 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 1 TagSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 2 TagenWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 2 TagenAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
Windows 10 1803 - nicht identifiziertes Netzwerk - kein Login an Domäne möglich
Frage von Tomy389Windows 1022 Kommentare

Hallo Zusammen, ich hoffe zu dem Thema gibt es nicht schon einen Thread aber ich sollte eigentlich schon alles ...

Exchange Server
Microsoft Exchange Ser ver 2016 CU 8 auf den neuesten Stand bringen
gelöst Frage von Hendrik2586Exchange Server21 Kommentare

Hallo an euch alle. :) Kurze Frage. Ich habe hier einen Exchange Server wie o.g. Problem ist das wir ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft20 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...