Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Langsamer Netzwerzugriff in der Domäne

Mitglied: Reddich

Reddich (Level 1) - Jetzt verbinden

21.10.2004, aktualisiert 11.01.2005, 5120 Aufrufe, 9 Kommentare

der Datendursatz ist gut (8MB sek.) nur beim Browsen dauert es ca 2 min bis er einen Ordner öffnet

Servus
ich habe folgendes Problem:
WIr haben einen Domänencontroller auf dem Windows 2000 Advanced Server läuft. Auf meinen Rechner läuft Win XP Prof. Wenn ich nun in der Domäne Browsen will, mit der Netzwerkumgebung oder FAR, braucht Windows ca 2 min um einen Ordner zu öfnnen bzw den Inhalt anzuzeigen. Wenn ich dann mal etwas kopieren kann, dann habe ich einen Datendurchsatz von 8MB pro sekunde. Unter meinem Gentoo Linux läuft das Browsen im Netzwerk wesentlich schneller.. Andere Rechner im Haus haben das Problem nicht... woran könnte das liegen....

Danke im Vorraus

Max
Mitglied: LarsJakubowski
21.10.2004 um 19:07 Uhr
Hallo,

vielleicht hast Du dir einen Wurm eingefangen oder versuch mal den QoS paketplaner auszuschalten.

Grüße,
Lars
Bitte warten ..
Mitglied: Reddich
21.10.2004 um 21:36 Uhr
Danke für den Tip
Der war aber nicht aktiviert
es ist aber auch mit nicht schneller

Max
Bitte warten ..
Mitglied: LarsJakubowski
21.10.2004 um 21:45 Uhr
Und einen Wurm bzw. Virus kannst Du auch ausschließen?
Bitte warten ..
Mitglied: Reddich
22.10.2004 um 02:14 Uhr
ja kann ich habe heute 4scans gemacht mit antivir
ich verstehs langsam auch nciht mehr
Bitte warten ..
Mitglied: 4881
24.10.2004 um 10:42 Uhr
Ciao,
du solltesst folgendes überprüfen:
Einstellungen->Netzwerkverbindungen->LAN Verbindung->Internetprotokoll->Eigenschaften->Erweitert->WINS

1.Dort nimmst du den Haken für LMHosts raus, denn du arbeitest wahrscheinlich mit gar keiner.
2.Netbios Einstellungen: Die stehen wahrscheinlich auf DHCP Server, Die stellst du auf Netbios über TCP/IP aktivieren.

Des weiteren gibt es noch zwei sachen einzustellen: Unter der Lanverbindung->Eigenschaften->Konfigurieren-> Erweitert-> Verbidnungsgeschwindigkeiten und Duplex, kann bei dir auch anders heissen. Dort am besten auf Auto stellen, oft steht es auf Hardware Default.
Oder direkt die Geschwindigkeit die dein Switch/Hub hergbit.

als letztes kannst du noch prüfen ob unter Netzwerkverbindungen->Erweitert, also in der oberen Leiste, ->Erweiterte Einstellungen->
Netzwerkkarte und Bindungen sortiert sind. Oft sind diese vertauscht. Die aktuelle LAN oder Wireless sollte da ganz vorne stehen.

Im wesentlichen ist es eben wichtig, das die Basics stimmen, wie die NIC Settings und die Namensdienste, sonst hast du eben keinen Spass..

Meld dich dann gerade nochmals, ob es klappte.
Ciao
Marcus
Bitte warten ..
Mitglied: Reddich
24.10.2004 um 15:14 Uhr
Servus...
ich werde es testen sobald ich wieder daheim bin...
aber danke schonmal für den Tip
Bitte warten ..
Mitglied: Reddich
25.10.2004 um 14:05 Uhr
Hallo
deine Tipps bin ich alle durchgegangen aber es ist so wie vorher.
langsamer Zugriff auf alle Rechner und Ordner in der Domäne und Wartezeiten von bis zu 5 min bis sich ein Ordner öffnet.
Das macht der Rechner seitdem ich mich mal in einem anderen Netzwerk ohne Domäne eingeloggt hatte.
Als ich dann wieder hier im haus war und mich in die Domäne eingeloggt habe war es aus mit schnellem netzwerk
Bitte warten ..
Mitglied: Reddich
25.10.2004 um 14:50 Uhr
Servus
habs hinbekommen
habe meinen Rechner einfach nochmal von der Domäne abgemeldet und neu wieder angemeldet....
Wasn scheiß aber es funktioniert

Danke nochmal an alle die mir geholfen haben

MAx
Bitte warten ..
Mitglied: xqTpx
11.01.2005 um 09:29 Uhr
Hallo Marcus, sehr interessante Tipps die du geschrieben hast, hab wieder was gelernt =)
Danke

Richard
Bitte warten ..
Ähnliche Inhalte
Linux Desktop
Kopiervorgang langsam
Frage von DaniLinux Desktop8 Kommentare

Guten Morgen werte Kolleginnen und Kollegen, nachdem ich mich entschlossen habe Privat auf Windows auf Linux umzusteigen, kommen nach ...

Netzwerke
Netzwerkzugriff langsam
gelöst Frage von slanskyNetzwerke5 Kommentare

Hallo Leute, ich habe folgendes Problem: Wir haben mehrere Rechner innerhalb der Firma umgezogen. Das bedeutet die Rechner sind ...

LAN, WAN, Wireless
LAN Plötzlich langsam
gelöst Frage von KodaCHLAN, WAN, Wireless12 Kommentare

Hallo zusammen Ich habe seit heute Plötzlich das Problem, dass mein Netzwerk langsam ist. Alle Geräte sind per GB ...

Windows 10
Netzwerkzugriff bedingt langsam
Frage von ForgottenRealmWindows 106 Kommentare

Moinmoin, bei einem Kunden habe ich ein merkwürdiges Problem beim Zugriff auf ein NAS. Ca. 25 PCs mit Windows ...

Neue Wissensbeiträge
Entwicklung

Neu im TickX - Das neue Zusatzmodul Resourcen Syncronization

Tipp von TickXmedia-service vor 1 StundeEntwicklung1 Kommentar

Mit der aktuellen TickX Version 3.2 haben wir wieder zahlreiche Verbesserungen und Anpassungen im TickX vorgenommen. Das neue TickX-Modul ...

MikroTik RouterOS

Dynamische VLAN Zuweisung für WLAN (u. LAN) Clients mit Mikrotik

Anleitung von aqui vor 3 TagenMikroTik RouterOS2 Kommentare

1. Allgemeine Einleitung: Das folgende Tutorial gibt einen Überblick über die dynamische VLAN Zuweisung von WLAN und LAN Clients ...

Humor (lol)
Würde man Frauen in IT-Klassen einteilen
Information von Henere vor 6 TagenHumor (lol)19 Kommentare

wollen, gäbe es folgende Varianten: Die Internet-Frau: Man muss bezahlen, um sich Zugang zu ihr zu verschaffen. Die Server-Frau: ...

Sicherheits-Tools

TrendMicro WorryFree Business Security 10.0 SP1 - neuer Patch 2179 (Korrekturupdate) verfügbar!

Tipp von VGem-e vor 7 TagenSicherheits-Tools

Servus, grad eben entdeckt, nachdem Patch 2178 zurückgezogen wurde: Gruß

Heiß diskutierte Inhalte
Ubuntu
Linux Ubuntu VNC IP
Frage von 141835Ubuntu60 Kommentare

Wie finde ich bei Linux Ubuntu die IP-Adresse vom VNC Server heraus???

Windows Server
Domaincontroller Windows Server 2003 durch 2016 ersetzen
Frage von MilordWindows Server20 Kommentare

Hallo zusammen, eventuell kann einer von euch weiterhelfen. Ich stecke aktuell etwas fest und komme nicht richtig weiter. Folgende ...

Hyper-V
Hyper-V-Host rebootet - einige wenige Gäste haben danach Ping-Zeiten von über 400ms!
Frage von DerWoWussteHyper-V18 Kommentare

Moin an alle Hyper-V Admins! Hat jemand außer mir schon einmal Folgendes erlebt? Hyper-V auf Server 2019. Server startet ...

Windows Installation
Netzwerkregistrierung mit regsvr32 über UNC Netzwerkpfad ohne Fehlermeldung gescheitert
Frage von RycoDePsycoWindows Installation17 Kommentare

Hallo, ich habe ein Problem und weiß nicht genau woran dies liegen kann. Es gibt ein Server (DomänenController) und ...