Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Langsamer Zugriff auf Öffentliche Ordner und japanische Schriftzeichen

Mitglied: 306style

306style (Level 1) - Jetzt verbinden

22.09.2011, aktualisiert 16:48 Uhr, 3399 Aufrufe

Hallo,

zu meinem "Problem":

werden die Öffentlichen Ordner am Client längere Zeit nicht verwendet dauert der Zugriff sehr lange, nach einiger Zeit erscheint der Inhalt und im Titel des Outlook Fensters stehen japanische Schriftzeichen?

hier ein Screenshot: ef3215a1691625bd3df94b5d43e74a25 - Klicke auf das Bild, um es zu vergrößern

beende ich Outlook und starte es erneut sind die Probleme verschwunden, starte ich den Rechner neu funktionieren die Öffentlichen Ordner problemlos.


werden die Öffentlichen Ordner nun ein paar Tage nicht verwendet tritt der Fehler wieder auf.


hat jemand eine Idee wo ich hier ansetzen könnte?


die Clients verwenden Windows 7/Vista + Outlook 2010


mfg
Ähnliche Inhalte
Windows Server
Zugriff auf neuen Server langsam
Frage von franksigWindows Server4 Kommentare

Hallo geballte Kompetenz :) ich habe folgendes Problem ich habe einen alten Server Win2008 8GB RAM auf einem DL380 ...

LAN, WAN, Wireless
Win10 1709 Netapp Zugriff extrem langsam
gelöst Frage von anschillLAN, WAN, Wireless4 Kommentare

Hallo zusammen, ich habe hier seit 3 Wochen ein gravierendes Problem. Nach einer sauberen Neuinstallation von Win10 Version 1709 ...

SAN, NAS, DAS

Terastation TS-RHTGL305 nach Emergency Mode Wiederbelebung nur in Japanisch

Frage von SSDRocksSAN, NAS, DAS2 Kommentare

Hallo Zusammen, etwas betagte TeraStations neigen ja bei einem gewissen Füllstand dazu ihre Netzwerkfähigkeit etwas einzubüßen. Nach einem Reboot ...

LAN, WAN, Wireless

Zugriff Kopieren auf NAS im Netzwerk teilweise sehr langsam

gelöst Frage von LeecheLAN, WAN, Wireless2 Kommentare

Hallo, ich habe ein kleines Problem mit unserer neuen NAS, die seit geraumer Zeit als zentraler Netzwerkspeicher in einem ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 8 StundenWindows Mobile

Moin, MS empfiehlt als Alternative den Umstieg auf IOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Off Topic
Darf ich ein Forum erstellen das Produkte eines Herstellers betrifft?
Frage von cyberwallOff Topic8 Kommentare

Hallo Community, ich habe da eine "rechtliche" bzw. allgemeine Frage zum erstellen von Foren. Darf ich als "normale Person" ...

Router & Routing
Unbekannte IPv4 Adresse im Routerprotokoll(Portweiterleitung)
gelöst Frage von tklustigRouter & Routing6 Kommentare

Hallo Leute, folgender Screenshot(ScanVersusPortForwarding.jpg) zeigt die im Routerprotokoll aufgezeigten Portweiterleitungen und alle von einem IPScanner eruierten IPv4 Adressen in ...

Monitoring
Netzwerk bzw VPN wird lahm
Frage von HenereMonitoring5 Kommentare

Servus zusammen, Netzwerk (bzw die Verbindung) sieht so aus: VM-Daten -> 1GBe -> Zyxel USG60W -> VLAN 1GBe -> ...