Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Laptop bootet gar nicht mehr

Mitglied: Kuscheltiger

Kuscheltiger (Level 1) - Jetzt verbinden

27.01.2008, aktualisiert 10:38 Uhr, 2972 Aufrufe, 1 Kommentar

Moin erstmal,

ich habe ein Problem mit meinem Laptop. Es ist ein Gericom Hummer 2430e XL. CPU: 2,4 GHz, RAM: 256MB. Ich wollte größeren Speicher haben und Me.. Com.... hatte welche im Angebot. Also bin ich dort hingefahren um zu testen ob der geht. Ging nicht, da mein Laptop DDR1 hat und die DDR2 im Angebot. Das saheen sie aber erst als sie den ausgebaut hatten. Dann haben sie ihn wieder eingebaut und dabei sah ich das die Batterie vom Bios im Gehäuse herumwanderte. Also fragte ich den Mitarbeiter, od er sie wieder einsetzen möge. Machte er auch. Als ich zu hause war und alles angeschlossen hatte, Leuchtete zwar die Power-LED und man hörte kurz die Laufwerke und den Lüfter. Das wars. mehr machte und macht er nicht. Dann sagte man mir ich solle mal den Speicher herausnehmen. Habe ich. dabei sah ich das die Batterie verpolt war. Ich habe sie dann heraussgenommen und gestartet, gleiches Leiden. Habe mittlerweile neuen Bios-Chip eingesetzt, Cpu, Arbeitsspeicher, Festplatte, DVD-Laufwerk und Modem ausgebaut. Es kommt nichtmal ein Piepton. Habe das Bios dann auch nochmal rausgenommen und da ging gar nix, kein Lüfter, keine Laufwerke und keine Powerled. Jetzt glaube ich , das mein Board defekt ist, weiß aber nicht, ob ich es reparieren kann. Was von alle dem könnte denn die Ursache sein?

MfG
Sven
Mitglied: 32371
27.01.2008 um 10:38 Uhr
Statische auf bzw- entladung wahrscheinlich!

Wenn Du dich auflädst, zum Beispiel wenn du mit deiner Hand über irgendwas gestreichelt hast was viele Flusen und Fussel hat zum Beispiel ein Teppich, hast du dich aufgeladen. Statisch.

Wenn du nun an etwas ge-erdetes fasst, z.b. eine Heizung bekommst du einen gewischt.
und dabei entlädst Du dich.

Wenn du nun im geladenen Zustand z.b. dein Mainboard angefasst hast, ist die Wahrscheinlichkeit groß das dieses defekt ist, da sich darauf viele empfindlichen Teile befinden.

Also merke: immer bevor Du ein Computerteil in die Hand nimmst wo direkt auf die Leiterbahnen
gucken bzw. fassen kannst (also jetzt nicht einen Drucker oder so) vorher einmal an die Heizung,
Wasserhahn, Computergehäuse oder... anfassen. (aber bitte nur da, wo blankes Metall also kein Lack ist)

grüße, Mr.Gambler
Bitte warten ..
Ähnliche Inhalte
Windows Installation
USB bootet nicht auf ASUS Laptop
gelöst Frage von TodybearWindows Installation16 Kommentare

Hallo liebes Administrator-Forum, Ich habe folgendes Problem: Ich habe einen bootfähigen USB-Stick mit Windows 7 Professional x64 erstellt. Diesen ...

Windows 10
Laptop bootet nicht von USB Stick
gelöst Frage von zzbaronWindows 105 Kommentare

Hallo an alle, habe da ein Problem: Ich habe den Toshipa Satellite C50 Laptop mit Windows 10 ohne CD/DVD ...

Notebook & Zubehör
Welcher Laptop?
gelöst Frage von lemartesNotebook & Zubehör7 Kommentare

Hallo, ich wollte mal nachfragen ob man mir evtl weiterhelfen kann. Mit der neuen PC Generation kenne ich mich ...

LAN, WAN, Wireless
Supermicro bootet nicht
gelöst Frage von FalcoKLAN, WAN, Wireless13 Kommentare

Moin Leute ich soll hier in der Firma nen Mini-ITX Ultra Tiny mit Win2012 füttern. Bei uns passiert das ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 14 StundeniOS

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 1 TagiOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 3 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 3 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Server
Server in zwei verschiedene Netzwerke einbinden
gelöst Frage von BennyFServer13 Kommentare

Hallo zusammen, bei uns im Haus sind im Erdgeschoss die Geschäftsräume und ab dem 1. Stock sind unsere privaten ...

Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
Frage von frosch2Windows Netzwerk13 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Netzwerkmanagement
Ticketsystem für eine Kommune gesucht
gelöst Frage von akovisNetzwerkmanagement11 Kommentare

Ich suche aktuell ein Ticketsystem für eine Kleinstadt von 13000 Einwaohnern. Das System soll alle Anfragen aus verschiedenen Kanälen ...