Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

leeres Empfängerfeld AN im Posteingang von Outlook

Mitglied: Serverstar

Serverstar (Level 1) - Jetzt verbinden

30.08.2007 um 16:05 Uhr, 4331 Aufrufe

Hallo ich mal wieder ein Problem mit Outlook 2007 in Verbindung mit Exchange 2003 SP2


Und zwar wird im Posteingang in der Spalte "AN" kein Empfänger angezeigt. Das Problem bei der Sache ist, dass die Nutzer t.w. mehrere Konten haben und sehen wollen, an welchen Empfänger die E-Mail eigentlicht addressiert war.


Ich habe auch schon mal geprüft, wie das bei den Nutzer ist, die nur ein einziges Exchangekonto haben. Auch dort ist es so, dass das Feld "AN" im Posteingang einfach leer ist.

Im Exchangesystemmanager unter dem Menüpunkt "Nachrichtenverfolgung" kann ich jedoch den Empfänger anzeigen lassen.

Hat irgendjemand ne Idee worann das liegen kann, dass das Feld "AN" Leer ist?
Wäre für Hinweise sehr dankbar, bin nämlich schon am verzweifeln.

Ich hatte noch einen Hinweis vergessen. Der E-mailempfang läuft über Tobit, welcher mittels Connector die Mails an den Exchange weiterleitet.


Hat denn niemand ne Idee????
Ähnliche Inhalte
Exchange Server
Exchange 2013 OWA Posteingang leer
Frage von Florian961988Exchange Server5 Kommentare

Hallo, Wir nutzen hier den Exchange 2013 und einigen Plätzen das OWA! Bei einer Benutzerin habe ich das nu ...

Outlook & Mail
Outlook Anmeldeseite leer
Frage von solarixOutlook & Mail1 Kommentar

Hallo, habe seit gestern das Problen, das beim Starten von outlook nur eine leeres Registerblatt mit dem Namen Anmelden ...

Outlook & Mail
Outlook Berechtigung: Ordner Posteingang
gelöst Frage von BellociOutlook & Mail7 Kommentare

Hallo zusammen, ich verzweifel gerade an folgendem Szenario: Ich möchte gerne einer AD-Gruppe Berechtigungen auf den Ordner Posteingang eines ...

Outlook & Mail

Outlook 2010 - Datendatei plötzlich leer

Frage von fraluhilOutlook & Mail14 Kommentare

Gestern Abend konnte ich mein Outlook 2010 Professional plus unter Windows 7 nicht mehr öffnen und bekam die Fehlermeldung ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 18 StundenWindows Mobile

Moin, Microsoft empfiehlt als Alternative den Umstieg auf iOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Off Topic
Darf ich ein Forum erstellen das Produkte eines Herstellers betrifft?
Frage von cyberwallOff Topic9 Kommentare

Hallo Community, ich habe da eine "rechtliche" bzw. allgemeine Frage zum erstellen von Foren. Darf ich als "normale Person" ...

DNS
SFTP über DynDNS nicht OK - über ext. IP funktioniert es
Frage von C.MorgensternDNS8 Kommentare

Hallo zusammen! Ich habe Probleme beim SFTP Zugriff auf eine Linux Maschine vom WAN aus über eine DynDNS Adresse. ...

Router & Routing
Unbekannte IPv4 Adresse im Routerprotokoll(Portweiterleitung)
gelöst Frage von tklustigRouter & Routing7 Kommentare

Hallo Leute, folgender Screenshot(ScanVersusPortForwarding.jpg) zeigt die im Routerprotokoll aufgezeigten Portweiterleitungen und alle von einem IPScanner eruierten IPv4 Adressen in ...