leeres Empfängerfeld AN im Posteingang von Outlook

Hallo ich mal wieder ein Problem mit Outlook 2007 in Verbindung mit Exchange 2003 SP2


Und zwar wird im Posteingang in der Spalte "AN" kein Empfänger angezeigt. Das Problem bei der Sache ist, dass die Nutzer t.w. mehrere Konten haben und sehen wollen, an welchen Empfänger die E-Mail eigentlicht addressiert war.


Ich habe auch schon mal geprüft, wie das bei den Nutzer ist, die nur ein einziges Exchangekonto haben. Auch dort ist es so, dass das Feld "AN" im Posteingang einfach leer ist.

Im Exchangesystemmanager unter dem Menüpunkt "Nachrichtenverfolgung" kann ich jedoch den Empfänger anzeigen lassen.

Hat irgendjemand ne Idee worann das liegen kann, dass das Feld "AN" Leer ist?
Wäre für Hinweise sehr dankbar, bin nämlich schon am verzweifeln.

Ich hatte noch einen Hinweis vergessen. Der E-mailempfang läuft über Tobit, welcher mittels Connector die Mails an den Exchange weiterleitet.


Hat denn niemand ne Idee????

Content-Key: 67511

Url: https://administrator.de/contentid/67511

Ausgedruckt am: 25.10.2021 um 09:10 Uhr

Heiß diskutierte Beiträge
question
Realistische Zeiterfassung für undisziplinierten Mitarbeiter? gelöst istike2Vor 18 StundenFrageWindows 1014 Kommentare

Hallo, ab Januar bin ich fest angestellt und wurde mir u. A. mitgeteilt, dass wir die Arbeitszeiten in einem Android-App erfassen sollen. Soweit OK. Das ...

question
Browserverhalten bei nicht offizieller TLD im privaten NetzSiegfried36Vor 1 TagFrageDNS21 Kommentare

Moin, ich hoffe ihr könnt mir helfen Licht ins Dunkel zu bringen. So ganz verstehe ich diesen ganzen Zusammenhang nicht. Ich will in meinem internen ...

question
PC zeigt kein Bild mehrben1300Vor 1 TagFrageHardware13 Kommentare

Hallo zusammen, mein PC geht zwar noch an (LED leuchten und Lüfter laufen), aber ich erhalte kein Bild mehr. Mainboard: MSI B450M Mortar Max Mainboard ...

question
Netzwerkproblem Feuerwehr EinsatzleitfahrzeugTorstenWeVor 19 StundenFrageNetzwerke3 Kommentare

Hallo Zusammen, Ich bin Mitglied in einer Feuerwehr mit einem Einsatzleitwagen. In diesem LKW sind mehre Computer-Arbeitsplätze mit einem eigenen Netzwerk verbaut. Wir haben ein ...

question
JBOD - Platte kopieren möglich? gelöst DoKi468Vor 1 TagFrageFestplatten, SSD, Raid2 Kommentare

Hallo zusammen, eine Frage: Ich habe eine Synology NAS und habe dort ein JBOD eingerichtet mit 2 4TB Platten Allerdings springt bei einer Platte teilweise ...

question
Wordpress bereitstellenWolf6660Vor 15 StundenFrageHosting & Housing7 Kommentare

Hi, ich habe eine Domain ohne Webspace gekauft und diese auf meine IP umgeleitet. Nun würde ich gerne eine Wordpress Seite erstellen und diese Online ...

question
Mit SSH auf Android - Fehler mit "mount"PeterGygerVor 18 StundenFrageNetzwerke15 Kommentare

Hallo Ich bin über SSH auf einem Android Device (Nvidia Shield). Das Device funktioniert im LAN. D.h. der Zugriff auf Dateien auf dem NAS über ...

question
Juniper SRX210 (HE2) mit VDSL2 MPIM Firmware Update+UpgradeJuniperVor 1 TagFrageFirewall7 Kommentare

Hallo Zusammen! Vielleicht kann mich hier jemand unterstützen, eine (neue, wenn auch bereits ausgelaufene) Juniper SRX210HE2 mit einer integrierten VDSL2-A MPIM Card im Slot "interface ...