gelöst Leeres Fenster öffnet sich beim Systemstart

Mitglied: D1Ck3n

D1Ck3n (Level 2) - Jetzt verbinden

28.11.2012, aktualisiert 16:58 Uhr, 8452 Aufrufe, 5 Kommentare

Hallo,
ich habe ein merkwürdiges Problem mit einem Laptop (Win 7 64Bit), den ich für eine Arbeitskollegin neu installiert habe:
Wenn ich das System starte kommt ein kleines leeres Fenster mit einem "Ok"-Button, also eine Meldung ohne Inhalt. Wie stell ich diese "Meldung" ab bzw. wie könnte man dahinter kommen was es auslöst?
Bei Google habe ich nichts hilfreiches gefunden und ich hoffe, dass einer von euch eine Lösung hat.

Ich habe schon in den Autostart geguckt ob da irgendwas ist, aber die ist leer.

Gruß
D1Ck3n
Mitglied: TheAggy
28.11.2012 um 17:01 Uhr
Hallo erstmal,

ich schätze mal das es sich hierbei um das Browserauswahlfenster handelt, wo mann wählen kann welchen Browser man verwenden möchte guck mal auf dem esktop ob da ein icon mit Browserauswahl oder so ist und lösche diese.

Ich geh mal davon aus das dieses Fenster weiß ist weil vielleicht keine internetverbidung besteht.

Guck mal ob das icon vorhanden ist und ob eine Internetverbindung vorhanden ist.
Bitte warten ..
Mitglied: fxsession
28.11.2012 um 17:43 Uhr
Hallo,

was steht in "msconfig" unter Systemstart?
Bitte warten ..
Mitglied: 106543
29.11.2012 um 08:46 Uhr
Hi,

wenn du schon dabei bist msconfig zu untersuchen, kannst du auch gleich alles unnütze rausschmeißen (Bluetoothunterstützung wtf ...)
falls du nicht wissen solltest wie man die msconfig öffnet:
Windows-Taste(das neben STRG und ALT) + R -> "msconfig" eingeben -> Enter

Grüße
Exze
Bitte warten ..
Mitglied: holyone
29.11.2012 um 10:02 Uhr
Hallo D1ck3n,
durchforste mal den Eventlog, vielleicht steht da was nützliches.
Bitte warten ..
Mitglied: D1Ck3n
29.11.2012, aktualisiert um 10:31 Uhr
Ich habe das Problem gelöst!

Es war ein Teil der Shock Sensor Software von Fujitsu der beim starten irgendwelche Probleme hatte. Ich habe den aus dem System-Start genommen und es ging wieder.

Danke für eure Antworten!

Gruß
D1Ck3n
Bitte warten ..
Heiß diskutierte Inhalte
Hardware
Schwarmwissen gefragt: Rätselstunde am Samstag Abend - LWL Verkabelung
gelöst Xaero1982FrageHardware32 Kommentare

Nabend Zusammen, heute Abend gibt es ein kleines Rätsel für euch was es zu lösen gilt. Die Lösung werde ...

Backup
Veeam Backup-Server aus der Domäne nehmen
redhorseFrageBackup26 Kommentare

Guten Morgen, da in unserer Backupumgebung ein Hardwaretausch ansteht, konzipiere ich gerade Möglichkeiten die Sicherheit zu erhöhen. Konkret geht ...

Vmware
ESXi für Raspberry Pi
sabinesInformationVmware18 Kommentare

VMware hat den ESXi für den Raspberry Pi (zu Testzwecken) vorgestellt, läuft 180 Tage auf dem Pi 4 mit ...

Windows Server
Server mit AMD EPYC 7F52 (1Socket) wird als 2 Socket Server angezeigt
LordXearoFrageWindows Server11 Kommentare

Hallo Zusammen, ich komme mit meinem Problem nicht so recht weiter und hoffe aufjemanden der noch weitere Ideen hat. ...

Notebook & Zubehör
Surface pro 3 oder aktueller
devazubiFrageNotebook & Zubehör11 Kommentare

Moin moin zusammen, ich möchte eine kurze Umfrage/Feedbackrunde starten. Ich habe gerade angefangen Wirtschaftsinformatik berufsbegleitend zu studieren. Ich würde ...

Outlook & Mail
Mails Farblich kennzeichnen für mehrer PCs ohne Exchange
gelöst luzifermbFrageOutlook & Mail10 Kommentare

Guten Tag, ich brauche Hilfe zu MS Outlook! Ich habe eine kleines Firmennetzwerk und möchte gerne mit 3 PCs ...

Ähnliche Inhalte
CPU, RAM, Mainboards
CMOS Batterie leer
gelöst MarkowitschFrageCPU, RAM, Mainboards8 Kommentare

Hallo liebe Techniker, be meinem Board ASUS P8P67 B3 Rev. 3.1 ist die Batterie leer. Passt da eine CR2032 ...

Windows 10
Dienste bei Systemstart anzeigen
gelöst flulukFrageWindows 102 Kommentare

Hallo, ich habe mal eine vermutlich recht einfache Frage. Und zwar möchte ich anstelle des "Windows wird gestartet" sehen ...

Windows 10
Win10 - Timeline bleibt leer
gelöst DerWoWussteFrageWindows 105 Kommentare

Servus! Feierabendfrage: Das Timelinefeature von Win10 1803 ist ja ganz nett - wenn es denn funktionieren würde. Ich habe ...

Switche und Hubs
Cisco Switch Oberfläche leer
gelöst ForgottenRealmFrageSwitche und Hubs8 Kommentare

Moinmoin, bei meinem Cisco SG-300 ist seit Ewigkeiten die Weboberfläche praktisch tot, die Eingabefelder für Login und Passwort sind ...

Hardware
PC geht bei Systemstart einmal aus
Fr4nkiFrageHardware2 Kommentare

Hallo Zusammen, ich habe mit meinem System: i7-4790K GRYPHON Z97 ARMOR EDITION 4x4GB DDR3 RAM Gainward GeForce GTX1070 550W ...

Exchange Server
Exchange 2013 OWA Posteingang leer
Florian961988FrageExchange Server5 Kommentare

Hallo, Wir nutzen hier den Exchange 2013 und einigen Plätzen das OWA! Bei einer Benutzerin habe ich das nu ...

Neue Fragen
Administrator Magazin
11 | 2020 Virtualisierung ist aus der IT nicht mehr wegzudenken. In der November-Ausgabe des IT-Administrator Magazins dreht sich der Schwerpunkt um das Thema "Server- und Storage-Virtualisierung". Darin erfahren Sie, wie sich die Virtualisierungstechnologie entwickelt hat, welche Varianten es im Bereich Server und Speicher gibt und wie ...
Neue Beiträge
Neue Jobangebote
Server- und Storage-VirtualisierungServer- und Storage-VirtualisierungBerechtigungs- und IdentitätsmanagementBerechtigungs- und IdentitätsmanagementWebdienste und -serverWebdienste und -serverDatenbankenDatenbankenMonitoring & SupportMonitoring & SupportHybrid CloudHybrid Cloud