Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Link Station ins Active Directory einfügen

Mitglied: dudu78136

dudu78136 (Level 1) - Jetzt verbinden

22.01.2008, aktualisiert 29.09.2008, 11543 Aufrufe, 5 Kommentare

Hallo zusammen,

ich hab mir eine Link Station zugelegt, die ich gern ins AD einfügen würde. Laut Hersteller wird es auch unterstützt.

Die Link Station wurde im AD hinzugefügt auch im DNS Server wurde ein Verweiß eingetragen.

Nur bei der Anmeldung bekomme ich folgende Fehlermeldung.

"Der DNS Name für die AD -Domäne wurde erfolgreich aufgelöst, jedoch konnte der zum Beitritt notwendige Dienst nicht gefunden werden."

Nach welchem Dienst wird hier den verlangt?

Hat jemand einen Vorschlag was hier genau gemeint ist?

1850eb07dbc3410be95b8037c81e2c05-interface - Klicke auf das Bild, um es zu vergrößern


6c80a64493245c2a1a9e973287c553ab-fehlermeldung - Klicke auf das Bild, um es zu vergrößern


Thx Manuel
Mitglied: 47674
22.01.2008 um 22:13 Uhr
Ich habe so ein Ding noch nie konfiguriert, aber waas mich etwas irritiert ist die Auswahlmöglichkeit zwischen Domain und AD. Wenn ich etwas im AD haben möchte, nehme ich es in die Domäne auf, oder???

Um welches Modell handelt es sich eigentlich bei der LinkStation?
Bitte warten ..
Mitglied: dudu78136
23.01.2008 um 07:48 Uhr
Es handelt sich hier um eine Buffalo Linkstation Pro 500GB.

Ich geh mal davon aus, das wenn man die Linkstation nur in die Domäne einfügt die Benutzer nicht übertragen werden.
Wenn man sie in das AD einfügt werden so hoffe ich jedenfalls die Benutzer mit übertragen und sind so für freigaben bekannt ohne das man die Benutzer oder Gruppen von hand anlegen muss. Denke das dies über LDAP geschieht.

Zu der Fehlermeldung fällt dir nichts ein???

Greetz Manu
Bitte warten ..
Mitglied: nozickar
27.03.2008 um 13:38 Uhr
Hatte gleiches Problem:

so hats bei mir funktioniert:
NetBIOS- Name: Pre-2000 Name der Domain
DNS/Realm- Name: name.xxx
ActiveDirectory Domain Controller Name: hier ist der PDC drinnen - sonst hats nicht funktioniert!!!
Bitte warten ..
Mitglied: HansderDampft
29.09.2008 um 18:01 Uhr
guckst du hier
Bitte warten ..
Mitglied: ritzfritz
16.07.2014 um 01:57 Uhr
Viel Zeit verbracht mit Anmeldung an Domäne.

Update der Firmware (1.62 auf dann verfügbar 1.68) (erst spät verfügbar) brachte die Verbesserung, dass sich die Oberfläche nicht mehr aufhängte.

Domänenanbindung immernoch nicht möglich.

Trotz 3 TB Festplatte konnte ich 2x600 GB nicht kopieren: Angeblich Festplatte voll!!!

Festplatte neu formatiert, Domänenanmeldung problemlos geklappt. Sicherung in Ordnung:

Buffalo: schämt Euch!!!
(So eine mistige Firmware hatte man vor 10 Jahren nur MS angedichtet!!!)
Bitte warten ..
Ähnliche Inhalte
Hardware

Link Station Pro Duo kein Webinterface mehr

gelöst Frage von sirattackHardware8 Kommentare

Hi, frohe Festtage allen auch den nervigen :) Danke

Windows 7

Surf Station

Frage von Arion941Windows 75 Kommentare

Hallo liebe Administrator User, und zwar soll ich eine Surf Station bei einem Kunden einrichten. Mein Problem ist das ...

Server-Hardware

Wipe Station gesucht

gelöst Frage von StefanKittelServer-Hardware7 Kommentare

Hallo, wir haben hier immer mal wieder Festplatten die sich ansammeln die gelöscht werden möchten. Dazu nutzen wir aktuell ...

Festplatten, SSD, Raid

Festplatten docking Station gesucht

gelöst Frage von bytetixFestplatten, SSD, Raid8 Kommentare

Hallo, ich bin möglicherweise interessiert an einer Festplatten Docking Station. Da ich noch nie die Möglichkeit hatte, eine zu ...

Neue Wissensbeiträge
Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 2 TagenOff Topic

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 2 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Sicherheit

MikroTik: Sicherheitslücke wird ausgenutzt obwohl ein Update seit langem verfügbar ist

Information von sabines vor 2 TagenSicherheit

Obwohl ein Update, dass die nun massenhaft ausgenutzte Lücke schließt, seit langem (März 2018) verfügbar ist, wird es offensichtlich ...

Informationsdienste
Gut getarnter Trojaner unterwegs (Emotet)
Information von nepixl vor 4 TagenInformationsdienste3 Kommentare

Hallo, quick & dirty: ein neuer Cryptotrojaner sorgt wieder für Millionenschäden. BSI Artikel Heise Artikel Der Trojaner kommt in ...

Heiß diskutierte Inhalte
Rechtliche Fragen
Systemhaus auf Abwegen
Frage von rocco61Rechtliche Fragen12 Kommentare

Hallo zusammen, bin derzeit ratlos bei dem folgenden Scenario: In einen Seniorenheim wurde beschlossen, die IT an eine andere ...

Router & Routing
MikroTik - Routing, Bridging, Switching
gelöst Frage von Alex29Router & Routing9 Kommentare

Hallo in die Runde, als Hobby-Admin würde ich bitte mal wieder Eure Hilfe benötigen. Seit der Umstellung auf RouterOS ...

Windows Server
HP Proliant DL 380G7 ILO2 Problem und DL 580G6 OS Prolem
gelöst Frage von Home-NeulingWindows Server6 Kommentare

Hallo, ich bin neu hier, und hoffe das ich hier jetzt auch richtig Poste. Ich habe mir zuhause ein ...

Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
Frage von gabeBUExchange Server6 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...