Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Die Liste der Server in dieser Arbeitsgruppe ist zurzeit nicht verfügbar

Mitglied: Napo

Napo (Level 1) - Jetzt verbinden

07.08.2006, aktualisiert 24.08.2006, 17538 Aufrufe, 9 Kommentare

Auf %Domaine% kann nicht zugegriffen werden. Sie haben eventuell keine Berechtigung, diese Netzwerkressource zuverwenden. Wenden Sie sich an den Administrator des Servers, um herauszufinden, ob Sie über Berechtigungen verfügen

Die Liste der Server in Dieser Arbeitsgruppe ist zurzeit nicht verfügbar

Hallo Leute,

Ich bekomme seit Donnerstag diese Meldung auf jeder Workstation (XP Pro SP2) unter Netzwerkumgebung->Windows Netzwerk->%Domaine% anklicke. Es ist egal ob ich als Administrator oder normaler User angemeldet bin.
Auf unserem Domaincontrollern (Windows 2003 Server SP1), PDC und BDC, sehe ich nur den PDC als Computer.
Wenn ich aber im Explorer unter Adresse "\\xy-pdc\%Freigabe%\ eingebe komme ich in die Netzwerkordner, der normale Domainenbetrieb läuft ja auch weiter.

Hat einer eine Idee was das für ein Problem sein kann und wie ich es löse.

Danke

mfg Napo
Mitglied: 22010
07.08.2006 um 13:20 Uhr
Dieses Problem hatte ich auch in meiner Schule, allerdings in einer Arbeitsgruppe und keiner Domäne.

Ich musste alle Schülerrechner und beide Server (Windows 2000 Server) neustarten,
sprich alle Ausschalten --> erst die Server (in deinem fall erst den pdc, dann den bdc) --> und dann den rest.

Findest du überhaupt Computer in deiner Netzwerkumgebung??? Oder sind alle bis auf den PDC "weg"
Bitte warten ..
Mitglied: Napo
07.08.2006 um 14:33 Uhr
Findest du überhaupt Computer in deiner Netzwerkumgebung??? Oder sind alle bis auf den PDC "weg"


Unter den Workstations komme ich nicht mal soweit das ich die irgendeinen sehe weil ich garnicht drauf zugreifen kann ohne die Fehlermeldung zubekommen

Bei beiden Servern kann ich draufzugreifen aber ich sehe halt nur den PDC sonst nix.

Werde heute Abend oder morgen früh mal die PCs neustarten.

Melde mich dann aufjedefall nochmal ob es geklappt hat
Bitte warten ..
Mitglied: Napo
08.08.2006 um 10:05 Uhr
SO hat sich jetzt erledigt.

Habe in den Gruppenrichtlinien die Benutzer der Domiane der Gruppenrichtlinie wieder hinzugefügt.

Danach gewartet bis die Synchonrisierung zwischen PDC & BDC abgeschlossen ist und die Server neugestartet.

Vielen Dank für die Schnelle hilfe

mfg Napo
Bitte warten ..
Mitglied: KrisK
23.08.2006 um 13:19 Uhr
Wo genau ???????

habe das gleiche Problem......

Danke
Bitte warten ..
Mitglied: Napo
23.08.2006 um 14:40 Uhr
Hi Krisk

DU hast ja im AD die deine Domaine dort machst du Rechtsklick und siehst das Kontextmenü im Kontextmenü klickst du auf eigenschaften. Dann hast du neues Fenster Names "Eigenschaften von %Domaine%" Mit Karteikarten, dort klickst du auf Gruppen Richtlinien und dann auf öffnen.

Wenn du jetzt die neue Group Policy Managment installiert hast kommt dort ein neues Fenster und du siehts eine Liste ähnlich dem AD wo alle Group Policy's gelistet sind. Ihr wählst du dann die Default Domain Policy und schaust ob die für alle Benutzer gilt und aktiv ist. Das machst du auch für sämtliche unter Policys.

Falls du noch die alten Group-Policy Verwaltung hast wo du unter der Karteinkarte nur auswählen kannst welche Policy und usw. Dann lad dir bitte von Micrsoft (hab leider den link nicht mehr im Kopf) das neuste Verwaltungsmodul herunter, damit ist nämlich solch eine überprüfung viel einfacher.

mfg Napo
Bitte warten ..
Mitglied: KrisK
23.08.2006 um 15:29 Uhr
Danke !

Das ging ja wirklich schnell.....werds direkt testen !

Gruß KrisK
Bitte warten ..
Mitglied: KrisK
24.08.2006 um 15:28 Uhr
Überall war der der Eintrag "Authentifizierte Benutzer" vorhanden. Habe auch mal extra einen User hinzugefügt....ohne Erfolg !!!!!

Ich hatte dieses Problem schon mal bei einem anderen Server allerdings in Verbindung mit Fehler 1030 und 1058 im Erignisprotokoll.
Mein Ereignisprotokoll ist diesmal allerdings "ohne Fehler" !
Bitte warten ..
Mitglied: Napo
24.08.2006 um 15:32 Uhr
Hi Krisk

Bei uns fehlte auch in der Domain Policy überhaupt die Gruppe Domain-Benutzer. Danach war bei uns wieder alles in Ordnung.

Mhm mehr wüßte ich jetzt leider auch nicht.

mfg Napo
Bitte warten ..
Mitglied: KrisK
24.08.2006 um 16:46 Uhr
Hab die Einträge mit unserem Server verglichen.....Alles OK

Trotzdem Danke

Gruß Krisk
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
TODO List in ( Batch )
gelöst Frage von clragonBatch & Shell4 Kommentare

Hallo Liebe Forum-Nutzer Ich habe heute versucht, mir eine Batch zu schreiben die Notizen anzeigt, aka eine Todo Liste ...

Windows 7
Win7 firewall list von
Frage von AtoAtoWindows 77 Kommentare

hallo in Win7 kann ich mit dem Befehl netsh advfirewall firewall show rule status=enabled name=all zeige alle Rules, die ...

Exchange Server
Fehler 553 validrcptto list Exchange
gelöst Frage von zeroblue2005Exchange Server5 Kommentare

Hallo Zusammen, ein Benutzer meldete mir diesen Fehler eine T-Online.de Absender, der folgende Fehlermeldung zurück erhält: The mail system ...

Windows 10
Jump List geändert ohne Erfolg
Frage von ErbsenzaehlerWindows 10

Hallo, bin neu hier - habt Nachsicht und schon mal im Voraus danke für Eure Hilfe. Ich möchte die ...

Neue Wissensbeiträge
Windows 7

Windows 7 u. Server 2008 (R2) SHA-2-Update kommt am 12. März 2019

Information von kgborn vor 4 StundenWindows 73 Kommentare

Kleine Info für die Admins der oben genannten Maschinen. Ab Juli 2019 werden Updates von Microsoft nur noch mit ...

Firewall
PfSense 2.5.0 benötigt doch kein AES-NI
Information von ChriBo vor 1 TagFirewall2 Kommentare

Hallo, Wie sich einige hier erinnern werden hat Jim Thompson in diesem Aritkel beschrieben, daß ab Version 2.5.0 ein ...

Internet
Copyright-Reform: Upload-Filter
Information von Frank vor 3 TagenInternet1 Kommentar

Hallo, viele Menschen reden aktuell von Upload-Filtern. Sie reden darüber, als wären es eine Selbstverständlichkeit, das Upload-Filter den Seitenbetreibern ...

Google Android

Blokada: Tracking und Werbung unter Android unterbinden

Information von AnkhMorpork vor 3 TagenGoogle Android1 Kommentar

In Ergänzung zu meinem vorherigen Beitrag: Blokada efficiently blocks ads, tracking and malware. It saves your data plan, makes ...

Heiß diskutierte Inhalte
Backup
Wo installiert man Veeam bei SoHo?
Frage von EDVMan27Backup16 Kommentare

Hallo, nachdem ich die neue Veeam CE bei mir getestet habe, wollte ich es einmal bei einem Kunden testen. ...

Windows Server
DFSR - Dateireplikationseinstellung - Festplattenauslastung zu hoch - optimale Einstellungsfrage
Frage von Kamelle01Windows Server12 Kommentare

Hallo liebe Mitglieder, ich habe einen Windows Server 2016 mit 4TB 7200U 256MB SATA Festplatten in RAID10 und einem ...

Hyper-V
Intel MSC Raid 5 Rebuild
Frage von DannysHyper-V12 Kommentare

Hallo Community, Ich habe einen Modul Server von Intel in Betrieb. Dort ist eine Festplatte aus dem Raid 5 ...

CPU, RAM, Mainboards
Kann eine "virtuelle CPU" bei VMware die Leistung einer phys. CPU entsprechen ?
Frage von Troja71CPU, RAM, Mainboards11 Kommentare

Eine Software fordert im Betrieb 8 CPU mit x GHz Taktung. Verfügbar ist "nur" eine VM mit 8 vCPUs ...