Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst lokale adminrechte nach neustart verschwunden.

Mitglied: tobias3355

tobias3355 (Level 2) - Jetzt verbinden

29.05.2008, aktualisiert 18.10.2012, 8835 Aufrufe, 7 Kommentare

tach zusammen,

ich habe ein problem mit den lokalen!adminrechten innerhalb meiner domäne.
ich habe eine w2k3_sp2 - xp_sp2 domäne. es gibt nur einen domänenadmin, alle anderen user sind "nur" domänenbenutzer. nun sollen aber manche user auf ihren pcs lok. adminrechte bekommen. also schnell den domänenbenutzer in die gruppe der lok. admins gesteckt und fertig. funktioniert auch...bis zum nächsten neustart, dann nämlich die die domänenbenutzer aus der gruppe der lok. admins wieder verschwunden. gps bezüglich adminrechte sind nicht vorhanden. waran kann das liegen?
Mitglied: Kritzkratz
29.05.2008 um 12:02 Uhr
ich vermut schon dass das an den gps liegt, du kannst die ja auch mal mit dem befehl weis ich gerade nicht aber kannst ja danach googlen
Bitte warten ..
Mitglied: tobias3355
29.05.2008 um 12:30 Uhr
tolle antwort. damit kann ich leider nicht viel anfangen. gps in diese richtung sind NICHT vorhanden. welchen befehl meinste und was soll er bewirken, nach was bitte schön soll ich googeln. ich bin ja für alles offen, aber wenn man keine lösung (nicht einmal einen ansatz) hat, sollte man die finger stillhalten. weis vielleicht sonst noch jemand etwas zu diesem thema?
Bitte warten ..
Mitglied: geTuemII
29.05.2008, aktualisiert 18.10.2012
Das hatten wir doch letztens erst Die Einstellungen werden beim Neustart durch die GPO überschrieben. Allerdings kannst du dioe GPOs auch zur ERteilung der lokalen Adminrechte nutzen: https://www.administrator.de/forum/benutzer-mit-administratorenrechten%3 ...

geTuemII
Bitte warten ..
Mitglied: tobias3355
29.05.2008 um 18:45 Uhr
es gibt aber keine gp in diese richtung auf meinem server. wer oder was könnte es also dennoch überschreiben? denn das hinzufügen per gp ist in meinem fall keine gute idee, da dann domänenuser xy auf jedem client lokaler admin wäre. er soll aber nur auf einem bestimmten pc lok admin sein. daher habe ich ihn händisch hinzugefügt. und trotzdem fliegt er nach einem neustart des clients wieder aus der gruppe der lok admins raus. noch ne' idee? vielen dank erst einmal.
Bitte warten ..
Mitglied: geTuemII
29.05.2008 um 18:54 Uhr
es gibt aber keine gp in diese richtung auf meinem server.
Hast du das über den Richtlinien-Ergebnissatz am überprüft?
Start --> Ausführen --> mmc --> Datei --> Snap-In hinzufügen --> Hinzufügen --> Richtlinienergebnissatz --> Hinzufügen --> Schließen --> OK --> Rechte Maus --> Ergebnissatz generieren
In der Struktur siehst du nun, aus welcher Richtlinie die aktuell gültige Einstellung kommt.

Ansonsonsten würde mir nur noch Scripting für Boot bzw. Login einfallen.

geTuemII
Bitte warten ..
Mitglied: tobias3355
02.06.2008 um 12:05 Uhr
hast recht gehabt! es war wirklich eine verkappte gp. dadurch wurden alle user bis auf den admin gelöscht. eine frage bleibt aber...warum muss ich die gp "eingschränkte gruppen" erzwingen damit sie greift?
Bitte warten ..
Mitglied: geTuemII
02.06.2008 um 13:51 Uhr
hast recht gehabt! es war wirklich eine verkappte gp.
...und ich sach noch, sach ich noch... Wenn du das Problem gefunden hast, ist es ja gut.

warum muss ich die gp "eingschränkte gruppen" erzwingen damit sie greift?
Da ich dein System nicht kenne, kann ich dir diese Frage leider nicht beantworten.

Falls damit dieses Problem gelöst ist, den Beitrag bitte entsprechend kennzeichnen.

geTuemII
Bitte warten ..
Ähnliche Inhalte
Netzwerke
Serverumzug lokal (physisch)
Frage von freakalabenniNetzwerke10 Kommentare

Hallo Allerseits, ich hätte da eine Frage bzgl. eines Projektes das wir uns für eine unserer Niederlassungen vorstellen. Derzeit ...

Windows Server

Verwendung lokal angeschlossener Geräte

Frage von raba34Windows Server17 Kommentare

Liebe Gemeinde, ich möchte in einer RDP-Sitzung (PC mit Windows 10 Pro -> Windows Server 2012 R2) die Verwendung ...

Exchange Server

Exchange 2010 AutoDiscover lokal

gelöst Frage von chb1982Exchange Server16 Kommentare

Hallo zusammen, ich habe ein Problem in einer Umgebung um Exchange 2010 und damit verbunden Ladehämmungen was das Verständnis ...

Windows Server

Serverplanung - Hosted vs. Lokal

Frage von martin2309Windows Server8 Kommentare

Hallo! Ich muss nächstes Jahr einen Server neu plane, die Hardware kommt in die Jahre und es sind neue ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 22 StundeniOS

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 1 TagiOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 3 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 3 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk14 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Server
Server in zwei verschiedene Netzwerke einbinden
gelöst Frage von BennyFServer13 Kommentare

Hallo zusammen, bei uns im Haus sind im Erdgeschoss die Geschäftsräume und ab dem 1. Stock sind unsere privaten ...

Viren und Trojaner
"Erpressermail" über eigenen web.de-Account
gelöst Frage von istike2Viren und Trojaner12 Kommentare

Hallo Zusammen, ein User aus dem Team hat folgende "Erpressermail" scheinbar von dem eigenen Mailaccount bekommen: Da die User ...