Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Lokalen Benutzer per GPP erstellt und Haken bei -Kennwort läuft nicht ab- gesetzt. Ohne Erfolg

Mitglied: CopyPaste

CopyPaste (Level 1) - Jetzt verbinden

07.01.2014, aktualisiert 13:31 Uhr, 2480 Aufrufe, 3 Kommentare

Hallo Community,

ich habe ein bzw. ein paar Probleme mit dem Erstellen/Aktualisieren von lokalen Benutzern per GPP.

Wenn man Win7 installiert ist ja der lokale Administrator standardmäßig deaktiviert. Ich wollte ihn per GPP wieder aktivieren und ein neues Kennwort setzen. Leider klappte dies nicht, das Konto blieb deaktiviert.
Daraufhin habe ich versucht einen neuen Benutzer anzulegen, was auch geklappt hat. Ich kann mich mit dem Benutzernamen und dem Kennwort anmelden.

Das war aber auch alles was geklappt hat. Ich habe für den neuen Benutzer den Haken gesetzt, dass das Kennwort nie abläuft, aber dieser wurde einfach nicht übernommen. Ich habe in das Feld für die Beschreibung etwas rein geschrieben, aber auch der Text fehlt. Im EventLog ist auch nichts zu finden...

Kennt jemand das Problem oder hat jemand einen Lösungsansatz für mich?

52864849b053b09ac30a09457ec59943 - Klicke auf das Bild, um es zu vergrößern
Mitglied: sk-it83
LÖSUNG 07.01.2014, aktualisiert 08.01.2014
Hast du das so gemacht wie hier beschrieben:

http://daniel.streefkerkonline.com/managing-local-admins-using-gpp/
Bitte warten ..
Mitglied: DerWoWusste
LÖSUNG 07.01.2014, aktualisiert 08.01.2014
Moin.

Hat bei mir noch immer funktioniert. Aber ein Hinweis: man sollte sich bewusst sein, welche Risiken das Vorgehen birgt: die festgelegten Kennwörter können ausgelesen werden, die Methode ist eklatant unsicher: http://www.gruppenrichtlinien.de/artikel/verwaltungaenderung-der-lokale ...
Bitte warten ..
Mitglied: CopyPaste
08.01.2014, aktualisiert um 10:16 Uhr
@licorit
Dort wird eine lokale Gruppe angelegt, kein Benutzer an sich. Trotzdem Danke
Oder habe ich was übersehen?

@DerWoWusste
Danke für den Link, hatte ihn mir auch schon durch gelesen. Die Risiken sind bekannt, trotzdem ist es hier gewünscht, dass man an die PCs kommt auch wenn mal kein Netzwerk vorhanden ist.
Und an jeden PC einzeln gehen, um das Passwort einzutragen war dann doch nicht meine Intention

UPDATE
Ich habe gerade einfach noch mal in die Gruppenrichtlinie rein geschaut und gesehen, dass das Element (also der Benutzer der angelegt werden soll) einfach mit einem grauen Pfeil eingetragen war. Man kennt das ja mit den Farben von den Pfeilen aus den GPPs. Grün ist "Erstellen", Rot "Ersetzen" und so weiter.. Und Grau ist "deaktiviert" aber unter Garantie habe ich das nicht eingestellt :D Es wurde ja auch angezogen, aber nur so halb.

Naja lange Rede kurzer Sinn: ich habe das Element gelöscht, neu erstellt, wieder anziehen lassen und siehe da es Funktioniert..

Trotzdem Vielen Dank für eure Hilfe!!
Bitte warten ..
Ähnliche Inhalte
Microsoft
Bildschirmschoner über GPP
gelöst Frage von Frank84Microsoft6 Kommentare

Hallo zusammen, jeder der RemoteApps verwendet kennt wahrscheinlich das Problem mit dem passwortgeschützten Bildschirmschoner: wenn der Bildschirmschoner über die ...

Windows Server
Ps1 Script lauft nicht
gelöst Frage von 131455Windows Server8 Kommentare

Hallo, führe ich Zeilen wie würde die eben als Aufgabenplanung gerne hinterlegen. Gruss Rainer

Windows Server
GPP Internet Explorer fehlt
Frage von mexxWindows Server6 Kommentare

Hallo, ich möchte eine in einer W2k8 R2 AD-Umgebung per GPO eine URL eines internen Webservers blocken. Das scheint ...

Windows Server

Xendesktop 7.6 sobald ein Pool erstellt wird mit Personal Disk oder Local Disk, so lauft dieser nicht

Frage von 116480Windows Server

Hallo, wir verwenden Xendesktop 7.6 und haben die Pools mit Windows 7 drauf. Sobald ich einen Pool mit Speichern ...

Neue Wissensbeiträge
Datenschutz

SiSyPHuS Win10: Analyse der Telemetriekomponenten in Windows 10

Tipp von freesolo vor 1 TagDatenschutz1 Kommentar

Alle die sich detailliert für die Datensammlung interessieren die unter Windows 10 stattfindet, sollten sich folgende Analyse des BSI ...

Sicherheit
Adminrechte dank Intel-Grafikkarte
Information von DerWoWusste vor 1 TagSicherheit1 Kommentar

ist das Advisory, welches beschreibt, welche Intel HD Graphics Modelle Sicherheitslücken haben, mit denen sich schwache Nutzer zu Admins ...

Internet

EU Urheberrechtsreform: Eingriff in die Internetkultur

Information von Frank vor 2 TagenInternet1 Kommentar

Liebe Besucherin, lieber Besucher, warum erscheint das obere Banner in allen Beiträgen? Aus Protest gegen Teile der geplanten EU-Urheberrechtsreform ...

Windows Server
Windows Backup - FilterManager Event 3
Tipp von NixVerstehen vor 3 TagenWindows Server

Hallo zusammen, ich bin kein gelernter ITler und auch beruflich nicht in dem Feld tätig. Wir setzen in unserem ...

Heiß diskutierte Inhalte
Microsoft Office
Sharepoint 2016 mag keine Umlaute in .docx-Titeln
gelöst Frage von DerWoWussteMicrosoft Office14 Kommentare

Moin Kollegen. Nutzt hier jemand Sharepoint? Könnt Ihr, unabhängig von der Sharepointversion, bitte einen Test machen? Ladet ein .docx ...

Basic
VBS soll alle Ordner auswählen, die im Startmenu angezeigt werden
Frage von Senseless-CreatureBasic12 Kommentare

Guten Morgen - gibt es eine Möglichkeit, per VBS das Startmenu in Win10 zu modifizieren? Ich beherrsche VBS mittlerweile ...

Virtualisierung
Physikalischen Linux-Rechner (Debian) in VM umziehen
Frage von fbronkoVirtualisierung10 Kommentare

Moin, ich möchte zu Testzwecken einen physikalisch vorhandenen Linux-Rechner auf Debian-Basis in eine VM umziehen. Ich habe mittlerweile schon ...

Video & Streaming
GO PRO 7 Black 4K 60 FPS MP4 HEVC(H.265) Codier Probleme
gelöst Frage von REN0XXVideo & Streaming10 Kommentare

Mahlzeit, ich habe mir Letztens Die GoPro Hero Black 7 gekauft, da diese nun auch 4K und 60FPS unterstützt ...