Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mail wird von bestimmten Absender nicht zugestellt

Mitglied: Nati1003

Nati1003 (Level 1) - Jetzt verbinden

07.11.2007, aktualisiert 14:50 Uhr, 3212 Aufrufe, 1 Kommentar

Hallo zusammen,

ich habe ein Problem mit Exchange. Ich kann das Problem noch nicht ganz lokalisieren.



Erstmal zum Problem. Ein Mitarbeiter kann von einer bestimmten eMail-Adresse keine Mails mehr empfangen. Wenn die Mail an einen anderen Mitarbeiter geschickt wird kommt sie ohne Probleme an.



Wenn ich jetzt nun im SMTP Log nachschaue steht da folgendes drin (ein wenig abgeändert):



2007-11-06 10:11:16 212.223.165.71 OutboundConnectionResponse SMTPSVC1 server - 25 - - 221+frontend.clustermail.de+closing+connection 0 0 46 0 8094 SMTP - - - -
2007-11-06 10:21:04 192.168.5.3 server.domaene.local SMTPSVC1 server 192.168.5.3 0 EHLO - +server.domaene.local 250 0 321 35 0 SMTP - - - -
2007-11-06 10:21:04 192.168.5.3 server.domaene.local SMTPSVC1 server 192.168.5.3 0 QUIT - server.domaene.local 240 0 79 4 0 SMTP - - - -
2007-11-06 10:21:08 192.168.5.3 server.domaene.local SMTPSVC1 server 192.168.5.3 0 EHLO - +server.domaene.local 250 0 321 35 0 SMTP - - - -
2007-11-06 10:21:08 192.168.5.3 server.domaene.local SMTPSVC1 server 192.168.5.3 0 MAIL - +FROM:<name@domaene-absender.de> 250 0 56 77 0 SMTP - - - -
2007-11-06 10:21:08 192.168.5.3 server.domaene.local SMTPSVC1 server 192.168.5.3 0 RCPT - +TO:<name@domaene-empfaenger.de> 250 0 0 35 0 SMTP - - - -
2007-11-06 10:21:08 192.168.5.3 server.domaene.local SMTPSVC1 server 192.168.5.3 0 RCPT - +TO:<name> 501 0 27 14 0 SMTP - - - -
2007-11-06 10:21:08 192.168.5.3 server.domaene.local SMTPSVC1 server 192.168.5.3 0 RCPT - +TO:<name@domaene-absender.de> 250 0 44 41 0 SMTP - - - -
2007-11-06 10:21:08 192.168.5.3 server.domaene.local SMTPSVC1 server 192.168.5.3 0 QUIT - server.domaene.local 240 0 44 41 0 SMTP - - - -



Allerdings ist von der Mail im Message Tracking Log nichts zu finden. Jetzt weiß ich nicht wo ich nach dem Fehler suchen soll. Nimmt der Exchange die Mails nicht richtig an, leitet er die Mails nicht richtig weiter?



Ich bin echt Ratlos bei diesem Problem. Vielleicht hat einer von Euch eine Idee, wenn ja wäre ich ehr Dankbar über eine Antwort.



Achso, in einer Spam Liste oder so steht der Absender auch nicht drin.


MfG
Mitglied: VoSp
07.11.2007 um 14:50 Uhr
Hallo,

das 501 weisst auf einen syntaktischen Fehler hin.

Bist Du sicher das der Absender die Mail Adresse richtig geschrieben hat? Ganz sicher keine Umlaute oder Sonderzeichen in der Empfängeradresse?

Bis dann

VoSp
Bitte warten ..
Ähnliche Inhalte
Exchange Server
E-Mail werden angeblich nicht zugestellt
gelöst Frage von neuling6Exchange Server20 Kommentare

Hallo, Wir haben Exchange 2013 im Einsatz. Bei einem Postfach werden angeblich manche Mails nicht zugestellt, obwohl der Spamfilter ...

E-Mail

Fehlermeldung Mailserver Mail wird aber zugestellt

Frage von BAMA1971E-Mail5 Kommentare

Hallo @ ALL Wir schicken an einen bestimmten Kunden bis zum 21.06.2017 täglich Mails und diese kommen auch immer ...

Exchange Server

Exchange 2010 Non-Delivery-Mail wird nicht zugestellt

gelöst Frage von YotYotExchange Server1 Kommentar

Moin! Bestimmte Unzustellbarkeits-Berichte werden von unserem Exchange 2010 nicht zugestellt. Es geht dabei nur um ein ganz spezielles Szenario. ...

Microsoft Office

Word bestimmt Sprache selbst

gelöst Frage von honeybeeMicrosoft Office1 Kommentar

Hallo, habe in Word 2016 ein nerviges Problem: Auf meinem Computer (Windows 10) sind zwei Sprachen installiert: Deutsch und ...

Neue Wissensbeiträge
Windows 10

Windows 10 kann XPS erzeugen aber nicht anzeigen ????

Erfahrungsbericht von Deepsys vor 21 StundenWindows 10

Heute schickt mir ein Kollegen eine E-Mail mit einer XPS-Datei vom Kunden im Anhang und fragt wie er diese ...

Exchange Server

1und1 IONOS: Probleme beim Mailversand mit Exchange

Information von reksierp vor 1 TagExchange Server3 Kommentare

Hallo, seit Do, 17.1.19 etwa Mittags nimmt 1und1 IONOS keine Mails mehr über den Standard-Port SMTP 25 an. Nachdem ...

LAN, WAN, Wireless

Cisco Mikrotik VPN Standort Vernetzung mit dynamischem Routing

Anleitung von aqui vor 1 TagLAN, WAN, Wireless

1. Allgemeine Einleitung Das nachfolgende Tutorial ist eine Fortführung der hier bei Administrator.de schon bestehenden VPN Tutorials und beschreibt ...

Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 3 TagenWindows Mobile1 Kommentar

Moin, Microsoft empfiehlt als Alternative den Umstieg auf iOS oder Android, wie man hier lesen kann. Gruß Uwe

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Wo lässt sich das Gateway in der FRITZ!Box 7360 einstellen?
gelöst Frage von OssabowLAN, WAN, Wireless16 Kommentare

Hallo all, nach gründlicher Suche scheine ich der einzige zu sein der das Problem hat (macht micht schon mal ...

Windows Server
MSSQL Backup in Form von .sql einspielen
Frage von janosch12Windows Server14 Kommentare

Guten Morgen, wir verwenden das Tool SQLandFTPBackup ( ) zum sichern einiger MSSQL Datenbanken. Nun sichert das Toll die ...

Windows Server
Sicherung Domain Controller
gelöst Frage von Monto1Windows Server13 Kommentare

Hallo zusammen, wie sichert Ihr den Domain Controller? Selbst, wenn zwei parallel laufen, ist eine Sicherung doch mal nützlich. ...

Microsoft Office
Office 2016 oder Office 2019
Frage von PeterzMicrosoft Office13 Kommentare

Hallo zusammen, wir müssen unser Office von 2010 auf eine neuere Version Umstellen. Jetzt stellt sich die Frage, ob ...