Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mail wird von bestimmten Absender nicht zugestellt

Mitglied: Nati1003

Nati1003 (Level 1) - Jetzt verbinden

07.11.2007, aktualisiert 14:50 Uhr, 3231 Aufrufe, 1 Kommentar

Hallo zusammen,

ich habe ein Problem mit Exchange. Ich kann das Problem noch nicht ganz lokalisieren.



Erstmal zum Problem. Ein Mitarbeiter kann von einer bestimmten eMail-Adresse keine Mails mehr empfangen. Wenn die Mail an einen anderen Mitarbeiter geschickt wird kommt sie ohne Probleme an.



Wenn ich jetzt nun im SMTP Log nachschaue steht da folgendes drin (ein wenig abgeändert):



2007-11-06 10:11:16 212.223.165.71 OutboundConnectionResponse SMTPSVC1 server - 25 - - 221+frontend.clustermail.de+closing+connection 0 0 46 0 8094 SMTP - - - -
2007-11-06 10:21:04 192.168.5.3 server.domaene.local SMTPSVC1 server 192.168.5.3 0 EHLO - +server.domaene.local 250 0 321 35 0 SMTP - - - -
2007-11-06 10:21:04 192.168.5.3 server.domaene.local SMTPSVC1 server 192.168.5.3 0 QUIT - server.domaene.local 240 0 79 4 0 SMTP - - - -
2007-11-06 10:21:08 192.168.5.3 server.domaene.local SMTPSVC1 server 192.168.5.3 0 EHLO - +server.domaene.local 250 0 321 35 0 SMTP - - - -
2007-11-06 10:21:08 192.168.5.3 server.domaene.local SMTPSVC1 server 192.168.5.3 0 MAIL - +FROM:<name@domaene-absender.de> 250 0 56 77 0 SMTP - - - -
2007-11-06 10:21:08 192.168.5.3 server.domaene.local SMTPSVC1 server 192.168.5.3 0 RCPT - +TO:<name@domaene-empfaenger.de> 250 0 0 35 0 SMTP - - - -
2007-11-06 10:21:08 192.168.5.3 server.domaene.local SMTPSVC1 server 192.168.5.3 0 RCPT - +TO:<name> 501 0 27 14 0 SMTP - - - -
2007-11-06 10:21:08 192.168.5.3 server.domaene.local SMTPSVC1 server 192.168.5.3 0 RCPT - +TO:<name@domaene-absender.de> 250 0 44 41 0 SMTP - - - -
2007-11-06 10:21:08 192.168.5.3 server.domaene.local SMTPSVC1 server 192.168.5.3 0 QUIT - server.domaene.local 240 0 44 41 0 SMTP - - - -



Allerdings ist von der Mail im Message Tracking Log nichts zu finden. Jetzt weiß ich nicht wo ich nach dem Fehler suchen soll. Nimmt der Exchange die Mails nicht richtig an, leitet er die Mails nicht richtig weiter?



Ich bin echt Ratlos bei diesem Problem. Vielleicht hat einer von Euch eine Idee, wenn ja wäre ich ehr Dankbar über eine Antwort.



Achso, in einer Spam Liste oder so steht der Absender auch nicht drin.


MfG
Mitglied: VoSp
07.11.2007 um 14:50 Uhr
Hallo,

das 501 weisst auf einen syntaktischen Fehler hin.

Bist Du sicher das der Absender die Mail Adresse richtig geschrieben hat? Ganz sicher keine Umlaute oder Sonderzeichen in der Empfängeradresse?

Bis dann

VoSp
Bitte warten ..
Ähnliche Inhalte
Exchange Server
E-Mail werden angeblich nicht zugestellt
gelöst Frage von neuling6Exchange Server20 Kommentare

Hallo, Wir haben Exchange 2013 im Einsatz. Bei einem Postfach werden angeblich manche Mails nicht zugestellt, obwohl der Spamfilter ...

E-Mail

Fehlermeldung Mailserver Mail wird aber zugestellt

Frage von BAMA1971E-Mail5 Kommentare

Hallo @ ALL Wir schicken an einen bestimmten Kunden bis zum 21.06.2017 täglich Mails und diese kommen auch immer ...

Exchange Server

Exchange 2010 Non-Delivery-Mail wird nicht zugestellt

gelöst Frage von YotYotExchange Server1 Kommentar

Moin! Bestimmte Unzustellbarkeits-Berichte werden von unserem Exchange 2010 nicht zugestellt. Es geht dabei nur um ein ganz spezielles Szenario. ...

Microsoft Office

Word bestimmt Sprache selbst

gelöst Frage von honeybeeMicrosoft Office1 Kommentar

Hallo, habe in Word 2016 ein nerviges Problem: Auf meinem Computer (Windows 10) sind zwei Sprachen installiert: Deutsch und ...

Neue Wissensbeiträge
Internet

EU Urheberrechtsreform: Eingriff in die Internetkultur

Information von Frank vor 18 StundenInternet1 Kommentar

Liebe Besucherin, lieber Besucher, warum erscheint das obere Banner in allen Beiträgen? Aus Protest gegen Teile der geplanten EU-Urheberrechtsreform ...

Windows Server
Windows Backup - FilterManager Event 3
Tipp von NixVerstehen vor 1 TagWindows Server

Hallo zusammen, ich bin kein gelernter ITler und auch beruflich nicht in dem Feld tätig. Wir setzen in unserem ...

Windows 10

Windows 10 - Programme laufen schneller, wenn Sie mit Administratorrechten ausgeführt werden

Erfahrungsbericht von 1Werner1 vor 2 TagenWindows 1014 Kommentare

Moin, das wollte ich erst nicht glauben, aber es ist so. Wenn Ihr ein Programm mit Administratorrechten unter Windows ...

Sicherheits-Tools
Putty hat heftige Bugs korrigiert!
Information von Lochkartenstanzer vor 3 TagenSicherheits-Tools8 Kommentare

Moin, Wie man aus herauslesen kann, sind in den Versionen vor 0.71 gravierende Bugs, die es angeraten erscheinen lassen, ...

Heiß diskutierte Inhalte
Server-Hardware
Kompatibilität Tray für HP Proliant DL385 G10 vs. G8, G9
Frage von chris123Server-Hardware19 Kommentare

Hallo, weiß einer der hier anwesenden, ob die Trays für 2,5 " HDDs zwischen einem DL 385 G10 und ...

Outlook & Mail
Office 365 mit Email-Profil installieren
gelöst Frage von 139221Outlook & Mail18 Kommentare

Hallo, kurz zu meiner Person: Vor ungefahr 10 Jahren habe ich eine Umschuldung zum Fachinformatiker für Systemintegration gemacht aber ...

LAN, WAN, Wireless
Glasfaserkabel verlegen und Anschlüsse setzen
Frage von LLL0rdLAN, WAN, Wireless16 Kommentare

Hallo Leute, ich muss demnächst ein Netzwerkkabel auf einer Länge von ca. 70 Metern verlegen. Das Netzwerkkabel soll dabei ...

Server-Hardware
Server Hardwareempfehlung für Projekt
gelöst Frage von heax22Server-Hardware12 Kommentare

Hallo zusammen, ich bin auf der Suche nach einer geeigneten Server Plattform um unter Hyper-V einen virtuellen Server 2016 ...