Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Mail delivery failed: returning message to sender - blocked using bl.spamcop.net

Mitglied: ElSancho

ElSancho (Level 1) - Jetzt verbinden

03.01.2006, aktualisiert 10.05.2007, 11785 Aufrufe, 4 Kommentare

Exchange 2003

Hallo zusammen,

habe seit gestern das Problem das eMails an unseren Haupsitz nicht mehr ankommen. Bekomme untenstehenden Mailer-Daemon.
Kann es sich dabei um einen Virus handeln? Spamcop.net kenne ich nicht und nutze ich natürlich auch nicht ...
Externe Mails kommen & gehen ohne Probleme. Nur die Mails an unsere Domain am anderen Standort kommen so zurück.
Hier die Mail:

This message was created automatically by mail delivery software.

A message that you sent could not be delivered to one or more of its recipients. The following addresses failed:

<vorname.name@domain.de>

SMTP error from remote server after RCPT command:
host mxsrh.domain.de[141.19.230.34]:
554 Service unavailable; Client host [212.227.126.188] blocked using bl.spamcop.net; Blocked - see http://www.spamcop.net/bl.shtml?212.227.126.188

Kann mir jemand weiterhelfen?

Gruß
ElSancho
Mitglied: 10545
03.01.2006 um 12:42 Uhr
Eigentlich sagt die Meldung, dass Euer Mailserver ist auf eine SPAM-Liste gesetzt worden!

Ich habe gerade mal nachgesehen, laut SPAMCOP ist er aber frei ...

Allerdings führen folgende Server "Euch" (euer Gateway, siehe unten) als SPAMMER, und auf die greift SPAMCOP auch zu:

· http://www.dnsbl.net.au/
· http://www.emailbasura.org/
· http://www.spamcannibal.org/
· http://www.uceb.org/

und der auch
· http://dnsbl.rangers.eu.org/ (RRBL), der ist wichtig!!!

Euer Problem: Die IP 212.227.126.188 ist ein Gateway von Schlund & Partner, da ist wohl mal wieder ne Menge SPAM drüber versendet worden.

Mein Tipp: Legt Euch einen neuen Mailprovider zu! Mit Schlund & Partner (und auch der Tochter 1&1) werdet Ihr immer wieder solche Probleme haben!

Gruß, Rene
Bitte warten ..
Mitglied: Biber
03.01.2006 um 14:55 Uhr
Danke, René,

immer wieder unerwartet lehrreich, Deine Kommentare
Five points powered by Beaver

Gruß Biber
Bitte warten ..
Mitglied: ElSancho
03.01.2006 um 15:32 Uhr
Erst mal vielen Dank. Habe auch gerade mit 1&1 telefoniert - die arbeiten wohl daran ... was immer das heißt ;)
Ist das erste mal das ich mich mit spam-listen herumschlagen muss.

Gruß
ElSancho
Bitte warten ..
Mitglied: noberty
10.05.2007 um 23:17 Uhr
Hallo,

ich habe ein sehr ähnliches Problem. Schicke ich aus dem Outlook die Nachricht habe ich das gleiche Problem, gehe ich aber online in den Webclient auf dem server ist das Problem nicht da.

Offensichtlich wird wohl die IP des Senders also meines DSL Anschlusses geblockt. Ich habe noch einige User die alle beim gleichen Provider (Arcor) sind, die ebenfalls über den Server versenden und das gleiche Problem haben. Andere User z.B. beim großen t haben das pRoblem nicht.

Ich habe mal versucht was über arcor zu klären, offensichtlich schnallen die das Problem nicht.

Wir denn auch ein ganzen IP Adressenbereich auf die Spamcop Liste gesetzt, ich kenne das eigentlich nur das ein Server darauf gesetzt wird.

Habt Ihr noch eine Idee was ich machen kann?

Gruß
Norbert
Bitte warten ..
Ähnliche Inhalte
VB for Applications
VBA Outlook - Mail delivery system
gelöst Frage von carolin.zeldaVB for Applications5 Kommentare

Hallo zusammen, und zwar habe ich folgendes Problem: Wir arbeiten mit einem Newslettersystem und bekommen sehr oft Emails zurück, ...

Perl

Mehrere E-Mail Empfänger in Send-Mail Perl-Skript

Frage von JordanPerl2 Kommentare

Hallo zusammen, ich hatte vorher noch keinen Kontakt mit Perl-Skripten. Nun möchte ich ein bestehendes Perl-Skript für das Versenden ...

Microsoft Office

"send as" Mail in Gesendete Elemente

Frage von narvisMicrosoft Office5 Kommentare

Hallo liebe Gemeinde, ich muss mich mal wieder vertrauensvoll an Euch wenden :-) Und zwar habe ich folgende Frage: ...

Exchange Server

Exchange 2010 Non-Delivery-Mail wird nicht zugestellt

gelöst Frage von YotYotExchange Server1 Kommentar

Moin! Bestimmte Unzustellbarkeits-Berichte werden von unserem Exchange 2010 nicht zugestellt. Es geht dabei nur um ein ganz spezielles Szenario. ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 1 TagHumor (lol)5 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 2 TagenSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 2 TagenWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 2 TagenAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft25 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...

Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
VM wächst schnell von 14 auf 35 GB an - warum?
Frage von degudejungWindows 1018 Kommentare

Hallo, ich bin ein Freund schlanker VMs und setze daher gerne mit dem Erscheinen einer neuen Win10 Version - ...

Internet
Google-Suchergebnisse, Schnelleinblendung, woher kommt der Inhalt?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Ich bin der Systembetreuer einer kleinen Gemeinde in Süddeutschland. Wir betreiben auch eine Leihbücherei. Eine Kundin hat letzten ...