Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mails bleiben bei SMTP: Nachricht wird an das Kategorisierungsmodul übermittelt hängen

Mitglied: Neofox

Neofox (Level 1) - Jetzt verbinden

29.11.2005, aktualisiert 08.08.2006, 17823 Aufrufe, 8 Kommentare

Wenn die domein.de anstelle von domain.local genutzt wird

Hallo Community,
ich zerbreche mir gerade mal wieder den Kopf. Folgendes Problem:

- Es gibt eine Domain bei einem Provider folgend xyz.de genannt
- Bisher wurden Mails nur über Pop 3 & Outlook abgerufen es gab keine Domain nur locale Arbeitsplätze.

- Jetzt wurde ein W2003 SBS Server aufgestellt & Mails sollen mit Hilfe des Pop 3 Connectors abgeholt werden. Es wurde eine locale Domain eingerichtet folgend xyz.local genannt.

Wenn ich jetzt die Mailadressen auf user@xyz.local setze funtioniert der die sache mit dem Pop 3 Connector & die Mails werden in die jeweilige Mailbox zugestellt. Problem ist wenn Mails versendet werden wird als Absender user@xyz.local angegeben.

Stelle ich jetzt aber als Hauptmailadresse user@xyz.de ein werden die mails zwar vom pop 3 Connector abgeholt bleiben dann aber bei "SMTP: Nachricht wird an das Kategorisierungsmodul übermittelt" hängen und das wars dann die Mails kommen nie im Postfach an. Kann mir einer sagen was hier schief läuft? Habe ich etwas übersehen? Danke schon mal vorab für eure Antworten.

Gruß Michael
Mitglied: Br4inbukz
29.11.2005 um 17:40 Uhr
Die Sache ist ganz einfach.
Du musst im Exchange System Manager bzw. in der Server Verwaltungsrichtline
bei Exchange in den Empfängerichtlinien die externe Domän hinzufügen.
Sprich ist sollen die Mails über *.hupendödel gesendet werden und diese auch als Hauptsendeadresse iN Exchange eingestellt werden.
Musst du halt in den Empfängerichtlinien diese Domain also, *.hupendödel hinzufügen.
Dann werden die mit pop3 abgeholten Mails auch korrekt den Postfächern zugeordnet
Bitte warten ..
Mitglied: Neofox
30.11.2005 um 10:36 Uhr
Hallo, Danke für deine schnelle Antwort. Die Domain ist in den Empfängerichtlinien eingetragen und dennoch werden die Mails nicht zugestellt. Noch eine Idee?

Gruß Michael
Bitte warten ..
Mitglied: Neofox
01.12.2005 um 16:16 Uhr
Jetzt geht es richtig. Habe die öffentliche Domain zur Hauptadresse gamacht und schon werden die Mails zugestellt.

Danke für die Hilfe Gruß

Michael
Bitte warten ..
Mitglied: mirobusiness
07.08.2006 um 13:49 Uhr
Hallo. Hast Du das Problem immer noch? Denn ich habe das selbe Problem und bin auch am verzweifeln...
Danke für ein Feedback
Bitte warten ..
Mitglied: Neofox
07.08.2006 um 18:24 Uhr
Hallo, Als erstes habe ich den o. Post von Br4inbukz genau befolgt und dann ich habe noch die offi Adresse als Standard eingetragen und dann klappte es.

Hoffe es hilft dir weiter
Bitte warten ..
Mitglied: mirobusiness
08.08.2006 um 08:37 Uhr
Hallo
Habe alles so gemacht wie Du es gesagt hast. Die Domain "@xxx.ch" habe ich in den Empfängerrichtlinien unter "Defauld Policy" einegtragen.
Dann wo muss ich diese noch eintragen? Habe das nciht gefunden "Offi Adresse". Kenne mich mit Exchange noch nciht all zu gut aus, leider, obwohl ich den Kurs besucht habe, haben wir solche Problematiken noch nicht behandelt

Besten Dank im Voraus...
Bitte warten ..
Mitglied: Neofox
08.08.2006 um 17:53 Uhr
Hallo,

Du hast die Domain also in die Empfängerrichtlinien unter "Defauld Policy" eingetragen, die andere ist auch noch drin, jetzt musst du die offizelle Domain nur noch zu Hauptadresse machen im gleichen Fenster.

Gruß Michael
Bitte warten ..
Mitglied: mirobusiness
08.08.2006 um 18:07 Uhr
Ich habe das Problem loesen koennen....

Hier der Link und es geht dann!

http://support.microsoft.com/kb/842293/de
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

E-Mail Versand - Kryptische Nachricht beim Empfänger

Frage von Goldenone95Outlook & Mail2 Kommentare

Liebe Community, wir haben bei manchen Mandanten das Problem, dass Sie statt einer normalen E-Mail eine kryptische E-Mail im ...

Router & Routing

Detected Tx Unit Hang

gelöst Frage von DasBillRouter & Routing3 Kommentare

Hallo zusammen, ich betreibe einen ESXi 6.0.0 (Build 2615704) mit einer VM für die UTM (v9.310-11) und zwei Debian ...

Windows Server

Terminalserver 2012R2 Application Hang - nichts geht mehr

gelöst Frage von visioooWindows Server12 Kommentare

Hallo zusammen, ich habe seit gestern das Problem dass sich ohne vorankündigung bei allen Usern die Programme aufhängen und ...

Outlook & Mail

Office 365 - SMTP - automatisierte Mail versenden - "Gerät freigeben?!"

gelöst Frage von KMUlifeOutlook & Mail4 Kommentare

Hallo zusammen, Unser Serviceprogramm sollte konfiguriert werden können, dass auch User mit Office 365 Accounts automatisierte Mails schicken können. ...

Neue Wissensbeiträge
Humor (lol)
Administrator.de Perlen
Tipp von DerWindowsFreak2 vor 2 TagenHumor (lol)3 Kommentare

Hallo, Heute beim stöbern auf dieser Seite bin auf folgenden Thread aus dem Jahre 2006 gestossen: Was meint ihr? ...

Erkennung und -Abwehr
OpenSSH-Backdoor Malware erkennen
Tipp von Frank vor 3 TagenErkennung und -Abwehr

Sicherheitsforscher von Eset haben 21 Malware-Familien untersucht. Die Malware soll Hintertüren via OpenSSH bereitstellen, so dass Angreifer Fernzugriff auf ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 6 TageniOS5 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor!
Tipp von Criemo vor 7 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Heiß diskutierte Inhalte
Grafikkarten & Monitore
PCIe 1.0 Grafikkarte für 3840x2160
Frage von Windows10GegnerGrafikkarten & Monitore30 Kommentare

Hallo, mein Vater hat einen neuen Monitor gekauft, welcher eine native Auflösung von 3840*2160 hat. Diese muss jetzt auch ...

Windows Server
Dienstnamen und oder Deutsche und Englische Beschreibung in services.msc gleichzeitig anzeigen
gelöst Frage von vafk18Windows Server23 Kommentare

Guten Morgen, die Suche nach Diensten in services.msc gestaltet sich immer wieder schwierig, weil mir je nach Aufgabe die ...

Windows 10
Windows Enterprise 1809 Eval nicht bootbar
Frage von Sunny89Windows 1022 Kommentare

Hallo zusammen, bevor ich mich jetzt noch stundenlang rumärger wollte ich euch fragen, ob Ihr die gleichen Probleme habt ...

JavaScript
Javascript: WebSql
gelöst Frage von internet2107JavaScript13 Kommentare

Guten Morgen zusammen, zunächst einmal einen schönen dritten Advent. Ich habe ein Problem mit Javascript und WebSQL. Bisher habe ...