Mails hängen nach Versand (scheinbar) im Postausgang...

Mitglied: marc-1303

marc-1303 (Level 2) - Jetzt verbinden

07.06.2006, aktualisiert 08.06.2006, 5528 Aufrufe, 2 Kommentare

Hallo Forumler

Meine Ausgangslage:
SBS 2003 mit Exchange 2003
Lokal Outlook 2003 auf Win XP SP2

Wenn ich eine Mail schreibe und dieses versende "hängt" diese im Postausgang.
Das heisst, sie hängt nur scheinbar. Der Postausgangsordner ist solange Fett markiert,
bis ich in Outlook in einen anderen Ordner navigiere.

Da wir erst seit ca. 1 Monat mit Exchange-Anbindung arbeiten kann ich nicht sagen, seit
wann dieses Problem auftritt. Ich hatte es von Anfang an.

Wie mir scheint, handelt es sich um Kosmetik. Die Mails werden vom Exchange-Server
trotzdem versendet. Es stört aber und es dünkt mich, dass irgend etwas trotzdem nicht
ganz sauber läuft. Ich weiss nur leider nicht was?

Kennt jemand dieses Problem und weiss Abhilfe?

Gruss
Marc
Mitglied: Codeman01101001
08.06.2006 um 09:41 Uhr
Hi Marc,

hast du beim Outlook irgendwelche ServicePacks installiert oder irgendwelche Addons oder so?
Oder ist es noch total 'jungfräulich'?
Bitte warten ..
Mitglied: marc-1303
08.06.2006 um 21:01 Uhr
hallo codeman

Sorry, war den ganzen Tag unterwegs.

mein Outlook 2003 wurde regelmässig aktualisiert.
Im moment arbeite ich mit der Version SP2 (Build 11.8010.6568)

Add-ons gibt es die folgenden:
- Panda Business-Secure Anti-Spam Add-on
- 11AAA SyncStationExtension für Sync mit SonyEricsson P910i

Alle anderen Add-ons sind von M$ und betreffen die Exchange-Abindung

Gruss
Marc
Bitte warten ..
Heiß diskutierte Inhalte
Off Topic
Ein Weg weg von Microsoft. Wie würde man es angehen? Lasst uns doch etwas spinnen
it-fraggleVor 1 TagAllgemeinOff Topic51 Kommentare

Guten Morgen Kollegen, es treibt mich schon seit einigen Jahren um, dass es sinnvoll wäre langsam einen Weg weg von Microsoftprodukten zu finden. Mir ...

Hardware
Versorgungsengpass Chips
NebellichtVor 1 TagAllgemeinHardware19 Kommentare

Allg. frage ich mich ja warum Apple auf ARM frühzeitig gesetzt hat. Die Automobilindustrie gerade Absatzprobleme hat, weil keine Chips mehr geliefert werden können. ...

Server-Hardware
HPE ProLiant MicroServer Gen10 Plus - Wo wird das OS installiert?
mayho33Vor 1 TagFrageServer-Hardware13 Kommentare

Hallo @ All, Ich liebäugle mit einem neuem Server (siehe Überschrift). Mein alter Gen8 ist zwar immer noch am laufen, aber es gibt einiges ...

Windows Server
Server 2019 RDS-CALs für Domänen-Admins? Ernsthaft?
gelöst anteNopeVor 1 TagFrageWindows Server7 Kommentare

Nabend zusammen, ich habe hier heute einen RDS auf Basis eines Server 2019 STD installiert und mit User-CALs lizenziert. Soweit funktioniert auch alles. Nur ...

Festplatten, SSD, Raid
Wie würdet ihr eine Datenrettung machen?
pd.edvVor 19 StundenFrageFestplatten, SSD, Raid11 Kommentare

Hallo, ich arbeite gerade an einem Blog-Artikel zum Thema Datenrettung und würde mich brennend interessieren wie Ihr eine Datenrettung angehen würdet. Sagen wir mal ...

Multimedia
PDF Dokumente KOSTENLOS ausfüllen, wie?
Mrhallo19981Vor 1 TagFrageMultimedia12 Kommentare

Hallo, ich möchte PDF Dokumente kostenlos ausfüllen. Anschließend sollen diese Signiert werden. Signieren tu ich mit einem Zertifikat von Adobe. Deswegen ist es wichtig, ...

Windows Server
Lokaler DNS verlangsamt Internet?
gelöst Rattical84Vor 6 StundenFrageWindows Server20 Kommentare

Hallo zusammen, ich habe hier eine Domäne mit dem Domänencontroller als DNS-Server. Das ist der einzige DC und DNS-Server im Netz. Jetzt habe ich ...

Ubuntu
Installiert auf Rechner
khaldrogoVor 10 StundenFrageUbuntu9 Kommentare

Hallo Leute, Wir haben einen neuen Server bekommen, auf dem wir per Remotedesktopverbindung verbunden sind und arbeiten. Auf dem Server sind leider nicht alle ...