Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mails an mehrere Empfänger werden nicht versendet

Mitglied: Jake

Jake (Level 1) - Jetzt verbinden

20.10.2006, aktualisiert 18.06.2008, 17755 Aufrufe, 6 Kommentare

Mails bleiben in der Warteschlange hängen

Windows SBS 2003 / Exchange Server

Folgendes Problem (seit ca. einer Woche, lief vorher problemlos):
'Normale' eMails werden einwandfrei über den eingetragtenen SMTP conntector versendet;
eMails, bei denen mehrerer Empfänger eingteragen sind (auch wenn es nur 3 sind) bleiben in der Wartschlange hängen und blockieren den Rest.
Die Rückmeldung nach Timeout oder Löschen ist:
"Das E-Mail-System konnte diese Nachricht nicht übermitteln, ohne einen besonderen Grund dafür anzugeben. Überprüfen Sie die Adresse, und versuchen Sie es dann erneut. Wenn die Übermittlung nochmals fehlschlägt, wenden Sie sich an den Systemadministrator.
<xxx.de #4.0.0 smtp;421 smtp.1und1.de connection timed out>"
bzw.

"Diese Nachricht wurde aufgrund der aktuellen administrativen Richtlinie vom Zielserver zurückgewiesen. "


Der Exchange Server ist folgendermaßen konfiguriert:

Protokolle --> virtueller Standardserver für SMTP --> Übermittlung:
-Ausgehende Sicherheit: Standardsicherheit mit Benutzername + Passwort eines eMail-Accounts in diesem Fall bei 1und1
-Ausgehende Verbindungen: Port 25 (hab es auch schon mit 587 versucht)
-Erweitert: Qualifizierter Domänenname / kein Smarthost


SMTP Connector in der entsprechenden Routinggruppe:
-gesamte Mail über diesen Connector an smarthost weiterleiten (smtp.1und1.de)
-Bridhhead ist og virtueller SMTP server
-Adressraum: *
-Erweitert: kein HELO/Ausgehende Sicherheit nochmal Standard Authentifizierung


Nach einem Neustart des Servers hat es mal kurz wieder funktioniert, jetzt wieder nicht mehr. Weiss jemand Rat?
Mitglied: ozer
18.04.2007 um 19:31 Uhr
Hi, hast du schon eine Lösung,
haben exakt das selbe Problem, nur das wir die Enterprise Version haben.
Bei uns gehen die Mails nicht raus, wenn mehrere Empfänger angegeben wurden.
Bei einzelnen geht es
Bitte warten ..
Mitglied: ozer
19.04.2007 um 12:41 Uhr
so haben jetzt eine akzeptable Lösung gefunden.
Unser Exchange schickt die Mail an unser Mail Security System, dieser prüft auf Viren und schickt dann
die Emails an den smtp Anbierter im INternet.
Die Autentication macht unser Mail Security System mit SmTP after POP und wiederholt dies alle 20 min.
Es scheint ein Problem mit der Authentification zwischen Exchange und SMTP ANbieter zu geben,
auf welcher Seite der Fehler liegt weiss ich nicht, glaube aber das es am SMTP Anbieter liegen muss
Bitte warten ..
Mitglied: fantonet
16.10.2007 um 11:20 Uhr
und was ist Deine Lösung??

Bitte um Hilfe, da ich das Problem bei mehreren Kunden habe...
Bitte warten ..
Mitglied: fantonet
16.10.2007 um 19:16 Uhr
Getreu dem Motto: "Hilf Dir selbst, dann hilf anderen.."

Ich hab Die Lösung, für alle, die nach mir noch kommen

Auf allen Systemen war G-Data AVK Busuiness installiert.
Hier läuft unter anderem ein Mail-Gateway, dass den Port 25 scannt.
Ist auf dem Server und den Clients diese Option gewählt, so verweigert der EX seinen Dienst.

Lösung: Im AVK unter dem Reiter "E-Mail" ganz unten beim Server den Protscann SMTP (25)
deaktivieren, und schon funz die Sache wieder.


Viele Grüße
Euer FanToNet
Bitte warten ..
Mitglied: phytax
18.06.2008 um 08:30 Uhr
Super FanToNet!!

Genau das wars. Ich werde jetzt eine Bitterböse Mail an G-DATA schreiben, und mal fragen ob dsie noch ganz klicker sind. Hier gingen jetzt tagelang keine Mails mehr mit mehreren Empfängern raus.

Danke noch mal

Phytax
Bitte warten ..
Mitglied: rushkiller
15.05.2009 um 08:36 Uhr
Vielen Herzlichen Dank für diesen Tipp!!!

Habe schon 1und1 verantwortlich gemacht :-P

Na ja aber das ist des Rätzels lösung!!!!


Mfg.
rushkiller

schönnes Wochenende noch allerseits!
Bitte warten ..
Ähnliche Inhalte
E-Mail
Probleme beim E-Mail Empfang
gelöst Frage von TommyB83E-Mail12 Kommentare

Hiho, Blöde Frage, sorry, aber ich komme einfach nicht weiter. Ich habe einen Mailserver aufgesetzt, wie x Male zuvor ...

Exchange Server

Exchange Server versendet keie Mails mehr

Frage von KellogsFRExchange Server9 Kommentare

Hallo zusammen, vor ein paar Tagen habe ich einen neuen Exchange 2016 installiert, alles lief einwandfrei. Plötzlich können keine ...

E-Mail

Mail Empfang von ISP Config 3 funktioniert nicht

Frage von Stibe88E-Mail2 Kommentare

Hallo zusammen Ich kann keine Mails empfangen. Wenn ich eine Mail sende, kommt folgende Fehlermeldung: "stefan.gross@stibe-it.ch exstisp.int.stibe.ch #<exstisp.int.stibe.ch #5.7.1 ...

Exchange Server

Exchange 2013 E-Mail Empfang von DATEV Direktmail

gelöst Frage von ukulele-7Exchange Server2 Kommentare

Wir versuchen grade unseren frischen Exchange 2013 mit DATEV Direktmail an Gang zu kriegen. Leider streikt der Empfang und ...

Neue Wissensbeiträge
Datenschutz

SiSyPHuS Win10: Analyse der Telemetriekomponenten in Windows 10

Tipp von freesolo vor 2 TagenDatenschutz1 Kommentar

Alle die sich detailliert für die Datensammlung interessieren die unter Windows 10 stattfindet, sollten sich folgende Analyse des BSI ...

Sicherheit
Adminrechte dank Intel-Grafikkarte
Information von DerWoWusste vor 2 TagenSicherheit1 Kommentar

ist das Advisory, welches beschreibt, welche Intel HD Graphics Modelle Sicherheitslücken haben, mit denen sich schwache Nutzer zu Admins ...

Internet

EU Urheberrechtsreform: Eingriff in die Internetkultur

Information von Frank vor 3 TagenInternet1 Kommentar

Liebe Besucherin, lieber Besucher, warum erscheint das obere Banner in allen Beiträgen? Aus Protest gegen Teile der geplanten EU-Urheberrechtsreform ...

Windows Server
Windows Backup - FilterManager Event 3
Tipp von NixVerstehen vor 4 TagenWindows Server

Hallo zusammen, ich bin kein gelernter ITler und auch beruflich nicht in dem Feld tätig. Wir setzen in unserem ...

Heiß diskutierte Inhalte
Hyper-V
Hyper-V Manager startet, jedoch keine VM
Frage von NaleorHyper-V14 Kommentare

Hallo zusammen, auf meinem Windows 10 (Build 1703) Notebook von der Arbeit scheint Hyper-V plötzliche nicht mehr zu funktionieren. ...

Windows Server
Sonntagsfrage: Welchen Sinn seht Ihr noch im Server 2019 Essentials
Frage von ashnodWindows Server13 Kommentare

Guten Morgen, ich habe gestern den Windows Server 2019 Essentials als Trial in einer VM installiert um mir das ...

DNS
50 EUR für Telekom-, Unitymedia- und Vodafone-Kunden
Frage von Zorro1199DNS13 Kommentare

Hallo zusammen, wie evaluieren gerade das korrekte Einhalten von DNS-TTLs durch verschiedene Provider. Aktuell suchen wir noch Kunden der ...

Windows 10
Windows 10 PC kein Ping möglich von anderen PCs
Frage von babylon05Windows 108 Kommentare

Hallo, ich habe 2 neue PC's in einer Windows 2008 Domän. Diese haben Windows 10. Die anderen PC's sind ...