Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mails an web.de Kunden kommen nicht mehr an / Exchange ueber Provider an Empfaenger

Mitglied: Picki

Picki (Level 1) - Jetzt verbinden

20.02.2006, aktualisiert 04.04.2006, 15563 Aufrufe, 7 Kommentare

Hallo,

habe seit einigen Tagen Probleme mit dem Mailversand an web.de Kunden. Zuerst bekomme ich die Fehlermeldung, dass die Übermittlung verzögert wurde und einige Stunden später, dass der Versand nicht geklappt hat. Dies passiert aber nur bei web.de bei allen anderen kommen alle Mails ohne Probleme an. Ist die Domain auf die interne Blacklist von web.de geraten? Habe keinen Schimmer mehr woran dies liegen könnte, vor allem, dass es vor einigen Tagen noch problemlos funktioniert hat.
Die Daten:
MS Exchange 2003 per POP3/SMTPwerden Mails vom Provider/Domainhost versendet/abgeholt.

MfG
Mitglied: jgrusa
20.02.2006 um 14:34 Uhr
Was steht denn im NDR drin?
Wo steht dein MX-Record ?


Gruß, Jürgen
Bitte warten ..
Mitglied: Picki
20.02.2006 um 14:56 Uhr
NDR:
Dies ist eine automatisch erstellte Benachrichtigung über den Zustellstatus.

DIES IST NUR EINE WARNUNG.

SIE MÜSSEN DIE NACHRICHT NICHT ERNEUT SENDEN.

Übermittlung an folgende Empfänger wurde verzögert.

xyz@web.de

oder:
Ihre Nachricht hat keine oder nicht alle Empfänger erreicht.

Betreff: AW:
Gesendet: 17.02.2006 12:02

Folgende(r) Empfänger konnte(n) nicht erreicht werden:

xyz@web.de am 19.02.2006 12:12
Die Nachricht konnte nicht übermittelt werden, da die maximale Zeit zur Übermittlung der Nachricht abgelaufen ist. Versuchen Sie es erneut, oder wenden Sie sich an den Systemadministrator.
<meine_domain.de #4.4.7>

MX Record sollte beim Hoster liegen, wenn ich mich nicht irre
Bitte warten ..
Mitglied: verkehrsberuhigt
20.02.2006 um 15:20 Uhr
Wenn Du eine dynamische IP hast <blink>schreie</blink> ich.
Bitte warten ..
Mitglied: Picki
20.02.2006 um 15:43 Uhr
Ähh, ja
Aber das schon die ganze Zeit, jedenfalls der Exchange Server ist an einer dynamischen IP. Aber wieso ist der Fehler nicht schon von Anfang an und tritt nur bei web.de Kunden auf?
Bitte warten ..
Mitglied: verkehrsberuhigt
20.02.2006 um 15:48 Uhr
Ähh, ja

<blink>S C H R E I</blink>

Aber das schon die ganze Zeit, jedenfalls
der Exchange Server ist an einer dynamischen
IP. Aber wieso ist der Fehler nicht schon von
Anfang an

Vielleicht hattest Du nur einfach - nennen wir es - Glück.

und tritt nur bei web.de Kunden auf?

Glaube es: 'Er' würde auch bei t-online, 1und1 usw. auftreten....
Bitte warten ..
Mitglied: Picki
20.02.2006 um 15:56 Uhr
Eigentlich nicht, die Meldung ist bisher nur bei web.de Kunden aufgetreten. Alle anderen (gmx, t-online u.a.) gehen. Hab zum Test auch heute morgen nochmals eine Mail an eine web.de und eine gmx Adresse von mir geschickt, die bei gmx ist auch gleich da gewesen, bei web.de warte ich immer noch auf die Fehlermeldung (wird wohl heute gegen abend kommen)...
Bitte warten ..
Mitglied: Samtpfote
21.02.2006 um 08:55 Uhr
Bitte stelle sicher, daß Du einen Smarthost für die Weiterleitung von EMails benutzt. (im SMTP Connector oder falls dieser nicht besteht unter Protkolle SMTP)
Dabei trägst Du den SMTP Server Deines Providers ein.
Die meisten Mailserver sind nämlich so konfiguriert, daß sie die Zustellung von emails verweigern, die von Mailservern kommen, für die keine statische IP Adresse besitzen. (Dient zur Vermeidung von Spam)
Daher wirst Du, wenn Du direkt über die dynamische IP Adresse sendest immer wieder Probleme haben.
Hope this helps
A.
Bitte warten ..
Ähnliche Inhalte
E-Mail
Probleme beim E-Mail Empfang
gelöst Frage von TommyB83E-Mail12 Kommentare

Hiho, Blöde Frage, sorry, aber ich komme einfach nicht weiter. Ich habe einen Mailserver aufgesetzt, wie x Male zuvor ...

Exchange Server

Bei Maileingang am Exchang einen externen DL per Mail informieren

Frage von Oneil-1989Exchange Server13 Kommentare

Hallo zusammen, ich habe mal wieder so ne komische Aufgabe am Hals ;-). Vielleicht hat ja eine ne gute ...

E-Mail

Mail Empfang von ISP Config 3 funktioniert nicht

Frage von Stibe88E-Mail2 Kommentare

Hallo zusammen Ich kann keine Mails empfangen. Wenn ich eine Mail sende, kommt folgende Fehlermeldung: "stefan.gross@stibe-it.ch exstisp.int.stibe.ch #<exstisp.int.stibe.ch #5.7.1 ...

Exchange Server

Exchange 2013 E-Mail Empfang von DATEV Direktmail

gelöst Frage von ukulele-7Exchange Server2 Kommentare

Wir versuchen grade unseren frischen Exchange 2013 mit DATEV Direktmail an Gang zu kriegen. Leider streikt der Empfang und ...

Neue Wissensbeiträge
Datenschutz

SiSyPHuS Win10: Analyse der Telemetriekomponenten in Windows 10

Tipp von freesolo vor 9 StundenDatenschutz1 Kommentar

Alle die sich detailliert für die Datensammlung interessieren die unter Windows 10 stattfindet, sollten sich folgende Analyse des BSI ...

Sicherheit
Adminrechte dank Intel-Grafikkarte
Information von DerWoWusste vor 12 StundenSicherheit1 Kommentar

ist das Advisory, welches beschreibt, welche Intel HD Graphics Modelle Sicherheitslücken haben, mit denen sich schwache Nutzer zu Admins ...

Internet

EU Urheberrechtsreform: Eingriff in die Internetkultur

Information von Frank vor 1 TagInternet1 Kommentar

Liebe Besucherin, lieber Besucher, warum erscheint das obere Banner in allen Beiträgen? Aus Protest gegen Teile der geplanten EU-Urheberrechtsreform ...

Windows Server
Windows Backup - FilterManager Event 3
Tipp von NixVerstehen vor 2 TagenWindows Server

Hallo zusammen, ich bin kein gelernter ITler und auch beruflich nicht in dem Feld tätig. Wir setzen in unserem ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Glasfaserkabel verlegen und Anschlüsse setzen
Frage von LLL0rdLAN, WAN, Wireless21 Kommentare

Hallo Leute, ich muss demnächst ein Netzwerkkabel auf einer Länge von ca. 70 Metern verlegen. Das Netzwerkkabel soll dabei ...

Windows Server
Mac Rechner im Windows Netzwerk - was jetzt?
gelöst Frage von Kopfg3ldWindows Server17 Kommentare

Hallo zusammen, ich habe folgende Herausforderungen. Aber erst mal was kurz zum Netzwerk - Windows Server (ältester ist ein ...

Microsoft Office
Sharepoint 2016 mag keine Umlaute in .docx-Titeln
gelöst Frage von DerWoWussteMicrosoft Office14 Kommentare

Moin Kollegen. Nutzt hier jemand Sharepoint? Könnt Ihr, unabhängig von der Sharepointversion, bitte einen Test machen? Ladet ein .docx ...

Basic
VBS soll alle Ordner auswählen, die im Startmenu angezeigt werden
Frage von Senseless-CreatureBasic12 Kommentare

Guten Morgen - gibt es eine Möglichkeit, per VBS das Startmenu in Win10 zu modifizieren? Ich beherrsche VBS mittlerweile ...