Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Mailversand über Verteilergruppen funktioniert nicht

Mitglied: Mike-M

Mike-M (Level 1) - Jetzt verbinden

30.01.2007, aktualisiert 18.10.2012, 6598 Aufrufe, 4 Kommentare

Hallo Leute,

ich kann kein Mails über Verteilergruppen versenden. Wenn ich es versuche, geht die Mail raus, wird in Outlook als versandt angezeigt und erscheint auch in "Gesendete Objekte" ganz normal.

Über die Nachrichtenverfolgung in Exchange sehe ich aber, daß die Mail im Kategorisierungsmodul hängen bleibt. Es wird auch keine Fehlermedung generiert. Ich habe das Loging im Diagnostikprotokoll auf Maximum gesetzt. Selbst da keine einträge.

Ich habe keinen Plan mehr, wo ich noch nachsehen kann, oder an was es liegen kann.


Danke

Mike
Mitglied: marioalfa
30.01.2007, aktualisiert 18.10.2012
Vermutung 1: im Verteiler sind externe Email Adressen?
Wenn ja Vermutung 2: Im Exchange ist die automatische Weiterleitung nach extern verboten.
Siehe https://www.administrator.de/forum/interne-mail-automatisch-auf-externe- ...
Bitte warten ..
Mitglied: Mike-M
30.01.2007 um 14:32 Uhr
Danke für den Tipp.

Das ist leider nicht mein Problem. Mien Problem ist intern. (habe es leider vergessen zu Schreiben) Ich kann die Mails intern nicht verteilen.
Bitte warten ..
Mitglied: Br4inbukz
30.01.2007 um 15:03 Uhr
Haben die User auch alle eine Domänenemailadresse? Funktionieren die externen Emails denn?
Welche Emailadresse haben die User als Standardemailadresse?
Alles wichtige Fragen :D
Bitte warten ..
Mitglied: Mike-M
30.01.2007 um 15:25 Uhr
Ja die User haben alle eine Domainmail adresse. Die externen Mails funktionieren von den Usern. Ich kann die User auch intern direkt anmailen. Auch wenn ich z.B. 20 User als Empfänger setze geht es. Es geht nur nicht wenn ich über Verteilergruppen Maile.

Die externe Mail ist die Standartmailadresse.
Bitte warten ..
Ähnliche Inhalte
Batch & Shell

BASH-Skript in Linux - Mailversand funktioniert nicht

gelöst Frage von DanielG1974Batch & Shell12 Kommentare

Hallo. Gleich vorweg: Ich habe keine Ahnung von BASH- oder BATCH-Skripten. Ich such mir hier und da was zusammen ...

Exchange Server

SBS 2003 und Multisendcon: Mailversand an t-online Adressen funktioniert nicht

gelöst Frage von danieluk15Exchange Server11 Kommentare

Hallo, ich habe folgendes Problem mit einem SBS 2003 und Multisendcon: E-Mails lassen sich überall hinschicken außer an t-online.e ...

Apache Server

OS Ticket v1.10 Mailversand

gelöst Frage von specialuserApache Server5 Kommentare

Hallo zusammen, wir haben hier in der Firma das OS-Ticket v1.10 auf einem Apache Server am Laufen. Ich bin ...

Exchange Server

Probleme beim E-Mailversand

gelöst Frage von padimonuExchange Server8 Kommentare

Hallo Zusammen, derzeit habe ich das Problem das bei unserem Exchange 2010 nicht alle Mails durchgestellt werden. Mir ist ...

Neue Wissensbeiträge
Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 3 StundenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 21 StundenWindows 101 Kommentar

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Sicherheit

Heise Beitrag Passwort-Sammlung mit 773 Millionen Online-Konten im Netz aufgetaucht

Information von Penny.Cilin vor 23 StundenSicherheit5 Kommentare

Auf Heise Online ist folgender Beitrag veröffentlicht worden: Heise Beitrag passwörter geleakt Ich bin mir jetzt nicht ganz sicher, ...

Microsoft Office
TEAMS - Skype for business
Tipp von Nebellicht vor 23 StundenMicrosoft Office4 Kommentare

Hallo, Microsoft ersetzt "Skype for business" durch TEAMS. Also, nicht wundern wenn mit der OFFICE365 Umgebung kein Skype for ...

Heiß diskutierte Inhalte
Switche und Hubs
Medienkonverter mit 12 oder 24 Ports gesucht
Frage von wmuellerSwitche und Hubs23 Kommentare

Guten Morgen, ich bin auf der Suche nach einem größeren Medienkonverter, der "stumpf" 1:1 die Ports auf über ein ...

Windows Server
Uhren gehen immer wieder falsch
Frage von killtecWindows Server23 Kommentare

Hallo, ich habe folgende Konstellation: 1. Physischer DC Div. Virtuelle DC's auf Hyper-V Servern Die Hyper-V-Server, der Physische DC ...

Debian
OpenSSH Login mit Public Key schlägt fehl, mit Passwort funktioniert
gelöst Frage von DKowalkeDebian19 Kommentare

Hallo zusammen, ich hatte hier schon nach einer Anleitung für einen SFTP Server mit Linux gefragt, habe dort auch ...

Windows Server
Client in die Domäne einbinden - Allgemeine Frage dazu
gelöst Frage von RalphTWindows Server19 Kommentare

Moin, ich habe 2 DCs in einer Hauptstelle und 2 DCs in einer Nebenstelle. Ich bringe in der Hauptstelle ...