Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Mailzustellung fehlerhaft nach Exchange 2013 Installation

Mitglied: manuel1985

manuel1985 (Level 2) - Jetzt verbinden

22.08.2013 um 12:18 Uhr, 2119 Aufrufe, 2 Kommentare

Hi,

folgende Ausgangssituation:
Kunde hat am Dienstag einen Exchange 2003 von einem SBS 2003 deinstalliert und einen Exchange 2013 installiert. Der Ex2003 wurde nur für öffentliche Ordner genutzt, die Mails lokal via POP3 abgerufen. Die Mails werden nun via POPcon vom Provider abgeholt und an den Exchange 2013 übergeben.
Seit gestern Nachmittag erhält man folgende Fehlermail vom Postmaster@interneDomäne.local, wenn man an die info@domain.com mailt:

"Fehler bei der Nachrichtenzustellung an folgende Empfänger oder Gruppen:

zentrale@interneDomäne.local
Die eingegebene E-Mail-Adresse konnte nicht gefunden werden. Überprüfen Sie die E-Mail-Adresse des Empfängers, und versuchen Sie, die Nachricht erneut zu senden. Wenden Sie sich an den Helpdesk, falls das Problem weiterhin besteht."

POPcon ist so konfiguriert, dass die Mails abgerufen und in ein Einzelpostfach zentrale@interneDomäne.local zugestellt werden.

Hat jemand einen Rat, woran das liegen kann und vor allem, warum es erst funktioniert(e) und nun nicht mehr?

Gruß Manuel
Mitglied: certifiedit.net
22.08.2013 um 13:05 Uhr
Hi Manuel,

da wird wohl jemand etwas wie "automatische Adressregeln" aktiviert haben. Schau mal, ob die Adresse korrekt einem Benutzer/Postfach zugeordnet ist?

Grüße,

Christian
certified IT
Bitte warten ..
Mitglied: manuel1985
22.08.2013 um 13:12 Uhr
Ja, ist aktiviert, Benutzer/Postfach ist richtig zugeordnet.

Geht seit gerade (vorerst) wieder. Im POPcon als Zielpostfach die info@domain.com eingetragen und läuft...
Stranger shit. Sollte doch andersherum genauso funktionieren...
Bitte warten ..
Ähnliche Inhalte
Windows Installation
MDT 2013 Images Fehlerhaft
Frage von SebastianHWindows Installation1 Kommentar

Hallo in die Gemeinschaft. Ich habe ein kleines bis mittelschweres Problem im Bereich MDT 2013. Nach dem Ausfall mehrerer ...

Outlook & Mail
Outlook 2013 Email Fehlerhaft erhalten
Frage von michi-ffmOutlook & Mail6 Kommentare

Hallo Zusammen, evtl hat hier jemand eine Lösung. Ich/wir bekommen manchmal Emails ohne Text, der Text wird jedoch im ...

Microsoft Office

Office 2013 - Bearbeitungssprache Englisch (Großbritannien) fehlerhaft?

Frage von Bernhard.LDMicrosoft Office

Hallo zusammen, schon einmal im Vorfeld vielen Dank fürs Durchlesen und evtl. Gedanken machen. Wir haben in unserer Firma ...

Windows 10

Programm Installation bei Win 10 Fehlerhaft

Frage von KeineahnungvonnixWindows 1013 Kommentare

Hallo liebe Leute, Ich habe ein Win 10 Rechner zusammen gebaut. Dieser lief einwandfrei, jedoch werden Original Programme nicht ...

Neue Wissensbeiträge
Humor (lol)
Preisvertipper
Information von Dilbert-MD vor 2 TagenHumor (lol)7 Kommentare

Moin! weil heute Freitag ist, zeige ich Euch den Preisvertipper der Woche: vergesst den Acer Predator 21x, der ist ...

Windows Update
Sicherheitsupdate für SQL Server 2014 SP3
Information von sabines vor 3 TagenWindows Update2 Kommentare

Für den SQL Server 2014 existiert ein Sicherheitsupdate. Laut KB Artikel wird es als CU3 angezeigt: Server 2014 SP3 ...

Backup

Veeam Agent für MS Windows - neue Version verfügbar (bedingt jedoch offenbar .NET Framework 4.6)

Information von VGem-e vor 4 TagenBackup1 Kommentar

Moin Kollegen, einer unserer Server zeigte grad an, dass für o.g. Software ein Update verfügbar ist. Ob ein evtl. ...

Python

Sie meinen es ja nur gut - Microsoft hilft python-Entwicklern auf unnachahmliche Weise

Information von DerWoWusste vor 5 TagenPython2 Kommentare

Stellt Euch vor, Ihr nutzt python unter Windows 10 und skriptet damit regelmäßig Dinge. Nach dem Update auf Windows ...

Heiß diskutierte Inhalte
Cloud-Dienste
MS Sharepoint generelle Frage zur Einrichtung
Frage von ralf86Cloud-Dienste15 Kommentare

Hallo, ich will den Sharepoint als FileServer nutzen. Hier sollen mehrere Freigabeordner mit unterschiedlichen Berechtigungen erstellt werden z.B. Geschäftsführung ...

Netzwerkmanagement
Windows Domain und vlan
Frage von mustangberlinNetzwerkmanagement10 Kommentare

Guten Tag liebe Community, mein Kollege und ich haben uns an das Thema vlan und die Gruppierung/Strukturierung unseres Netzwerkes ...

Outlook & Mail
Outlook 2016: Schrift der Ordnerspalte verkleinern
Frage von usercrashOutlook & Mail7 Kommentare

Hallo, wie/wo kann man in MS Outlook 2016 im Ordnerbereich am linken Bildrand die Schriften, die Überschriften und den ...

Router & Routing
FritzBox und SynologyNAS VPN
Frage von ndeedyRouter & Routing7 Kommentare

Moin moin. Irgendwie habe ich entweder ein bescheuertes Setup, oder mir bereits komplett die Birne mit Versuchen durchgebraten. Bin ...