Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

mal wieder: WIN XP kein zugriff auf arbeitsgruppe

Mitglied: L3sT4Rd

L3sT4Rd (Level 1) - Jetzt verbinden

18.03.2005, aktualisiert 31.05.2005, 19543 Aufrufe, 2 Kommentare

hi,

habe ein problem mit meiner neuen win xp pro installation (und auch schon stundenlang das netz durchsucht bzw. rumgespielt...)
und zwar: ich hab ein netzwerk mit einem laptop mit xp pro und einen desktop pc mit 2k pro. das problem ist dass ich von xp aus nicht auf die arbeitsgruppe zugreifen kann, sprich wenn ich unter netzwerkumgebung auf die arbeitsgruppe klicke, dauert es ne ewigkeit bis ich dann irgendwannn die übliche meldung "auf arbeitsgruppen-name kann nicht zugegriffen werden. sie haben evtl. keine berechtigung bla..."

wenn ich direkt den computernamen des anderen pc's ( \\rechnername\freigabe ) eingebe bekomm ich nach ebenfalls endlos langem warten und auch nur ca. jedes 10te mal zuerst das fenster zur anmeldung und anschließend sogar kurzzeitig mal den inhalt der freigabe angezeigt, wenn ich allerdings in irgendeiner weise darauf zugreifen will (also zb in den nächsten unterordner wechseln, was kopieren / einfügen,...) kommt die meldung "die datei \\rechnername\freigabe wurde nicht gefunden...".

andersrum von 2k kann ich ohne probleme auf die xp freigaben zugreifen und an dem 2k rechner kann es auch nicht liegen da es a) anstandslos geklappt hatte als ich auf meinem laptop auch noch 2k hatte und b) ich von meinem 2k rechner auch optimal auf einen 3ten (win98) rechner komme.

an der firewall liegts auch nicht, das lokale netz ist freigegeben bzw. hab auch schon komplett deaktivieren versucht, pingen geht optimal, internet geht auf beiden (über router),
die rechner haben feste IPs, gleiches netzwerk, gleiche arbeitsgruppe, TCP protokoll, ordner sind freigegeben, einfache dateifreigabe ist aktiviert, gast konto brauch ich nicht (möchte mich als admin anmelden, als computer bzw. gast anmelden ist deaktiviert), den rechnernamen kann er auch auflösen (ping rechnername funktioniert)

ich wäre über jeden noch so kleinen tip echt dankbar, weiß wirklich nicht mehr weiter....

gruß,
daniel.
Mitglied: L3sT4Rd
31.05.2005 um 20:39 Uhr
also ich habs mittlerweile einfach aufgegeben; 2 kumpels von mir haben genau die selben XP und 2k versionen, gleiche service packs, alles gleich (haben auch sämtliche einstellungen verglichen),
bei denen hats einfach auf anhieb funktioniert...nur bei mir nicht (und ohne dumm angeben zu wollen, wenn ich von irgendwas nen plan hab, dann von PCs...)
hab mir jetzt auf dem 2ten rechner auch XP installiert und alles hat sofort wunderbar funktioniert !?
würde mich aber trotzdem interessieren warum es nicht gegangen ist....
Bitte warten ..
Mitglied: Wurzelpauli
04.06.2009 um 09:39 Uhr
Also ab heute hab ich das problem auch. Hab einem Kumpel von mir meinen laptop geliehen weil er etwas im i-net suchen wollte und der idiot hat noch mal auf ein kleines firmen netzwerk einrichten geklickt und dann das durchgeklickt. und seit dem hab ich keinen zugriff mehr auf keine arbeitsgruppen. mich selbst anpingen geht noch. net use geht nich mehr.
kann ich meine gesammten netzwerk sachen noch mal zurückstellen also so als hätte ich meinen rechner neu installiert? oder ist sowas ohne richtige neue installation nich möglich?

liebe Grüße Paul
Bitte warten ..
Ähnliche Inhalte
Windows Installation

Win XP und Win 7 Hybridsystem. XP löschen

gelöst Frage von coltseaversWindows Installation17 Kommentare

Hallo zusammen, ich habe auf einem 0815-PC eine SATA-Platte, die 3 Partitionen enthält. Auf der ersten Partition wurde seinerzeit ...

Windows XP

Win XP als NAS

gelöst Frage von AlexanderMEWindows XP12 Kommentare

Hallo Leute, habe mich in letzter Zeit etwas mit einen alten Rechner herumgespielt. Habe eine Raidkarte eingebaut, zwei Festplatten ...

Windows Server

Druckaufträge mal schnell, mal langsam

Frage von jumaniWindows Server5 Kommentare

Wir sind ein kleines Unternehmen mit ca. 12 internen PC Arbeitsplätzen und haben seit einiger Zeit das Problem dass ...

Batch & Shell

Cursor Focus mal da - mal nicht

Frage von PeterzBatch & Shell7 Kommentare

Hallo, ich habe ein Powershell Script, welches mir AD-Benutzer anlegt. Die Eingabe von Benutzernamen erfolgt durch eine TextBox, wobei ...

Neue Wissensbeiträge
Internet

Propaganda: Urheberschutz im Internet - Ende des digitalen Wild-West

Information von Frank vor 2 StundenInternet3 Kommentare

Hallo Administratoren, aus einem Kommentar heraus habe ich folgenden Beitrag von Herr Sven Schulze (CDU), EVP-Fraktion im Europäischen Parlament ...

Router & Routing

Zyxel VMG 1312 B30A - Firmwareupdate nur im "privaten" Firefox Modus möglich

Tipp von the-buccaneer vor 16 StundenRouter & Routing2 Kommentare

Hatte hier ein Zyxel 1312 das ums verrecken kein Firmwareupdate durchführen wollte. Datei ist auswählbar, dann kommt der Fortschrittskreisel ...

Windows 7

Windows 7 u. Server 2008 (R2) SHA-2-Update kommt am 12. März 2019

Information von kgborn vor 2 TagenWindows 75 Kommentare

Kleine Info für die Admins der oben genannten Maschinen. Ab Juli 2019 werden Updates von Microsoft nur noch mit ...

Firewall
PfSense 2.5.0 benötigt doch kein AES-NI
Information von ChriBo vor 3 TagenFirewall2 Kommentare

Hallo, Wie sich einige hier erinnern werden hat Jim Thompson in diesem Aritkel beschrieben, daß ab Version 2.5.0 ein ...

Heiß diskutierte Inhalte
Hardware
IT-Werkzeugkoffer bis 50,- EUR
gelöst Frage von departure69Hardware53 Kommentare

Hallo. Ich bin als IT-Systembetreuer einer Gemeinde zusätzlich auch der IT-Systembetreuer einer Grund- und Hauptschule. Dort muß ich jedoch ...

Netzwerke
Verteilung von Programmdaten außerhalb des internen Netzwerkes
Frage von mertaufmbergNetzwerke27 Kommentare

Guten Morgen liebe Administratoren, ich versuche zurzeit eine möglichst sichere und einfache Lösung zu suchen, um ein Programmverzeichnis über ...

Netzwerkmanagement
Richtfunknetzwerk mit vielen Hops stabiler gestalten
Frage von turti83Netzwerkmanagement22 Kommentare

Hallo, in meinem Dorf habe ich vor ca. einem Jahr ein Backbone aufgebaut um die Nachbarschaft mit Internet zu ...

Hardware
PC im Selbstbau, Workstation, mittelklasse Gaming
gelöst Frage von MrRobot1997Hardware17 Kommentare

Hallöchen Leute, ich bin seit einigen Jahren leider nicht mehr wirklich im Bild, wenn es um die Hardware und ...