Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach MB-Wechsel kein Zugriff auf Möchtergern-Backup

Mitglied: Superperforator

Superperforator (Level 1) - Jetzt verbinden

02.12.2006, aktualisiert 03.12.2006, 3593 Aufrufe, 3 Kommentare

Probleme mit Übertragen von Daten und Einstellungen

Guten Morgen,
nach dem ich ein neues Mainboard in mein PC eingebaut habe, musste ich Windows XP neu installieren.
Ich habe vorher meine gesammlten Werke mit der Einstellung "Übertragen von Daten und Einstellungen" gesichert, weil es mir damit recht komfortabel erschien.

Ich habe dann wie gesagt das Board (von EPOX 8KHA+ auf ASROCK K7NF2-RAID) gewechselt.
Beim Einbau musste ich die Opt. Laufwerke an den IDE1 und die HDD auf IDE2 legen, weil das Kabel 1cm zu kurz ist... (Wie sollte es anders sein???)

RAID ist nicht aktiv weil zwei verschiedene Festplatten laufen !!

Nach dem Neustart bekam ich immer einen "Blue Screen" inklusive sofortigen Neustart.
Ich konnte nur Windows XP neu installieren. Allerdings habe ich NICHT die alte Festplatte formatiert, sondern Windows ins vorhandene XP-Verzeichnis installiert, die entsprechende Warnung ignoriert...

Nachdem ich alle Updates inkl. SP 2 installiert habe sollte die Daten via "Übertragen von Daten..." zurückgespielt werden.
Aber ausser einem geändertem Bildschirmhintergrund ist nichts passiert...
Wie kann ich die Sicherungsdatei dann wieder öffnen um mir die Daten zumindest einzeln zurückzuholen???
Mitglied: 18697
02.12.2006 um 17:17 Uhr
Backups macht man mit einer guten Image-Software z.B. Acronis TrueImage und nicht mit einem Microsoft-Gebastel.
Bitte warten ..
Mitglied: zensbert
03.12.2006 um 11:12 Uhr
hast du den beim mb wechsel darauf geachtet dass du den gleiche chipsatz hast, ansonsten kommt es zu treiberkonflikten mit den installierten chipsatztreibern, kannst das alte mb sofern noch lauffähig einbauen, hochfahren und mit "Merge-IDE" die Treiber entfernen, dann das neue mb wieder einbauen und dann dauert das hochfahrn zwa n bischen aber danach gehts...
Bitte warten ..
Mitglied: Superperforator
03.12.2006 um 22:27 Uhr
Hmmm, das Epox ist mit VIA-Chipsatz, das ASRock hat NVidia NF2....
Normalerweise erkennt Windows doch die geänderte Hardware nach dem Zurückspielen der Daten und dann die passenden Treiber haben.

Aber Gut, ich werde es mal testen, und dann mein Senf hier wieder abgeben.
Danke schonmal
Bitte warten ..
Ähnliche Inhalte
Mac OS X

SMB Share auf El Capitan nach MB-Wechsel nicht mehr sichtbar

Frage von sysadMac OS X

Hallo, auf einem W2012R2 habe ich das Motherboard getauscht, sonst blieb alles gleich. Dieser Server hat bisher eine Datensicherung ...

Router & Routing

PfSense OVPN: kein Zugriff nach Wechsel auf VirtIO

Frage von BirdyBRouter & Routing3 Kommentare

Hallo zusammen, ich habe da mal ein kleines Problem: Ich habe eine virtualisierte pfSense. Auf dieser pfSense läuft ein ...

Server-Hardware

Wechsel Serverschrank

Frage von TrubadixServer-Hardware5 Kommentare

Hallo, nach der Installation des Serverschranks ist leider aufgefallen, dass die Tiefe für die verwendeten Komponenten nur knapp/gar nicht ...

Exchange Server

EX 2013 kein Zugriff auf OWA nach Passwort wechsel

Frage von iPhoneDanExchange Server2 Kommentare

Guten Morgen zusammen, nachdem ich nun endlich meinen Exchange Server 2013 zum laufen bekommen habe (HTTP 500 Fehler) klappt ...

Neue Wissensbeiträge
Windows Server
Anzahl von Gruppenrichtlinien
Erfahrungsbericht von Bullii vor 4 StundenWindows Server

Hallo, mich interessiert brennend, wieviele Gruppenrichtlinienobjekte, ihr so bei euch habt? Ich versuchte eigentlich immer die Gruppenrichtlinienobjekte soweit wie ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 8 StundeniOS

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 20 StundeniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 2 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Server
Server in zwei verschiedene Netzwerke einbinden
gelöst Frage von BennyFServer13 Kommentare

Hallo zusammen, bei uns im Haus sind im Erdgeschoss die Geschäftsräume und ab dem 1. Stock sind unsere privaten ...

Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
Frage von frosch2Windows Netzwerk11 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Netzwerkmanagement
Ticketsystem für eine Kommune gesucht
gelöst Frage von akovisNetzwerkmanagement11 Kommentare

Ich suche aktuell ein Ticketsystem für eine Kleinstadt von 13000 Einwaohnern. Das System soll alle Anfragen aus verschiedenen Kanälen ...