Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

MDT 2013 - BDD.Log zeigt merkwürdigen Fehler - installation betroffender Application funktioniert jedoch jeweils nach 1 Minute...

Mitglied: Metacrawler

Metacrawler (Level 1) - Jetzt verbinden

29.12.2013, aktualisiert 19:02 Uhr, 3415 Aufrufe, 2 Kommentare

Ich bekomme seit der Migrierung meines MDTs auf 2013 merkwürdige Fehler auf basis von Verbindungsfehlern ... Programme die betroffen sind, funktionieren jedoch

01.
Mapping server share: \\192.168.1.1\Reminst	ZTIApplications	29.12.2013 13:36:07	0 (0x0000)
02.
Already connected to server 192.168.1.1 as that is where this script is running from.	ZTIApplications	29.12.2013 13:36:07	0 (0x0000)
03.
Language/Locale Identified (in order of precedence): 1031,0407,0x0407,7,0007,0x0007	ZTIApplications	29.12.2013 13:36:07	0 (0x0000)
04.
Processing Application Type: MandatoryApplications	ZTIApplications	29.12.2013 13:36:07	0 (0x0000)
05.
Application List is empty, exiting ZTIApplications.wsf	ZTIApplications	29.12.2013 13:36:07	0 (0x0000)
06.
Processing Application Type: Applications	ZTIApplications	29.12.2013 13:36:07	0 (0x0000)
07.
Ready to install applications: 	ZTIApplications	29.12.2013 13:36:07	0 (0x0000)
08.
################	ZTIApplications	29.12.2013 13:36:07	0 (0x0000)
09.
Entry: {931bdd72-b31b-4938-afde-1414ed9d851d}	ZTIApplications	29.12.2013 13:36:07	0 (0x0000)
10.
Name:  Adobe Reader	ZTIApplications	29.12.2013 13:36:07	0 (0x0000)
11.
################	ZTIApplications	29.12.2013 13:36:07	0 (0x0000)
12.
Validating connection to "\\192.168.1.1\Reminst\Programme\AdobeReader"	ZTIApplications	29.12.2013 13:36:07	0 (0x0000)
13.
Mapping server share: \\\192.168.1.1	ZTIApplications	29.12.2013 13:36:07	0 (0x0000)
14.
Unable to connect to share: Der Netzwerkpfad wurde nicht gefunden.
15.
( 0x80070035 ) , trying to connect without username. 	ZTIApplications	29.12.2013 13:36:08	0 (0x0000)
16.
Der Netzwerkpfad wurde nicht gefunden.	ZTIApplications	29.12.2013 13:36:08	0 (0x0000)
17.
Unable to connect to \\\192.168.1.1.  Sleeping for 5 seconds.	ZTIApplications	29.12.2013 13:36:08	0 (0x0000)
18.
Unable to connect to share: Der Netzwerkpfad wurde nicht gefunden.
19.
( 0x80070035 ) , trying to connect without username. 	ZTIApplications	29.12.2013 13:36:13	0 (0x0000)
20.
Der Netzwerkpfad wurde nicht gefunden. ZTIApplications	29.12.2013 13:36:13	0 (0x0000)
21.
Unable to connect to \\\192.168.1.1.  Sleeping for 10 seconds.	ZTIApplications	29.12.2013 13:36:13	0 (0x0000)
22.
Unable to connect to share: Der Netzwerkpfad wurde nicht gefunden.
23.
( 0x80070035 ) , trying to connect without username. 	ZTIApplications	29.12.2013 13:36:23	0 (0x0000)
24.
Der Netzwerkpfad wurde nicht gefunden. ZTIApplications	29.12.2013 13:36:23	0 (0x0000)
25.
Unable to connect to \\\192.168.1.1.  Sleeping for 15 seconds.	ZTIApplications	29.12.2013 13:36:23	0 (0x0000)
26.
Unable to connect to share: Der Netzwerkpfad wurde nicht gefunden.
27.
( 0x80070035 ) , trying to connect without username. 	ZTIApplications	29.12.2013 13:36:38	0 (0x0000)
28.
Der Netzwerkpfad wurde nicht gefunden.	ZTIApplications	29.12.2013 13:36:38	0 (0x0000)
29.
Unable to connect to \\\192.168.1.1.  Sleeping for 20 seconds.	ZTIApplications	29.12.2013 13:36:38	0 (0x0000)
30.
Unable to connect to share: Der Netzwerkpfad wurde nicht gefunden.
31.
( 0x80070035 ) , trying to connect without username. 	ZTIApplications	29.12.2013 13:36:58	0 (0x0000)
32.
Der Netzwerkpfad wurde nicht gefunden.	ZTIApplications	29.12.2013 13:36:58	0 (0x0000)
33.
Unable to connect to \\\192.168.1.1.  Sleeping for 25 seconds.	ZTIApplications	29.12.2013 13:36:58	0 (0x0000)
34.

35.
ERROR - Unable to map a network drive to \\\192.168.1.1.	ZTIApplications	29.12.2013 13:37:23	0 (0x0000)
36.

37.
Change directory: "\\192.168.1.1\Reminst\Programme\AdobeReader"	ZTIApplications	29.12.2013 13:37:23	0 (0x0000)
38.

39.
WARNING - unable to set working directory:  (-2147024773)	ZTIApplications	29.12.2013 13:37:23	0 (0x0000)
40.

41.
Run Command: \\192.168.1.1\Reminst\Tools\X86\bddrun.exe msiexec /i "\\192.168.1.1\Reminst\Programme\AdobeReader\AcroRead.msi" /passive	ZTIApplications	29.12.2013 13:37:23	0 (0x0000)
42.
ZTI installing application 	ZTIApplications	29.12.2013 13:37:23	0 (0x0000)
43.
About to run command: \\192.168.1.1\Reminst\Tools\X86\bddrun.exe msiexec /i "\\192.168.1.1\Reminst\Programme\AdobeReader\AcroRead.msi" /passive	ZTIApplications	29.12.2013 13:37:23	0 (0x0000)
44.
Command has been started (process ID 1372)	ZTIApplications	29.12.2013 13:37:23	0 (0x0000)
45.
ZTI Heartbeat: command has been running for 0 minutes (process ID 1372)	ZTIApplications	29.12.2013 13:37:24	0 (0x0000)
46.
Return code from command = 0	ZTIApplications	29.12.2013 13:38:42	0 (0x0000)
47.
Application Adobe Reader installed successfully	ZTIApplications	29.12.2013 13:38:42	0 (0x0000)
48.
Property InstalledApplications001 is now = {931bdd72-b31b-4938-afde-1414ed9d851d}	ZTIApplications	29.12.2013 13:38:42	0 (0x0000)
49.
mich wundert nur das fehlschlagen des Shares, und das nach fast jeder Anwendung ... =(
Mitglied: AndreasHoster
30.12.2013 um 12:09 Uhr
Was sagt den der Server mit der IP 192.168.1.1 im Eventlog dazu?
Meldet der eventuell irgendwelche Fehler im Netzwerkbereich zu diesem Zeitpunkt?
Was ist das überhaupt für ein OS auf dem Server? Server2012?
Bitte warten ..
Mitglied: Metacrawler
30.12.2013 um 15:00 Uhr
Der Server ist ein Netgear WNDR3700 V1-Router mit OpenWRT Attidude 12.09 (Kernel 3.3.8) mit Samba3.6-Server. Der Samba wird laut Webinterface so (mit diesen) Einstellungs-template konfiguriert:
01.
[global]
02.
	netbios name = |NAME| 
03.
	display charset = |CHARSET|
04.
	interfaces = |INTERFACES|
05.
	server string = |DESCRIPTION|
06.
	unix charset = |CHARSET|
07.
	workgroup = |WORKGROUP|
08.
	browseable = yes
09.
	deadtime = 30
10.
	domain master = yes
11.
	encrypt passwords = true
12.
	enable core files = no
13.
	guest account = nobody
14.
	guest ok = yes
15.
	invalid users = root
16.
	local master = yes
17.
	load printers = no
18.
	map to guest = Bad User
19.
	max protocol = SMB2
20.
	min receivefile size = 16384
21.
	null passwords = yes
22.
	obey pam restrictions = yes
23.
	os level = 20
24.
	passdb backend = smbpasswd
25.
	preferred master = yes
26.
	printable = no
27.
	security = user
28.
	smb encrypt = disabled
29.
	smb passwd file = /etc/samba/smbpasswd
30.
	socket options = TCP_NODELAY IPTOS_LOWDELAY
31.
	syslog = 2
32.
	use sendfile = yes
33.
	writeable = yes
34.
        oplocks = false
Der Share "Reminst" braucht kein Password und ist browsable... syslog (auf dem Router) zeigt auch nichts unnormales zu diesen Momenten an...
Alle Anderen Shares sind auch weiterhin (zudem währenddessen) zugreifbar...
Bitte warten ..
Ähnliche Inhalte
Windows Server

MDT 2013 - Installation von Windows bricht ab

Frage von BraucheKaffeeWindows Server5 Kommentare

Guten morgen zusammen, wir haben hier in der Firma ein kleines Problem. Wir installieren unsere Rechner via MDT 2013 ...

Windows Installation

MDT 2013 Images Fehlerhaft

Frage von SebastianHWindows Installation1 Kommentar

Hallo in die Gemeinschaft. Ich habe ein kleines bis mittelschweres Problem im Bereich MDT 2013. Nach dem Ausfall mehrerer ...

Windows Server

MDT 2013 Computername zuweisen

Frage von ObscureWindows Server9 Kommentare

Hallo zusammen, wir betreiben hier einen WDS im eigenständigen Modus (bedient 2 Netze) mit MDT2013 auf Server 2016. Ziel ...

Windows Server

MDT 2013 Computername von Datenbank

gelöst Frage von Hansi1985Windows Server7 Kommentare

Hallo, Ich habe einen WDS mit MDT 2013. Habe auch eine SQL-Datenabnk dafür kreiert. Ich habe 200 neue Rechner ...

Neue Wissensbeiträge
Viren und Trojaner

Staatstrojaner soll auch per Einbruch installiert werden können

Information von transocean vor 1 TagViren und Trojaner2 Kommentare

Moin, Bundesinnenminister Horst Seehofer will dem Verfassungsschutz Wohnungseinbrüche erlauben, um den geplanten Staatstrojaner zu installieren. Gruß Uwe

Windows 7
Win7 Update scheitert KB4512506
Information von infowars vor 1 TagWindows 7

Falls jemand auch das Problem hat mit dem: Monatliches Sicherheitsqualitätsrollup für Windows 7 für x64-basierte-Systeme (KB4512506) Das scheint mit ...

Humor (lol)
Wenn hacken nach hinten los geht
Information von em-pie vor 2 TagenHumor (lol)5 Kommentare

Moin, weil heute Freitag ist, nachfolgender kurzer Artikel zum schmunzeln:) l+f: NULL ist ein notorischer Falschparker

Windows Update
Windows: August 2019 Patchday-Probleme
Information von kgborn vor 3 TagenWindows Update3 Kommentare

Ich kippe mal einige kurze Informationen hier rein - vielleicht hilft es Betroffenen. Die August 2019-Updates für Windows haben ...

Heiß diskutierte Inhalte
Switche und Hubs
Glasfaser-Anschluss Telekom muss verteilt werden
Frage von cansoniSwitche und Hubs29 Kommentare

Vorweg: Bin nur Anwender und kein Experte Die Situation: Der Vermieter stellt einen Glasfaseranschluss in der Wohnung bereit. Wir ...

Ubuntu
Download manchmal langsam oder komplette Abbrüche bzw. Videos spielen nicht bis zum Schluss
Frage von stefanstpUbuntu18 Kommentare

Immer wieder berichten unsere Kunden, dass Downloads abbrechen oder super langsam sind oder Videos nicht abgespielt werden können bzw. ...

Hyper-V
VMs von Hyper-V auf externer Festplatte
Frage von SnowbirdHyper-V18 Kommentare

Hallo, ich möchte gerne von VirtualBox auf Hyper-V umsteigen und würde auch gerne weiterhin meine VMs auf der externen ...

Festplatten, SSD, Raid
SSDs durch Lagerung ohne Strom nach 6 Monaten defekt?!?
gelöst Frage von GlobetrotterFestplatten, SSD, Raid16 Kommentare

Moin Gemeinde Ich hatte gerade nen Trauerspiel Habe hier etliche NAS-Geräte herumfahren welche ich mal auf die Seite gelegt ...