Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Merkwürdige Fehlermedlung bei allen Aufträgen mit Veritas BE 10d

Mitglied: protokoll28

protokoll28 (Level 1) - Jetzt verbinden

13.07.2006, aktualisiert 14.07.2006, 5951 Aufrufe, 2 Kommentare

Bereit; Es stehen keine nicht aktiven Geräte zur Verfügung

Hallo,

ich verzweifle mittlerweile. Bei jedem Auftragstyp den ich zur Ausführung schicke erscheint die zitierte Fehlermeldung im Auftragsstatus.

Ich kann mir nicht mehr helfen.

Ich möchte auf einen VXAPacketLoader 1U sichern. Das Gerät ist angeschlossen, wir von Backup Exec 10d erkannt, die Bänder sind importiert und deren Strichcodes werden erkannt.

Es sind alle Exabyte Treiber sowie BE 10d patches und SP's installiert.
Mitglied: wiri
13.07.2006 um 15:23 Uhr
hi
hatte ich heute nach dem MS Patchday auch. erst mal die 2 MS patche ausgehebelt,
dann Veritas HOtline, dann noch mal bei Veritas bekannten Troublepatch eingespielt und
dann ging es wieder.
cu
wili
Bitte warten ..
Mitglied: protokoll28
14.07.2006 um 10:25 Uhr
Hey, cool danke!

Wenn du mir jetzt noch sagst welche Windows-Uptades das waren...
Bitte warten ..
Ähnliche Inhalte
Windows 10

Fehlermedlung nach Neuinstallation von Windows 10

Frage von C3eechWindows 102 Kommentare

Guten Tag, nach der Windows 10 Installation erscheint folgender Fehlercode: C:\MSOCache\All Users\{90140000-003D-0000-0000-0000000FF1CE}-C\ Beim Abbrechen ewrscheint ein Hinweis auf den ...

SAN, NAS, DAS

NAS4free - RSync-Auftrag erstellen

Frage von 130854SAN, NAS, DAS1 Kommentar

Hallo, ich würde gerne von meinem NAS4free (HP Gen 8 Microserver, 16 GB RAM, G1610T - 4x4TB im ZFS-Z1-Raid; ...

Humor (lol)

Kunde droht mit Auftrag

Frage von manuel-rHumor (lol)9 Kommentare

Nachfolgenden Dialog, den ich gerade mit einem Dienstanbieter am Telefon geführt habe, wollte ich euch nicht vorenthalten. Ich: "Guten ...

Backup

Symantec oder Veritas

gelöst Frage von dosserBackup21 Kommentare

Ich brauche Erfahrungsberichte bzw Empfehlungen Gegeben: Server 2012 R2 mit SQL 2012 und einem 2003er-Server in einer VM im ...

Neue Wissensbeiträge
Hyper-V
Setup VM W2016 startet nicht in Hyper-V 2016
Erfahrungsbericht von keine-ahnung vor 22 StundenHyper-V4 Kommentare

Moin, sitze gerade über meinem neuen Server und versuche, die VM auf den Host zu prügeln. Jetzt wollte ich ...

Server-Hardware

HPE Proliant ML350P Gen8 Probleme mit Zugriff auf Raid-Volumes

Erfahrungsbericht von goscho vor 1 TagServer-Hardware1 Kommentar

Hallo Leute, das Problemgerät: HPE ML350P G8 Windows Server 2012R2 HyperV-Host 8 x 300 GB 10K SAS HDD (1 ...

Humor (lol)

"Linux und 5 Gründe Warum man kein Windows verwenden sollte sondern Ubuntu Linux"

Information von Snowbird vor 2 TagenHumor (lol)8 Kommentare

Gerade gefunden. Ja, ist etwas älter, aber irgendwie lustig?

Linux

"Warum Linux in einer vernetzten Welt einfach keinen Komfort bietet!"

Tipp von Snowbird vor 3 TagenLinux13 Kommentare

Ein interessanter Einblick warum Linux nichts für Geräteübergreifende Arbeit ist :)

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Windows Server über Außen-IP nicht ansprechbar
Frage von uups81Netzwerkgrundlagen25 Kommentare

Hallo! Es gibt mehrere Windows Server (2016, 2019), die über einen zweiten Netzwerkadapter in einem lokalen Netzwerk miteinander verbunden ...

Grafikkarten & Monitore
Grafikkarten Angebot auf Amazon
gelöst Frage von NudellordGrafikkarten & Monitore21 Kommentare

Hallo Community, ich suche eine neue Grafikkarte und bin auf die Nvidea Gforce GTX 1080 ti gestoßen. Und dabei ...

Microsoft
Windows 10 - Kombination von lokalen Benutzerkonten und Benutzern aus einer Domäne
Frage von PappnaseVxVVMicrosoft21 Kommentare

Hi, würde gerne folgendes realisieren, von dem ich gern wüsste, ob es geht. Ich habe einen Raum mit 3 ...

Hyper-V
Keine Netzwerkverbindung W2016 VM
gelöst Frage von keine-ahnungHyper-V19 Kommentare

Moin, ich verliere gleich meine contenance ;-). Ich versuche gerade, auf einem Hyper-V 2016 GUI eine W2016-VM (Generation 2 ...