Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

MicroLink 56k PCI Modem geht nicht überall

Mitglied: mafke

mafke (Level 1) - Jetzt verbinden

22.12.2005, aktualisiert 23.12.2005, 6570 Aufrufe, 8 Kommentare

Hallo!

Ich kaufte folgendes Produkt:
Modem MicroLink 56k PCI von Devolo 19,95?
Leider funktioniert dieses Modem nicht an dem Telefonanschluss, für den ich es gekauft habe:

Zu Hause funktioniert das Modem.
Bei meiner Schwester an einem anderen Ort 3 km entfernt funktioniert es nicht.
Beide Male kommt der gleiche PC mit Win98 zum Einsatz, d.h. ich transportierte den PC von Anschluss zu Anschluss.

Demgegenüber habe ich mit einem Modem, welches in einem Acer-Laptop eingebaut ist, an beiden Anschlüssen gar keine Probleme. Woran kann das liegen?
Mitglied: superboh
22.12.2005 um 15:42 Uhr
Hi,

wie äussert sich denn das "nicht funktionieren" ?

Gruss,
Thomas
Bitte warten ..
Mitglied: Soldier
22.12.2005 um 15:42 Uhr
Hast du mal an der Telefonsteckdose deiner Schwester probiert, nur das Modem anzuschließen, also Telefon oder Fax vorher zu entfernen? Wenn mehrere Anschlüsse belegt sind, kann es zu Störungen kommen. Also auch, wenn der Anschluss nur dranhängt und nicht damit telefoniert wird.
MfG Soldier
Bitte warten ..
Mitglied: 10545
22.12.2005 um 15:47 Uhr
Moin,

nur um sicher zu gehen: Das ist ein Analog-Modem. Hat Deine Schwester ISDN?! Dann muss das Modem hinter einen A/B-Wandler!

Gruß, Rene
Bitte warten ..
Mitglied: superboh
22.12.2005 um 16:02 Uhr
Hm, er hat doch geschrieben dass es mit dem internen Modem des Notebooks an beiden Anschlüssen geht. Also wird es schon analog sein

Gruss,
Thomas
Bitte warten ..
Mitglied: 20580
22.12.2005 um 16:41 Uhr
Beim Analogen Anschluß gibt es die F und N Codierung. in der Dose an der Wand.
F heißt Fernsprecher und ist nur für Telefone.N heißt Nebenstelle und ist für Modem ,Fax usw. Diese Anschlüße sind vom Kabel nicht identisch.(Innenbelegung.Äußerlich ja)
Bei alten Telefonkabeln steht oft N oder F auf dem Stecker.
Probiert mehrere Kabel aus.

Ist das Haus bzw. der Anschluß älter, ist die Dose nach dem System der Telekom geschaltet:

das heißt ist Telefon eingesteckt, geht Modem nicht und umgekehrt.
Manchmal sind die Dosen auch von Fucklern später falsch angeschlossen.
Keine Angst haben, Dose aufmachen und mit den internen Kabel ausprobieren bis alles funktioniert...

Mfg
Bitte warten ..
Mitglied: mafke
23.12.2005 um 07:56 Uhr
Ich habe alles erdenkliche (meines Wissens zumindest) berücksichtigt:
- es ist kein ISDN-Anschluss
- das an diesem Anschluss angeschlossene Telefon hatte ich auch entfernt
- an der kodierung der Dose/Kabel kann es auch nicht liegen, da ich mit dem Notebook und Kabel testen konnte

Leider hatte ich versäumt, den auftretenden Fehler genauer zu beschreiben:
- das Modem wählt eine ganze Zeit, ca 1 Min
- manchmal bricht es früher ab, manchmal später
- es ist auch schon mal bis zur Überprüfung der Logininformationen gekommen
- die Prozedur wird vom Remotecomputer abgebrochen

Ich habe es auch erfolglos mit einem älteren Elsamodem versucht - gleiches Ergebnis.
Liegt es an der Dämpfung der Hausinstallation oder an irgendwelchen Zählimpulsen?
Bitte warten ..
Mitglied: 20580
23.12.2005 um 19:37 Uhr
Hallo,

da die Verbindung nur bei Deiner Schwester nicht funktioniert und alles technisch in Ordnung scheint, kann es nur an der Leitung liegen.Sind vielleicht alle 0190 Nummern gesperrt? Ist vielleicht eine Telefonanlage im Keller, wo Einstellungen vorgenommer werden müßen usw.Vielleicht beim Nachbarn der Schwester prüfen.Wenn nichts mehr geht,
vielleicht mal AOL als Test installieren.Damit klappt es immer.Sollte es damit auch nicht gehen, die Telekom anrufen und die Leitung durchmessen lassen.(Kostet nichts).
Viieleicht muß man auch die Telekomvorwahl 01033 vorwählen.

Einfach ausprobieren...

Ps:
Das Modem ist baugleich mit Elsa Microlink.(Treiber ausprobieren)

MFG
Bitte warten ..
Mitglied: mafke
23.12.2005 um 22:46 Uhr
Danke für die Tips, ich werde es ausprobieren.
Bitte warten ..
Ähnliche Inhalte
RedHat, CentOS, Fedora

Nach Installation MOD SSL geht gar kein Web mehr auf CentOS

Frage von 116480RedHat, CentOS, Fedora7 Kommentare

Hallo, ich habe ein VHOST Web auf einen Cent OS 7 eröffnet. Nun machte ich dieses , da das ...

TK-Netze & Geräte

Cisco VG204 VG310 Problem mit 56k Modemverbindung

Frage von clSchakTK-Netze & Geräte3 Kommentare

Hi evtl. sind ja ein oder ein paar viele hier die sich mit der Cisco Analog-Welt noch auskennen. Wir ...

Webentwicklung

Apache Module mod deflate

Frage von jensgebkenWebentwicklung9 Kommentare

Hallo Gemeinschaft, ich möchte bei der Komprimierung von js und css dieses Modul verwenden - muss ich die entsprechenden ...

Apache Server

Einrichtung Apache 2.4 mod remoteip

Frage von BadFsaadKlApache Server

Moin zusammen, ich habe einen Apache 2.4.12 im Einsatz, und habe nun das Problem, das ich in der access.log ...

Neue Wissensbeiträge
Datenschutz

SiSyPHuS Win10: Analyse der Telemetriekomponenten in Windows 10

Tipp von freesolo vor 2 TagenDatenschutz1 Kommentar

Alle die sich detailliert für die Datensammlung interessieren die unter Windows 10 stattfindet, sollten sich folgende Analyse des BSI ...

Sicherheit
Adminrechte dank Intel-Grafikkarte
Information von DerWoWusste vor 2 TagenSicherheit1 Kommentar

ist das Advisory, welches beschreibt, welche Intel HD Graphics Modelle Sicherheitslücken haben, mit denen sich schwache Nutzer zu Admins ...

Internet

EU Urheberrechtsreform: Eingriff in die Internetkultur

Information von Frank vor 3 TagenInternet1 Kommentar

Liebe Besucherin, lieber Besucher, warum erscheint das obere Banner in allen Beiträgen? Aus Protest gegen Teile der geplanten EU-Urheberrechtsreform ...

Windows Server
Windows Backup - FilterManager Event 3
Tipp von NixVerstehen vor 4 TagenWindows Server

Hallo zusammen, ich bin kein gelernter ITler und auch beruflich nicht in dem Feld tätig. Wir setzen in unserem ...

Heiß diskutierte Inhalte
Hyper-V
Hyper-V Manager startet, jedoch keine VM
Frage von NaleorHyper-V14 Kommentare

Hallo zusammen, auf meinem Windows 10 (Build 1703) Notebook von der Arbeit scheint Hyper-V plötzliche nicht mehr zu funktionieren. ...

DNS
50 EUR für Telekom-, Unitymedia- und Vodafone-Kunden
Frage von Zorro1199DNS13 Kommentare

Hallo zusammen, wie evaluieren gerade das korrekte Einhalten von DNS-TTLs durch verschiedene Provider. Aktuell suchen wir noch Kunden der ...

Windows Server
Sonntagsfrage: Welchen Sinn seht Ihr noch im Server 2019 Essentials
Frage von ashnodWindows Server13 Kommentare

Guten Morgen, ich habe gestern den Windows Server 2019 Essentials als Trial in einer VM installiert um mir das ...

Video & Streaming
GO PRO 7 Black 4K 60 FPS MP4 HEVC(H.265) Codier Probleme
gelöst Frage von REN0XXVideo & Streaming10 Kommentare

Mahlzeit, ich habe mir Letztens Die GoPro Hero Black 7 gekauft, da diese nun auch 4K und 60FPS unterstützt ...