Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netgear FWG114P - Seiten werden nicht angezeigt

Mitglied: Maxxx

Maxxx (Level 1) - Jetzt verbinden

07.03.2006, aktualisiert 10.03.2006, 4816 Aufrufe, 5 Kommentare

Hallo alle

ich hab widermal ein scheiss problem!!! in letzter zeit heufen sie sich iargentwie *gg*

Naja also:
Habe ein problem mit einem Netgear FWG114p router!
1. Bitte kauft euch nie so ein scheiss ding! Bis die mal anschtändig laufen verliert man unzählige nerven!

Das problem was jetzt nach einiger zeit aufgetaucht ist, das einige Internetseitn nicht angezeigt werden!
Dieses problem bestand aber angeblich schon seit anfang an.....
Die Seiten werden einfach nicht hogeladen... dazu gehören z.b. www.pcgames.de oder www.ams.at (meist große, flashunterstütze seiten)
die meisten gehen aber einwandfrei!

Hat iregendjemand erfahrung mit diesen dingern????
Könnte es an den gößen der MTU liegen?


danek für tipps!

mfg max
Mitglied: aqui
07.03.2006 um 14:14 Uhr
Ja das ist meistens ein MTU Problem ! Infos dazu findest du hier:

https://www.administrator.de/MTU_1425__einstellen_%3F.html#108836
Bitte warten ..
Mitglied: Maxxx
07.03.2006 um 15:11 Uhr
Hallo

also das es ein MTU problemm ist, schliss ich schon wieder mehr oder weniger aus...
Weil die MTU rate von die PC im Netzwerk e obtimal eingestellt sind und auch ohne den
Netgear Router optimal funktionieren! hab es trozdem an einem PC mal auspropiert!
Nichts!

Und da ich am gerät nirgends di eine einstellung für die MTU finde, kann ich mir nur vorstellen das sie sich automatisch kallibriat!
Die neuste Firmware is auch oben! Ich kann mir aber nicht vorstellen das das ein solch grober Fehler in der Firmware ist! Es kann aber nur der router sein weil die gleichen seiten auf allen PC's im netz nicht funktionieren und ohne router aber problemlos hogeladen werden!

Hat keiner so einen router? Oder so was ähnliches mal gesehen?

mfg
Bitte warten ..
Mitglied: Maxxx
07.03.2006 um 15:13 Uhr
ach ja...... noch eine zusatzinfo:
diser router ist gleichzeitig eine hardwarfirewall!
sind aber kene bestimmten filterregel oder so gesetzt, hob si so weit wie möglich runtergezogen! sind di standartregel drinnen....

mfg
Bitte warten ..
Mitglied: odicin
08.03.2006 um 14:50 Uhr
Ich hab das Teil auch im Einsatz und eigentlich noch nie wirklich Probleme damit gehabt!

1) Welchen FWG114P hast du? v1 oder v2?
2) Welchen Browser nimmst du?

Gruß Odi
Bitte warten ..
Mitglied: Maxxx
10.03.2006 um 20:19 Uhr
Die v2 ist es
als browser wird Internetexplorer und Firefox verwendet!
die gleichen seiten funzn auf beiden browser nicht!

Hätte da ein paar fragen:
Würdest du bitte mal für mich versuchen auf die seite www.pcgames.de zu kommen?
Kann man die MTU einstellen?
Hast du irgentwelche, spetziell für diese Sache, firewallregeln aufgestellt?

Danke im voraus!
mfg
Bitte warten ..
Ähnliche Inhalte
DNS
Netgear JNR3210
gelöst Frage von YannoschDNS8 Kommentare

Hallo liebe Community, ich habe hier folgendes Problem & zwar: ich möchte, dass Beispielsweise die Adresse <remote.meinedomain.de> auf die ...

Netzwerkmanagement
Internet Instabil seit Netzwerkausbau
gelöst Frage von EphesusNetzwerkmanagement7 Kommentare

Guten Abend / Morgen / Tag alle zusammen. Wir haben bei uns die Wohnungssituation verändert, was genau bedeutet: Meine ...

Off Topic
Dobby seit 25.11.2017 abgemeldet
Information von LochkartenstanzerOff Topic10 Kommentare

Moin, Mir ist gerade aufgefallen, daß der langjährige Level 5-User Dobby sich abgemeldet hat. Schade, Er hatte immer mal ...

LAN, WAN, Wireless

Netgear WNCE2001 WifiBridge an Netgear 5Port Gigabit Switch

gelöst Frage von torvo81LAN, WAN, Wireless4 Kommentare

Moin moin. Ich habe folgende Problematik bei der Nutzung der o.g. Geräte festgestellt: Ich nutze im Wohnzimmer mehrere netzwerkfähige ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 1 TagWindows Mobile

Moin, Microsoft empfiehlt als Alternative den Umstieg auf iOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 3 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Temporäre WLAN Verbindung für AD-Login
Frage von Christian.WidauerLAN, WAN, Wireless12 Kommentare

Hallo zusammen, ich weiß leider nicht unter welchem Begriff ich dafür suchen muss, daher habe ich bisher leider nichts ...

LAN, WAN, Wireless
Bekannte Drosselungen bei Providern ?
Frage von HenereLAN, WAN, Wireless11 Kommentare

Servus zusammen, in bereits angefangen, aber ich hoffe dass der Beitrag hier mehr Informationen bringt. Sind Portdrosselungen bzw gezielte ...

Netzwerkmanagement
Server bauen
Frage von JugendringNetzwerkmanagement11 Kommentare

Moin Moin, wir, der Jugendring sind ein ständig wachsender Verein mit vielen Unterprojekten. Da liegt es nah, dass wir ...

DNS
SFTP über DynDNS nicht OK - über ext. IP funktioniert es
gelöst Frage von C.MorgensternDNS10 Kommentare

Hallo zusammen! Ich habe Probleme beim SFTP Zugriff auf eine Linux Maschine vom WAN aus über eine DynDNS Adresse. ...