Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netgear ProSafe Client mit Netgear FVS318 V3 verbunden, aber kein ping möglich

Mitglied: trumpet66

trumpet66 (Level 1) - Jetzt verbinden

19.03.2007, aktualisiert 12.05.2007, 10030 Aufrufe, 8 Kommentare

Hallo zusammen,
ich habe schon einige Beiträge zu diesem Thema gelesen, meine Frage war leider nicht dabei.
Ich habe auf meinem Rechner (XP Professional) den Client installiert und bekomme eine Verbindung zu dem Router FVS 318_v3 (über DynDns)
Der Ping meldet regelmäßig timeout.
Tracert zeigt mir, daß der Ping über mein Standardgateway 192.168.0.1 und dann über meinen ISP geht, also gar nicht den Tunnel benutzt. Wie komme ich bei stehender VPN-Verbindung in den Tunnel? Muß ich eine statische Route eintragen?
In einem der Beiträge habe ich gelesen, daß nach Aufruf von ipconfig der VPN Tunnel als Adapter angezeigt wird. Wie geht das?
Für schnelle Hilfe wäre ich dankbar, denn dieses Provlem beschäftigt mich schon Wochen!
Mitglied: BrooklynX
11.04.2007 um 19:43 Uhr
Hallo,

das Problem bei dem Prosafe Client ist, das eine wichtige Einstellung nicht automatisch gesetzt wird. Du mußt in den ProSSAfe DFÜ Adapter in den TCP/IP Einstellungen unter erweitert den Haken setzten, das Dein Standardgateway benutzt wird. Dann kannst du dein RemoteNetz anpingen.

Je nach Version kannst du dann parallel nach dem Aufbau ins Internet. Bei der neuen Version geht das leider nicht, dazu muß erst der Haken deaktivert wrnden, nur dann kannst du nicht ins RemoteNetz.


Du kannst gucken, wie die Deine IP Adresse vom Client ist, indem du in der Commandline - Start> Ausführen> dort "cmd" eingeben, ipconfig /all eingibst. Dann sollte unter Gateway die Ip Adresse deines Clients stehen.
Bitte warten ..
Mitglied: gudsder
24.04.2007 um 08:17 Uhr
Hallo,


ich habe den FVS 318 V3 und alles so eingestellt, wie es in den Netgear "VPN_Examples_01_2006" beschrieben ist. Ich sehe auch, wie die öffentliche IP-Adresse des Routers bei DYNDNS aktualisiert wird. Allerdings habe ich keine Chance von einem weiteren Internet PC den Router selbst mit "ping xxxx.dyndns.org" anzupingen. Es geht auch nicht mit der momentan aktuellen IP-Adresse. Da bekomme ich immer Zeitüberschreitung. Daher kann der natürlich der ProSafe-Client auch nicht funktionieren.
Dann wüsste ich noch gerne wo ich die DFÜ-Einstellungen des ProSafe finden kann.

Danke und beste Grüße

gudsder
Bitte warten ..
Mitglied: BrooklynX
24.04.2007 um 08:26 Uhr
Allerdings habe ich keine
Chance von einem weiteren Internet PC den
Router selbst mit "ping
xxxx.dyndns.org" anzupingen.

Du mußt dem Router auch sagen, das er Ping anfragen vom Internet zulaseen soll.


Dann wüsste ich noch gerne wo ich die
DFÜ-Einstellungen des ProSafe finden
kann.


Netzwerkumgebung > Eigenschaften> Pro SAfe DFÜ Adapter gehen >Dann auf das TCP/IP Protokoll und bei Einstellungen unter Erweitert den Haken setzten, das Dein Standardgateway benutzt werden soll.
Bitte warten ..
Mitglied: gudsder
24.04.2007 um 14:23 Uhr
Vielen Dank für die Antwort. Kann den Router jetzt auch anpingen. Allerdings habe ich scheinbar noch ein Problem mit dem PSK.
Bekomme folgende Antwort:

4-24: 14:15:16.230 My Connections\xxxxxx - Attempting to resolve Hostname (gudsder.dyndns.org)

4-24: 14:15:16.230 My Connections\xxxxxx - Initiating IKE Phase 1 (Hostname=gudsder.dyndns.org) (

4-24: 14:15:16.741 My Connections\xxxxxx - SENDING>>>> ISAKMP OAK AG (SA, KE, NON, ID, VID 5x)

4-24: 14:15:16.941 My Connections\xxxxxx - RECEIVED<<< ISAKMP OAK INFO (NOTIFY:INVALID_ID_INFO)

4-24: 14:15:16.941 My Connections\xxxxxx - Discarding SA negotiation


Welche E-Mailadresse ist eigentlich bei My Identity im Client bzw. bei der IKE Policy Configuration unter Punkt Remote
"Fully Qualified User Name" gefordert ?


Danke und Gruß

gudsder
Bitte warten ..
Mitglied: BrooklynX
24.04.2007 um 14:44 Uhr
Du mußt nicht unbedingt eine E-Mail Adresse eingeben. Gib einfach für den Remote Endpoint z.B den Namen "Client" ein und zwar im Router und in Deinem Client unter MY Identiy, somit kannst du besser auseinanderhalten was für den ROuter und was für den CLient ist.
Bitte warten ..
Mitglied: Haudieho
11.05.2007 um 07:33 Uhr
Hallo,

ich habe das gleiche problem,das kein Ping geht. Wie hast du es geschaft,das er es zulässt?
Wäre für jeden Tipp dankbar.

MfG
Michael
Bitte warten ..
Mitglied: BrooklynX
11.05.2007 um 07:59 Uhr
Hi

Ich habe allen Devices das Gateway eingetragen. Dann habe ich geguckt, ob im ProSafe Adapter die Benutzung des Remote endpoint angehackt ist und das im Client der ProSsafe Adatpter auf disabled ( damit kann man surfen und sich mit dem vpn netz verbinden, steht dort requiered, dann ist nur das VPN Netz erreichbar ) steht.
Bitte warten ..
Mitglied: gudsder
12.05.2007 um 06:50 Uhr
Hallo und guten Morgen,


ich habe mittlerweile das Thema gelöst bekommen. Den Ping habe ich nur bekommen, wenn der VPN-Tunnel auch aufgebaut ist. Das funktionierte bei mir nicht. Ich habe dann den Netgear Support angerufen. Die haben mir eine neue Clientversion zugesandt und denen habe ich den remotezugang auf den Router freigeeschaltet. HAben dann einige Konfigänderungen durchgeführt, u.a. den Remote Enpoint in "Client@" geändert, also keine E-Mailadresse, sondern einen Namen mit "@". Dann haben sie mir eine Client Policy per Mail zukommen lassen und siehe da, es funktioniert. Ich habe allerdings noch die Passworte geändert und den Remotezugang wieder gesperrt.

Gruß

gudsder
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL

Netgear VPN Firewall FVS318 anschließen

gelöst Frage von dude94DSL, VDSL6 Kommentare

Hallo, ich habe von meiner Firma einen Netgear VPN Firewall FVS318 bekommen, um eine Verbindung ins Firmennetzwerk aufzubauen. Leider ...

Router & Routing

VPN Client zu VPN Client - Kein ping

gelöst Frage von neueradmuserRouter & Routing5 Kommentare

Hallo, ich habe 2 vpn Client user die sich gegenseitig anpingen wollen sprich von Stuttgart nach Frankfurt per vpn ...

Windows Server

Cluster Verbund

gelöst Frage von VerwirrterUserWindows Server2 Kommentare

Hallo Liebe Community, in unserer Firma betreiben wir 2 Hosts als Cluster und nun ist die Frage aufgekommen ob ...

Linux Netzwerk

OpenVPN: Client to Client ohne client-to-client Direktive: nur One way Ping

Frage von SnowCrushLinux Netzwerk

Hi Gurus, ich versuche die OpenVPN Funktion client-to-client zu emulieren (ohne diese option zu nutzen). Hintergrund ist das ich ...

Neue Wissensbeiträge
Windows 10

Windows 10 kann XPS erzeugen aber nicht anzeigen ????

Erfahrungsbericht von Deepsys vor 8 StundenWindows 10

Heute schickt mir ein Kollegen eine E-Mail mit einer XPS-Datei vom Kunden im Anhang und fragt wie er diese ...

Exchange Server

1und1 IONOS: Probleme beim Mailversand mit Exchange

Information von reksierp vor 18 StundenExchange Server3 Kommentare

Hallo, seit Do, 17.1.19 etwa Mittags nimmt 1und1 IONOS keine Mails mehr über den Standard-Port SMTP 25 an. Nachdem ...

LAN, WAN, Wireless

Cisco Mikrotik VPN Standort Vernetzung mit dynamischem Routing

Anleitung von aqui vor 1 TagLAN, WAN, Wireless

1. Allgemeine Einleitung Das nachfolgende Tutorial ist eine Fortführung der hier bei Administrator.de schon bestehenden VPN Tutorials und beschreibt ...

Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 2 TagenWindows Mobile

Moin, Microsoft empfiehlt als Alternative den Umstieg auf iOS oder Android, wie man hier lesen kann. Gruß Uwe

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Temporäre WLAN Verbindung für AD-Login
Frage von Christian.WidauerLAN, WAN, Wireless17 Kommentare

Hallo zusammen, ich weiß leider nicht unter welchem Begriff ich dafür suchen muss, daher habe ich bisher leider nichts ...

Windows Server
MSSQL Backup in Form von .sql einspielen
Frage von janosch12Windows Server14 Kommentare

Guten Morgen, wir verwenden das Tool SQLandFTPBackup ( ) zum sichern einiger MSSQL Datenbanken. Nun sichert das Toll die ...

Netzwerkmanagement
Reverse Proxy für TCP und UDP Anfragen
gelöst Frage von flxklsNetzwerkmanagement14 Kommentare

Hallo zusammen, ich besitze einen Rootserver, der nur eine öffentliche IP besitzt und auf dem mehrere VMs laufen. Da ...

Microsoft Office
Office 2016 oder Office 2019
Frage von PeterzMicrosoft Office13 Kommentare

Hallo zusammen, wir müssen unser Office von 2010 auf eine neuere Version Umstellen. Jetzt stellt sich die Frage, ob ...