Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Netgear SC101 wird nicht gefunden

Mitglied: Locke72

Locke72 (Level 1) - Jetzt verbinden

18.03.2007, aktualisiert 05.05.2008, 13744 Aufrufe, 10 Kommentare

Das SC101 wird nicht gefunden, wenn mehrere Netzwerkbereiche, z. B. bei Einsatz der AVM Fritz-Software und/oder einer TV-Karte, vorhanden sind.

Vor kurzem habe ich mir das SAN Netgear SC101 gekauft. Eine prima Möglichkeit, um seine Daten im Netzwerk zu sichern und für alle Computer zugänglich zu machen. Aber bei der Installation auf einem PC habe ich mir echt die Karten gelegt ...

Auf dem ersten PC verlief die Installation vollkommen problemlos. Die Managing Software erkannte das SAN sofort. Aber auf einem anderen PC habe ich alles mögliche ausprobiert, aber die Software erkannte einfach das Laufwerk nicht.

Der Grund dafür ist recht simpel. Die Managing Software erkennt anscheinend nur das SAN, wenn es im ersten zu scannenden Netzwerk verfügbar ist. Bei mir ist es aber so, dass ich auch noch eine TV-Karte eingebaut habe. Diese nutzt einen eigenen Netzwerkbereich, den die Managing Software zuerst durchsucht und dann nichts findet - dumm gelaufen. Herausgefunden habe ich das Problem erst, nachdem ich mich mit dem mitgelieferten Kommandozeilentool "ut.exe" auseinander gesetzt habe. Dieses Tool zeigt mir, dass es in allen vorhandenen Netzwerkbereichen sucht und erst im letzten - dem richtigen - fündig wird. Also habe ich die anderen Netzwerkbereiche deaktiviert und schon wurde das SAN gefunden und das "Laufwerk" konnte gemappt (attached) werden. Im Anschluß konnten die anderen Netzwerkbereiche wieder aktiviert werden. Problem gelöst ... aber nur bis zum nächsten Neustart. Hat man einen anderen Netzwerkbereich (z. B. für die TV-Karte) wieder aktiviert, tritt nach einem Neustart das Problem wieder auf.

Netgear sollte hier schnell nachbessern, denn es ist nicht zu verstehen, warum das Kommandozeilentool die Geräte erkennt, die Windowsanwendung hingegen nicht ...
Mitglied: Mike1706
19.03.2007 um 16:45 Uhr
Stellt sich hier nun die Frage (habe gleiches Problem), ob ich nun immer die TV-Karte deaktivieren soll, damit ich auf den NAS-Server zugreifen kann??? Bei mir ist eine Skystar 2 verbaut. Ist die aktiv, findet die Software von Netgear den Server nicht mehr. Nachdem ja Deutschland eine Servicewüste ist, werden die auch daran nichts verändern. Wobei es ja einfach wäre, eine feste Netzwerkkarte vorzugeben, die für das LAN benutzt wird. Dann wäre die IP der TV-Karte aussen vor.... und beide können dann gleichzeitig benutzt werden.
Wenn man als Hersteller will...
Bitte warten ..
Mitglied: Locke72
20.03.2007 um 07:52 Uhr
Musst du denn jedesmal nach einem Neustart das Gerät neu einbinden? Ich habe das Problem (bislang) nur, wenn ich mit dem Storage Manager etwas verändern möchte.

Aber es wäre wirklich schön, wenn Netgear hier mal was verbessern würde ... aber ich teile deinen Pessimismus ... leider!
Bitte warten ..
Mitglied: Mike1706
20.03.2007 um 10:18 Uhr
Hallo

Solange die TV-Karte deaktiviert ist, funktioniert es reibungslos. Der SC101 wird sofort erkannt. Sobald die TV-Karte (bei den Netzwerkverbindungen) aktiv ist, versucht die Software über die "Netzwerkkarte= TV-Karte" den NAS-Server anzusprechen, was natürlich nicht geht... Auf die Idee, die "andere" bzw. richtige Netzwerkkarte zu nehmen, kommt die Software nicht...
Bitte warten ..
Mitglied: Locke72
26.03.2007 um 17:42 Uhr
Hi, habe heute die Rückmeldung von Netgear erhalten, getestet habe ich allerdings noch nicht!

3/26/2007 10:41:00 AM
Guten Tag,



dieses Problem ist uns bereits bekannt.

Versuchen Sie es mal mit der neuesten Firmware- und Software version 4.22.13/2.0.23. Beide Versionen koennen Sie hier herunterladen:

http://kbserver.netgear.com/release_notes/d103073.asp


Mit freundlichen Gruessen,
Netgear Support
Bitte warten ..
Mitglied: Locke72
26.03.2007 um 20:49 Uhr
Die Rückmeldung von Netgear, es mal mit der neuesten Firmware- und Software version 4.22.13/2.0.23 . zu versuchen, war nicht mehr als das, ein Versuch. Leider ein fehlgeschlagener!
Bitte warten ..
Mitglied: Mike1706
27.03.2007 um 09:09 Uhr
Du bist ja noch in Kontakt mit denen. Mich haben Sie damit "abgewürgt", dass es an der TV-Karte liegen würde... Und das sie nach 10 Tagen die Supportanfrage löschen werden.
"Uns liegen derzeit keinerlei Fehlermeldungen dieser Art vor".. War die Antwort von denen.
Schreibe denen doch mal, dass sie die Software dahingehend abändern sollen, dass ein Netzwerkadapter fest eingestellt werden kann. Machen die dann zwar eh nicht... Weil warum sollten sie auch....
Bitte warten ..
Mitglied: HSchilder
13.07.2007 um 18:00 Uhr
Hallo,

ist jetzt zwar kein wirklicher Tip, der den betroffenen Anwendern hier weiterhilft, aber vielleicht ein kleiner Tip für Leute, die sich ähnliches anschaffen wollen.

Mit dem SC101 habe ich auch immer wieder Probleme. Das Teil ist bei mehreren Kunden im Einsatz und die Box verschwindet immer mal wieder unwillkürlich. Meist ist das Problem nur durch Neuinstall der Software zu beheben.

Wer sich etwas ähnliches Kaufen möchte und auch bereit ist ein paar Euro mehr auszugeben, dem kann ich das Storagecenter von DLink empfehlen. Dieses läuft mit S-ATA-HDDs.
Kostet ein paar Euro mehr - habe davon aber auch mehrere im Einsatz und bei denen treten bisher keine Probleme auf.

Gruß
HSchilder
Bitte warten ..
Mitglied: karl1986
02.05.2008 um 16:16 Uhr
Guten Tag, ist inzwischen eine Lösung für das oben Genannte Problem veröffentlicht. Habe auch seit letzter Woche eine SAT-TV karte und habe die selben Probleme leider
Bitte warten ..
Mitglied: Locke72
05.05.2008 um 08:53 Uhr
Netgear blieb absolut stur und unkooperativ. Daher lautete meine Lösung, dass ich Netgear komplett verbannt habe und nur noch Linksys-Geräte bei mir im Einsatz sind (bis auf einen Router).
Bitte warten ..
Mitglied: karl1986
05.05.2008 um 19:48 Uhr
Ich habe eine Lösung gefunden mann muss die TV-Karte im System deaktiveren d.h. Mit rechts auf die Verbindung Eigenschaften und das Häcken bei Internetprotokoll (TCP/IP) weg und man hat wieder seine Platten
Bitte warten ..
Ähnliche Inhalte
DNS
Netgear JNR3210
gelöst Frage von YannoschDNS8 Kommentare

Hallo liebe Community, ich habe hier folgendes Problem & zwar: ich möchte, dass Beispielsweise die Adresse <remote.meinedomain.de> auf die ...

LAN, WAN, Wireless

Netgear WNCE2001 WifiBridge an Netgear 5Port Gigabit Switch

gelöst Frage von torvo81LAN, WAN, Wireless4 Kommentare

Moin moin. Ich habe folgende Problematik bei der Nutzung der o.g. Geräte festgestellt: Ich nutze im Wohnzimmer mehrere netzwerkfähige ...

Router & Routing

Netgear Firewall FV336G

gelöst Frage von reisfinkRouter & Routing8 Kommentare

Hallo allerseits, ich hätte da mal eine Frage an Euch, ich möchten eine Netgear Firewall FV336 G gegen ein ...

Router & Routing

Netgear WNR1000v3 flashen

gelöst Frage von ipconfigRouter & Routing5 Kommentare

Hallo, Da ich folgenden Router gerne als Repeater verwenden würde, er jdoch mit der Reapeater Funktion nicht allle Veraschlüsselungen ...

Neue Wissensbeiträge
Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 1 TagInternet4 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 1 TagWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 1 TagWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Sicherheit

Heise Beitrag Passwort-Sammlung mit 773 Millionen Online-Konten im Netz aufgetaucht

Information von Penny.Cilin vor 2 TagenSicherheit6 Kommentare

Auf Heise Online ist folgender Beitrag veröffentlicht worden: Heise Beitrag passwörter geleakt Ich bin mir jetzt nicht ganz sicher, ...

Heiß diskutierte Inhalte
Batch & Shell
Mit findstr batch doppelte zeilen einer txt löschen
Frage von Burningx2Batch & Shell24 Kommentare

Hi Vor einer weile habe ich im netzt einen windows shell befehl gefunden mit welchem man über die konsole ...

Verschlüsselung & Zertifikate
Netzwerkfreigabe Verschlüsselung
Frage von grill-itVerschlüsselung & Zertifikate20 Kommentare

Moin zusammen, sicher nutzen hier die ein oder anderen ein Produkt zur Verschlüsselung von Netzwerkfreigaben/-laufwerken auf denen hochsensible Daten ...

TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte19 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Microsoft
Übertragung von MS Volumenlizenzen
Frage von SherlockineMicrosoft18 Kommentare

Ich bin Angestellte in einer kleinen 10-köpfigen IT-Firma, die Netzwerklösungen, Telefonielösungen und Ähnliches anbietet. Im Sommer hatten wir einen ...