Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netgear Wpn 824v2 mit Speedport w500v als Modem

Mitglied: szana

szana (Level 1) - Jetzt verbinden

12.12.2006, aktualisiert 01.01.2007, 9318 Aufrufe, 4 Kommentare

Hi
ich will , wie der titel schon sagt , den Netgear Wpn 824v2 mit einem Speedport w 500v als Modem laufen lassen.

Nur wie bekomm ich das hin ? Muss ich Im speedport Wlan , Dhcp , Nat ausschalten udn die T-online Zugangsdaten rausnehmen ?

Hab im Netz nur extrem komplizierte Sachen gefunden -.-

Wäre jmd so freundlich und erklärt mir das alles ? zb Wie ich was wo anschließen muss ?

danke im Voraus


P.S.

Zwar gab es schon so einen Thread (https://www.administrator.de/Netgear-Router_WPN_824_an_T-Online-Zugang_m ...)
jedoch wurde dort nur ansatzweise eine Lösung gegeben und ich komm nicht mal soweit wie der Thread starter deswegen neuer Thread....
Mitglied: aqui
14.12.2006 um 22:38 Uhr
Der Speedport muss in den "PPPoE Passthrough" Modus konfiguriert werden. Dann wird aus ihm ein "dummes" nur DSL Modem.
Damit ist die Router Funktion ausgeschaltet und als WLAN AP kann er dann auch nicht mehr arbeiten. Das solltest du dann abschalten über das Setup wenn er es nicht sowieso schon automatisch macht !
Supportet er den Passthroug Modus nicht kannst du ihn weiterhin als Router betreibenn musst die beiden Router dann aber über die Ethernet Schnittstelle zusammenkoppeln. Dazu muss euf einem der DHCP Server abgeschaltet werden, das nur ein Router DHCP Server ist und die WAN/DSL Adresse des NetGear liegt dann brach und er fungiert sozusagen nur als dummer Wireless Accesspoint.
Damit sich beide WLANs nicht "in die Wolle" kriegen musst du darauf achten das beide auf unterschiedlichen Kanälen funken und mindestens einen Kanalabstand von 5 besser 6 Kanälen haben. Die SSID muss auf beiden gleich sein ebenso die Einstellungen für die Verschlüsselung.

Die andere Möglichkeit ist das in einem DMZ Szenario zu betreiben. Details dazu erklärt:

http://www.heise.de/netze/artikel/78397
Bitte warten ..
Mitglied: szana
15.12.2006 um 17:59 Uhr
erst mal danke für deine Antwort !!

Hab jetzt mal ein bissle rumgespielt und gefundne das der Speedport beim Ausschalten der Nat zum Modem wird ...?
Wenn ich das aber mache wie muss ich denn das alles verbinden ?

zzt siehts so aus :

Splitter--[mit Dsl Kabel in die T-dsl Buchse]-->Speedport--[von einer Lan Buchse im Speedport in die T-dsl Buchse des Netgear]-->Netgear

ist das so richtig ?

Muss ich im Netgear irgendwas wegen Gateway ,Subnetz usw einstellen ?
grz szana
Bitte warten ..
Mitglied: aqui
17.12.2006 um 12:29 Uhr
Nein, das ist verkabelungsseitig alles richtig so ! Im NetGear muss lediglich PPPoE auf dem WAN/DSL Port eingeschaltet sein mit deinen Zugangsparametern, das ist alles...
Bitte warten ..
Mitglied: szana
01.01.2007 um 17:27 Uhr
sooo habs heute versucht und es hat geklappt XD

Ich musste aber im Speedport noch ein paar Sachen um/einstellen:
Firewall aus
Wlan aus
Dhcp aus
PPPoE an
t-online Daten rausnehmen
Upnp an
und dann am Ende Nat aus

dann den Speedport ausmachen , Netzteil ziehen und wieder an machen ...

nur Nat aus funktioniert nicht , obwohl der Speedport dann schon als reines Modem funktionieren sollte , tut er das nicht ( bei mir jedenfalls nicht )

nachmals Danke
grz sz
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Probleme mit Speedport und NETGEAR ProSafe VPN Firewall FVS336G

gelöst Frage von ProtectedLAN, WAN, Wireless12 Kommentare

Hallo, ich habe ein Problem mit dem Speedport, von der Telekom und dem NETGEAR ProSafe VPN Firewall FVS336G. Ich ...

Webentwicklung

Apache Module mod deflate

Frage von jensgebkenWebentwicklung7 Kommentare

Hallo Gemeinschaft, ich möchte bei der Komprimierung von js und css dieses Modul verwenden - muss ich die entsprechenden ...

Apache Server

Einrichtung Apache 2.4 mod remoteip

Frage von BadFsaadKlApache Server

Moin zusammen, ich habe einen Apache 2.4.12 im Einsatz, und habe nun das Problem, das ich in der access.log ...

Soziale Netzwerke

MyBB - Mod post via email

gelöst Frage von 127944Soziale Netzwerke4 Kommentare

Hallo zusammen, hat hier zufällig jemand Erfahrung mit folgendem Plugin: Post via email Mir geht es nur darum zu ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 1 TagHumor (lol)5 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 2 TagenSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 2 TagenWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 2 TagenAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft25 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...

Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
VM wächst schnell von 14 auf 35 GB an - warum?
Frage von degudejungWindows 1018 Kommentare

Hallo, ich bin ein Freund schlanker VMs und setze daher gerne mit dem Erscheinen einer neuen Win10 Version - ...

Internet
Google-Suchergebnisse, Schnelleinblendung, woher kommt der Inhalt?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Ich bin der Systembetreuer einer kleinen Gemeinde in Süddeutschland. Wir betreiben auch eine Leihbücherei. Eine Kundin hat letzten ...