Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Netware 6.5 SP8 Installation unter VMware Workstation 7

Mitglied: k4p00d

k4p00d (Level 1) - Jetzt verbinden

25.07.2011 um 13:16 Uhr, 5741 Aufrufe, 6 Kommentare

Hallo,

ich versuche zu Testzwecken ein Netware 6.5 SP8 in VMware Workstation zu installieren.

Habe die NW65SP8_OVL_DVD.ISO von Novell gedownloadet, eine Netware 6 VM in VMware Workstation angelegt und zu booten versucht.

Dann kommt ein kleines Auswahlmenü in welchem man zur Installation I drücken soll. Gesagt getan.. dann kommt folgender Fehler.

http://img641.imageshack.us/img641/4066/netwarefehler.png

Hat jemand eine Idee was ich da falsch mache? Bin reiner Windows und Linux Knecht, habe von Netware nicht wirklich viel Ahnung.
Host ist ein i7, 16GB RAM, Win 7 64 Bit.

MfG

k4p00d
Mitglied: 16568
25.07.2011 um 13:35 Uhr
Was hast Du beim Anlegen der VM als Zielplattform angegeben?


Lonesome Walker
Bitte warten ..
Mitglied: k4p00d
25.07.2011 um 15:19 Uhr
Netware 6 hab ich ausgewählt. ich habe auch schon etwas rumprobiert bzgl. SCSI HDD Adapter BusLogic/LSI. Bringt alles nichts.
Bitte warten ..
Mitglied: 16568
25.07.2011 um 23:29 Uhr
ISO md5-Hash stimmig?

Neueste Version von VMware Workstation?


Bei mir hier flutscht die Install komplett durch.


Lonesome Walker
Bitte warten ..
Mitglied: k4p00d
26.07.2011 um 17:05 Uhr
Das ist mir jetzt fas peinlich. Das mit dem Hash war eine gute Idee. Mein ISO Image hatte bedenkliche 135MB fiel mir dabei auf. Lädt man es ganz runter funktionierts dann auch richtig.

Danke Lonesome Walker

Gruß

k4p00d
Bitte warten ..
Mitglied: 16568
26.07.2011 um 18:06 Uhr
Na denne, dann kann man hier ja auf gelöst setzen, oder?


Lonesome Walker
Bitte warten ..
Mitglied: k4p00d
26.07.2011 um 19:41 Uhr
Japs.. hab ich im Eifer des Gefechts vergessen
Bitte warten ..
Ähnliche Inhalte
Windows Server
Xenapp 6.5 Installation
gelöst Frage von Florian86Windows Server3 Kommentare

Hallo, ich installiere gerade Xenapp 6.5 und habe einen Lizenzserver + Xenapp installiert. Hat auch alles wunderbar geklappt. Nun ...

Xenserver

Citrix XenServer 6.5 hängt bei der Installation

gelöst Frage von M.MarzXenserver2 Kommentare

Hallo zusammen, ich versuche den XenServer 6.5 auf der VirtualBox zu installieren. Beim starten sagt er mir "zum installieren ...

Windows Installation

Windows 7 Installation nicht möglich

Frage von Jabberwocky86Windows Installation8 Kommentare

Hallo zusammen Ich bin gerade mit meinem Latein am Ende und dachte vielleicht habt ihr noch eine gute Idee. ...

Windows 7

Lenovo E460 Windows 7 Installation

Frage von D.MinkleiWindows 71 Kommentar

Hallo! Ich versuche mittlerweile seit geraumer Zeit Windows 7 auf einem Lenovo E460 ThinkPad zu installieren. Trotz verschiedener Lösungsvorschläge ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 14 StundenHumor (lol)4 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 1 TagSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 1 TagWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 1 TagAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
Windows 10 1803 - nicht identifiziertes Netzwerk - kein Login an Domäne möglich
Frage von Tomy389Windows 1021 Kommentare

Hallo Zusammen, ich hoffe zu dem Thema gibt es nicht schon einen Thread aber ich sollte eigentlich schon alles ...

Exchange Server
Microsoft Exchange Ser ver 2016 CU 8 auf den neuesten Stand bringen
gelöst Frage von Hendrik2586Exchange Server20 Kommentare

Hallo an euch alle. :) Kurze Frage. Ich habe hier einen Exchange Server wie o.g. Problem ist das wir ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft17 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...