Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerk: E-Mailempfang nur bei einem User nicht möglich

Mitglied: blue

blue (Level 1) - Jetzt verbinden

02.11.2005, aktualisiert 03.11.2005, 3785 Aufrufe, 6 Kommentare

Im Firmennetzwerk ist ein SBS 2003 mit Mail-Exchange im Einsatz.

Hallo.

Obiger Server ist im Einsatz. Seit gestern Abend kann ein Kollege plötzlich keine Mails mehr empfangen. Bei allen anderen läuft es ohne Probleme. Änderungen oder Neuinstallationen wurden nicht getätigt.
Server gibt auch keine Fehlermeldungen.

Habe keine Idee mehr, warum ausgerechnet ein User keine Mails mehr empfangen kann und bei allen Anderen läufts.

Habe den Hinweis bekommen, dass Outlook manchmal die Zulässigkeit von Attachments sperrt und dann keine Mails mehr empfangen werden können. Darufhin habe ich mit einem Programm die Attchmentsecurity wieder auf Level 2 bei dem User gesetzt, aber es hat nichts genutzt.
Weiß auch nicht, ob das das Problem ist.

Hat jemand eine Erklärung für das Problem??
Danke.
VG blue
Mitglied: 16640
02.11.2005 um 12:47 Uhr
Postfach voll?

Gruß
dba
Bitte warten ..
Mitglied: blue
02.11.2005 um 13:06 Uhr
Hallo.

nein das Postfach ist nicht voll. Wenn man versucht an den User eine Mail zu versenden, kommt nach einiger Zeit immer eine Mail zurück mit "Time out".

Ansonsten werden keine Fehlermeldungen angezeigt.

VG
Bitte warten ..
Mitglied: 16640
02.11.2005 um 13:14 Uhr
hast Du mal den kompletten Text der Fehlermail?

Gruß
dba
Bitte warten ..
Mitglied: blue
02.11.2005 um 14:19 Uhr
Hier ist der Text der Mail, die der Absender nach einiger Zeit erhält:

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: Testmail
Gesendet am: 02.11.2005 10:57

Folgende Empfänger konnten nicht erreicht werden:

Mxxxx Fxxxxx am 02.11.2005 12:57
Die Nachricht konnte nicht übermittelt werden, da die maximale Zeit zur Übermittlung der Nachricht abgelaufen ist. Versuchen Sie es erneut, oder wenden Sie sich an den Systemadministrator.


VG blue
Bitte warten ..
Mitglied: 16640
03.11.2005 um 10:27 Uhr
Outlook läuft im Exchange-Server-Modus?

so spontan fällt mir eigentlich nur noch eine Postfachweiterleitung auf eine ungültige Adresse ein.


Gruß
dba
Bitte warten ..
Mitglied: blue
03.11.2005 um 16:19 Uhr
Die Lösung des Problems:

PST-Datei gesichert, User vom Server gelöscht, PST-Datei in neues Outlook Postfach wieder eingespielt und alles funktioniert wieder.

Warum es mit dem Mailempfang hier nicht klappte, weiß ich nicht. Letztlich war es so dann aber die schnellste Lösung für das Problem

Danke.
Grüße
Bitte warten ..
Ähnliche Inhalte
Exchange Server

E-Mail Adressrichtlinie für bestimmte User

gelöst Frage von ITler2017Exchange Server1 Kommentar

Guten Morgen Zusammen :) Ich bin bei uns im Haus Administratorin für Windows Server Systeme und betreue auch ganz ...

Exchange Server

Exchange 2013 kein Mailempfang nach Recovery

Frage von dx1900Exchange Server4 Kommentare

Hallo, Ich musste leider eine Recovery Installation bei unserem Exchange 2013 machen. Die Datenbank konnte ich so wieder einbinden. ...

Outlook & Mail

Outlook 2016 Mailempfang nur nach Versand

gelöst Frage von 90584Outlook & Mail9 Kommentare

Hallo. Heute habe ich eine Frage an euch. Ich kenne Outlook eigentlich recht gut, nur kann ich dieses nicht ...

Windows Userverwaltung

Windows AD CALs und NUR-E-Mail-User

gelöst Frage von OliverWWindows Userverwaltung1 Kommentar

Hallo, Ich hoffe auf Hilfe bei einer Frage zu Windows CALs. Situation ist wie folgt: Wir haben ein Windows ...

Neue Wissensbeiträge
Sicherheits-Tools
Putty hat heftige Bugs korrigiert!
Information von Lochkartenstanzer vor 18 StundenSicherheits-Tools5 Kommentare

Moin, Wie man aus herauslesen kann, sind in den Versionen vor 0.71 gravierende Bugs, die es angeraten erscheinen lassen, ...

Off Topic
Sachen die die Welt nicht braucht - Platz 1
Tipp von brammer vor 3 TagenOff Topic14 Kommentare

Hallo, ich habs als Tipp angelegt als Erfahrungsbericht nein Danke brammer

Humor (lol)
Spirit of Health-Kongress in Berlin
Information von AnkhMorpork vor 3 TagenHumor (lol)5 Kommentare

tgif! Beim dritten Spirit of Health-Kongress trafen sich am Wochenende Alternativmediziner und Naturheilkundler im Maritim Hotel Berlin, um sich ...

Windows 7

Updates zum Nachrüsten des SHA-2-Support für Windows 7 SP1, Windows Server 2008 (R2) und WSUS 3.0 SP2 sind da

Information von kgborn vor 5 TagenWindows 7

Wie bereits früher angekündigt (Windows 7 u. Server 2008 (R2) SHA-2-Update kommt am 12. März 2019) hat Microsoft die ...

Heiß diskutierte Inhalte
Cloud-Dienste
Remotedesktopverbindungen beeinflussen sich gegenseitig
gelöst Frage von Samy89Cloud-Dienste15 Kommentare

Moin, ich habe mehrere RDPs gleichzeitig laufen, auf denen jeweils ein Script via Powershell läuft. In diesem Prozess benutzt ...

Netzwerkgrundlagen
Reicht 10GBit Uplink Port für Stacking für ein 10GBit Switch?
gelöst Frage von walnickNetzwerkgrundlagen12 Kommentare

Hallo, Ich habe eine frage. Ich überlege gerade 2 neue Switche von CiscoSG350XG-24F  zu kaufen und die als Core ...

LAN, WAN, Wireless
Switch als Verbindung von 2 Netzwerken
gelöst Frage von Lutz-ReLAN, WAN, Wireless12 Kommentare

Guten Tag Ich hab folgendes Problem 2 Rechner und 2 IP Kameras sind ohne dhcp in einen IP4 Netzwerk ...

DNS
Größere DNS Probleme nach zweitem DC. Eigentlich sollte es auch dadurch besser werden
Frage von TeWutzDNS12 Kommentare

Hallo zusammen, nachdem ich letzte Woche erfolgreich einen zweiten DC ) an den Start gebracht habe melden sich weiterhin ...