Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Mein neuer PC schaltet sich nach ca. 1 - 4 Stunden Laufzeit einfach aus.

Mitglied: Shaby

Shaby (Level 2) - Jetzt verbinden

18.10.2013, aktualisiert 12:31 Uhr, 4719 Aufrufe, 9 Kommentare, 2 Danke

Hallo Zusammen

Ich habe das Problem, dass mein neuer PC nach ca. 1 - 4 Stunden Laufzeit einfach abschaltet, als würde man das Stromkabel ziehen. Ein Bluescreen oder dergleichen gibt es nicht.

Was habe ich bereits versucht:

- Grafikkarte gewechselt
- MemTest laufen lassen
- mit BootLinux laufen lassen um einen Fehler im OS auszuschliessen.
- Temperatur und Lüfter überprüft --> Konstant zwischen 37 - 45 Grad
- BIOS div. Einstellungen ausprobiert und danach wieder Standard Settings gesetzt.

Was konnte ich nicht prüfen:

- Netzteil
- anderes Mainboard

Da alles neu ist, vermute ich einen Defekt im Netzteil oder Mainboard. Bevor ich jetzt zum Support gehe und nochmals Geld zahle möchte ich Euch fragen, ob ihr noch eine Idee habt, wie ich das Problem ev. lösen kann. Klar, wenn es das NT oder Mainboard ist, bleibt mir nichts anders übrig, als zum Laden zu gehen, aber ev. hat ja noch jemand eine andere Idee

Mein Setup:

Intel i7 3930K
AUS GT 610 SL
Samsung SSD 840 Pro Basic
Intel TS13X Water Cooling
Coolermaster Silent Pro M2 620W
Asrock X79 Extreme6
4x8 GB DDR3 G.Skill 2400 MHz

Bitte für jede Anregung dankbar!

Grüsse
Shaby
Mitglied: flow.ryan
18.10.2013 um 12:35 Uhr
Hallo,

das klingt in der Tat nach dem Netzteil bzw. Mainboard. Da du den PC erst frisch gekauft hast, würde ich damit zum Verkäufer gehen - da soll der mal schauen, was damit los ist.

Normalerweise sollte das nichts kosten - du bist ja noch im Gewährleistungszeitraum.

Gruß.
Bitte warten ..
Mitglied: Shaby
18.10.2013 um 12:39 Uhr

Normalerweise sollte das nichts kosten - du bist ja noch im Gewährleistungszeitraum.



Ja die Hardware nicht - die ist unter Garantie. Da ich aber alles in Einzelteile gekauft habe, kostet der Arbeitsaufwand.
Bitte warten ..
Mitglied: certifiedit.net
18.10.2013 um 14:49 Uhr
Das ist die Sache, weswegen man entweder a) Zeit in Kompetenz investiert oder b) Geld direkt in ein Komplettsystem investiert (gerade im Business) oder c) eben dann Geld in den Service investiert.

Generell: Hitze.
Bitte warten ..
Mitglied: Shaby
18.10.2013 um 15:08 Uhr
Ja habe vergessen zu erwähnen, dass dies ein privater PC ist. Kein Business. Da ich Musik auf meinem PC produziere, möchte ich genau bestimmen, welche Komponenten in meiner Kiste sind. Da gibt es kein Komplettsystem mit diesen teilen (zumindest nicht in der CH).

Die Kompetenz habe ich - ist ungefähr der 10 PC den ich selbst zusammenbaue. Bis jetzt hatte ich noch nie Probleme.

Du erwähnst wieder die Hitze, was alle bei einem solchen Problem erwähnen und auch ich am Anfang vermutet habe Werde zur Sicherheit heute Abend nochmals ein Prime laufen lassen, vorher die WLP neu auftragen und die Werte nochmals vergleichen. Sollte dies nichts bringen, werde ich den PC morgen zu Reparatur bringen. Ich poste dann was es gewesen ist.
Bitte warten ..
Mitglied: Cthluhu
18.10.2013 um 16:47 Uhr
Hi,

Meine Ideen hier wären:
() mal alle Stecker auf richtigen Sitz kontrollieren (Stichwort Wärmedehnung).
() alle ELKOs anschauen
() Sukzessive teile tauschen.

mfg

Cthluhu
Bitte warten ..
Mitglied: aqui
18.10.2013, aktualisiert um 16:53 Uhr
Elkos bei einem fabrikneuen Mainboard...?? Das wäre dann fatal kann man aber wohl ausschliessen.
Du solltest aber in der Tat strategisch vorgehen:
  • Alles außer Graka, Tastatur, Maus ausbauen, Platte(n) von der Stromversorgung trennen
  • Lüfter und CPU nochmal genau prüfen auf festen Sitz
  • BIOS auf die Standard Defaults setzen (nicht best efford)
  • BIOS Temp- und Spannungs check mind. 4 Stunden laufen lassen -> OK ?
  • Linux Boot über Stick oder CD booten und mind. 4 Stunden laufen lassen -> OK ?
  • Ggf. RAM DIMMS mal untereinander tauschen und o.a. Test wiederholen.
Bitte warten ..
Mitglied: Meierjo
19.10.2013 um 15:19 Uhr
Hallo

Vielleicht blöde Frage: Ist das BIOS aktuell??

Gruss meierjo
Bitte warten ..
Mitglied: Shaby
21.10.2013 um 08:55 Uhr
Habe jetzt den PC zum Händler gebracht. Er testet NT und Mainboard. Sollte es am Mainboard liegen, müsste er dieses einsenden was bis zu 4 Wochen dauern kann. Zum Glück habe ich noch meinen alten PC.

Die oben erwähnten Sachen, habe ich alle gemacht. Leider ohne Erfolg. Das BIOS resp. UEFI ist aktuell. Ein Hitzeproblem kann ich definitiv ausschliessen. Prime95 ist 2 Stunden gelaufen - CPU Temperatur war max. 58 Grad.

Sobald ich meinen PC retour erhalte, schreibe ich dann, was das Problem war.

Grüsse Shaby
Bitte warten ..
Mitglied: Shaby
23.10.2013 um 11:08 Uhr
Hallo Zusammen

Hatte soeben einen Anruf von Service Center Gemäss Auskunft ist definitiv das Mainboard defekt. Dies wird mir nun kostenlos ersetzt.

Thread ist somit geschlossen.

Danke für Eure Anregungen. Vermutlich kann auch sonst jemand mal diesen Thread gebrauchen, sollte er ein ähnliches Problem haben. Die Lösungsfindung ist wie oben beschrieben.

Grüsse Shaby
Bitte warten ..
Ähnliche Inhalte
Windows 10
Computer startet einfach neu
Frage von chris84Windows 109 Kommentare

Hallo Zusammen, wir haben einen Rechner (Windows 10) der immer mal wieder einfach neu startet - ohne erkennbaren Grund. ...

Hardware

PC schaltet sich, unreproduzierbar, schlagartig aus und startet sofort neu

gelöst Frage von FlowflowHardware12 Kommentare

Hi, Da mir langsam die Ideen ausgehen hoffe ich hier hilfreiche Tipps zu bekommen Folgender Sachverhalt: Ich habe Ende ...

Batch & Shell

Per Script Laufzeit PC im AD hgerausfinden

Frage von 14634Batch & Shell6 Kommentare

Hallo zusammen, kurz zur Infrastruktur;: AD: Windows Server 2012R2 Clients: W7 32bit ich würde gerne über das komplette AD ...

Windows Installation

Pc KOMPLETT neu aufsetzten

Frage von StixXxWindows Installation9 Kommentare

Hey Leute Ich habe vor mein gaming Rechner komplett platt zu machen sprich, alle Festplatten auf null setzten und ...

Neue Wissensbeiträge
Humor (lol)
Administrator.de Perlen
Tipp von DerWindowsFreak2 vor 1 TagHumor (lol)3 Kommentare

Hallo, Heute beim stöbern auf dieser Seite bin auf folgenden Thread aus dem Jahre 2006 gestossen: Was meint ihr? ...

Erkennung und -Abwehr
OpenSSH-Backdoor Malware erkennen
Tipp von Frank vor 2 TagenErkennung und -Abwehr

Sicherheitsforscher von Eset haben 21 Malware-Familien untersucht. Die Malware soll Hintertüren via OpenSSH bereitstellen, so dass Angreifer Fernzugriff auf ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 6 TageniOS5 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor!
Tipp von Criemo vor 6 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Heiß diskutierte Inhalte
Grafikkarten & Monitore
PCIe 1.0 Grafikkarte für 3840x2160
Frage von Windows10GegnerGrafikkarten & Monitore27 Kommentare

Hallo, mein Vater hat einen neuen Monitor gekauft, welcher eine native Auflösung von 3840*2160 hat. Diese muss jetzt auch ...

Festplatten, SSD, Raid
SSD zeigt falsche Werte
Frage von karl2014Festplatten, SSD, Raid25 Kommentare

Ich habe ein Problem mit der SSD in meinem Laptop mit Windows 10. Es ist eine 1Tb Platte die ...

Windows 10
Windows Enterprise 1809 Eval nicht bootbar
Frage von Sunny89Windows 1022 Kommentare

Hallo zusammen, bevor ich mich jetzt noch stundenlang rumärger wollte ich euch fragen, ob Ihr die gleichen Probleme habt ...

Windows Server
Dienstnamen und oder Deutsche und Englische Beschreibung in services.msc gleichzeitig anzeigen
gelöst Frage von vafk18Windows Server15 Kommentare

Guten Morgen, die Suche nach Diensten in services.msc gestaltet sich immer wieder schwierig, weil mir je nach Aufgabe die ...