Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach neuinstallaion keine mail empfang mehr möglich

Mitglied: ichunddu1712

ichunddu1712 (Level 1) - Jetzt verbinden

18.02.2007, aktualisiert 20.02.2007, 3552 Aufrufe, 4 Kommentare

Hallo,

ich bin neu ier und auch nocht ziemlich unerfahren mit meinem Exchangserver.

Also zu miene Problem:

ich habe ein Windows 2003 Server Domäne, habe eine zweiten Domaincontroller installiert welcher auch eine Exchagneserver installiert bekam. Nur ist mir in dem zweiten Rechner der eignetlich nur für testzwecke instlalier wurde die festplattte abgeraucht.

Nun hab ich endlich meien Server für den Exchangeserver bekommen und auch installiert und es funktioniert eigentlich alles bis auf den Mail empfang ich kann mail ganz normal versenden nur biem Empfang verlieren sich die mail irgendwo.

auch bekomme ich die letzten ÜBerreste meines alten Exchangeservernicht los. ich hab ihn im meinem Exchange System Manager immer noch auf geführt und kann ihn nicht löschen da er auch in den Empfängeraktualisierungsdiensten auch aufgeführt ist.

Meine Fragen

1. Gibt es tools mit dnen ich nachprüfen kann wo meien mail gebleiben sind.
2. Wo muss ich suchen anfangen oder was benötigt ihr noch aninformationen um mir helfen zu können.
3. Wie kann ich den alten Exchagneserver aus den RUS löschen.


Vielen Dank schon mal für eure hilfe


Dominik
Mitglied: Donnerwetter
18.02.2007 um 21:58 Uhr
Hallo,

zuerst eine wichtige Frage,
wie hast Du den ersten Exchange entfernt?

- Einfach ausgeschaltet
- neu formatiert
- ihn per Exchange Setup deinstalliert

- hast Du den zweiten Server installiert bevor Du den ersten kalt gemacht hast?
- hast Du alle Aufgaben auf den zweiten rüber geschoben bevor der erste .......

MfG

Donnerwetter
Bitte warten ..
Mitglied: ichunddu1712
19.02.2007 um 08:09 Uhr
hi danke shcon mal für die antwort.

ich hab ihn werdr deinstalliert noch verschoben noch sonst was ohne festplatte keien daten also auch kein exchangemehr war ja eignetlich nur zum testen da.

also ich haben ihn nich deistalliert. ich hab den zweiter erst installiert als der alte kaputt war.

hab ihc auf dem ersten Domaincontroller auch noch das Problem dass ich was entfernen muss??

vielen dank schon mal


Dominik
Bitte warten ..
Mitglied: Donnerwetter
19.02.2007 um 22:02 Uhr
Hallo Dominik,

hast Du von dem Exchange Server ein Voll-Backup,
so daß Du den alten Exchange auf eine neue Platte zurücksichern kannst?
Wenn nein, dann hast Du einen Haufen Arbeit für'n Neuling vor Dir.
Doch wenn Du das hinter Dir hast, kennst Du den Exchange schon ganz gut.

Schau Dir unter www.msexchangefaq.de bitte mal folgende Dinge an:

http://www.msexchangefaq.de/server/e2kremove.htm
http://www.msexchangefaq.de/migration/srsremove.htm
http://www.msexchangefaq.de/migration/srsremove2.htm
http://www.msexchangefaq.de/howto/e2kuninstall.htm

Installiere Dir die Exch Support Tools und lass DomainPrep und ForestPrep
mit dem Parameter " /FIX " laufen.

Lade Dir bitte den ExchBPA bei MS herunter.
Lass ihn auf dem Exchange laufen und bearbeite die gemeldeten Fehler
anhand der vorgeschlagenen MS KB Artikel.

Das ist jetzt allerhand an Stoff und Aufgaben für Dich.
Da man jetzt leider nicht vor Ort sitzt, kann man auch keine konkrete Vorgehensweise
festlegen.

Wichtig ist, dass Du jetzt mit großer Sorgfalt die wichtigen Dienste auf den
neuen Server rüber schiebst und Du wirst dabei ADsiEdit als neuen Freund kennenlernen.
Mach Dir anhand der og. Links eine Liste der funktionierenden Systemteile
und der fehlerhaften. Dann solltest Du mit ein bischen einlesen in die Artikel,
den richtigen Weg finden.

Good Luck.

Donnerwetter
Bitte warten ..
Mitglied: ichunddu1712
20.02.2007 um 07:21 Uhr
hi Daniel

ich hab meine Probleme nun gelöste ich hab einbisschen rumgelsen udn einbisschen rumgetestet und habs nun geschafft meinen alten kaputten Exchange server total beseitigt (hoffich zumindest) nun funktioniert zumindest der empfang der versand die anbindung der client eigentlich alles was ich brauche vieleichttaucht ja noch irgendwo ein Porblem auf.

ABER DANKESCHÖN für dir Hilfe


Grüße Dominik
Bitte warten ..
Ähnliche Inhalte
E-Mail
Probleme beim E-Mail Empfang
gelöst Frage von TommyB83E-Mail12 Kommentare

Hiho, Blöde Frage, sorry, aber ich komme einfach nicht weiter. Ich habe einen Mailserver aufgesetzt, wie x Male zuvor ...

E-Mail

Mail Empfang von ISP Config 3 funktioniert nicht

Frage von Stibe88E-Mail2 Kommentare

Hallo zusammen Ich kann keine Mails empfangen. Wenn ich eine Mail sende, kommt folgende Fehlermeldung: "stefan.gross@stibe-it.ch exstisp.int.stibe.ch #<exstisp.int.stibe.ch #5.7.1 ...

Exchange Server

Exchange 2013 E-Mail Empfang von DATEV Direktmail

gelöst Frage von ukulele-7Exchange Server2 Kommentare

Wir versuchen grade unseren frischen Exchange 2013 mit DATEV Direktmail an Gang zu kriegen. Leider streikt der Empfang und ...

Exchange Server

Exchange 2013 kein Mail-Versand und -Empfang nach Neustart

gelöst Frage von AkroshExchange Server12 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 1 StundeWindows Mobile

Moin, MS empfiehlt als Alternative den Umstieg auf IOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 1 TagInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 2 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Batch & Shell
Mit findstr batch doppelte zeilen einer txt löschen
Frage von Burningx2Batch & Shell26 Kommentare

Hi Vor einer weile habe ich im netzt einen windows shell befehl gefunden mit welchem man über die konsole ...

Windows 10
Robocopy Quelle und Ziel vertauscht Daten gelöscht ?
Frage von eastclintwoodWindows 1021 Kommentare

Hallo, ich wollte Daten von einer extrernen Festplatte (USB) auf eine interne Platte per robocopy sichern. Leider habe ich ...

Microsoft
Übertragung von MS Volumenlizenzen
Frage von SherlockineMicrosoft20 Kommentare

Ich bin Angestellte in einer kleinen 10-köpfigen IT-Firma, die Netzwerklösungen, Telefonielösungen und Ähnliches anbietet. Im Sommer hatten wir einen ...