Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nachdem Neustart meines Laptos baut sich keine wlan verbindung mehr auf

Mitglied: Christian1984

Christian1984 (Level 1) - Jetzt verbinden

07.03.2006, aktualisiert 20.01.2007, 4763 Aufrufe, 6 Kommentare

Beim Spielen am Laptop blieb er hangen danach beendete ich windows ordnungsgemäß und nach einen Neustart bekamm ich keine wlan verbindung mehr hin.

Hallo leute erstmal guten Tag an alle die hier sind und mir Helfen wollen ein Freundliches Hallo , also das Problkem ist oben schon beschrieben worden ich habe mittlerweile alles gemacht aber ich komme da einfach nicht mehr weiter, wäre für jede antwort dankbar bin schon richtig am verzweifeln.

mfg Christian
Mitglied: Christian1984
07.03.2006 um 16:14 Uhr
was noch zu erwähnen wäre das ganze läuft über den Speedport w 500v wenn ich den laptop über lan anschließe funktioniert auch dies nicht was vor dem neustart noch alles wunderbar geklappt hat!

mfg Christian
Bitte warten ..
Mitglied: Mike.ekiM
07.03.2006 um 16:20 Uhr
Hi!

Ich glaube hier sind genug Leute die dir gerne helfen würden aber deine Angaben sind um es mal bescheiden auszudrücken sehr mager!

BEschreib mal was zu deinem Netz

-DHCP Ja oder nein
was sagt ipconfig /all ?usw.
Bitte warten ..
Mitglied: Christian1984
07.03.2006 um 16:22 Uhr
netz? also ich benutze T-online habe diesen rechner auch drüber angeschlossen und es läuft auch 100% tig
Bitte warten ..
Mitglied: PLONK
07.03.2006 um 16:22 Uhr
Hallo,
guck mal im Gerätemanager nach ob da alles sauber drin steht.

Falls Du einen Wiederherstellungspunkt gesetzt hast kannst Du auch versuchen XP zurückzusetzen.


mfg
PLONK
Bitte warten ..
Mitglied: Christian1984
07.03.2006 um 16:26 Uhr
wie finde ich den den Geräte maneger und worauf soll ich besonders achten?
Bitte warten ..
Mitglied: Christian1984
07.03.2006 um 16:41 Uhr
so ich habe den Geräte Manager nun gefunden, Nun zu den angaben unter netzwerkadapter steht einmal Broadcom 440x 10/100 integrated controller und Intel(R) PRO/Wireless 2200BG Network Connection. Braucht ihr noch mehr angaben? das zeichen für dratlose verbindungen ist untenrechts eingeblendet nach anklicken erscheint einbild das es nicht konfiguriert werden kann aber ich denke mal das liegt am t-online wlan access finder 6.0 meine da was gelesen zu haben.
gruß Chris
Bitte warten ..
Ähnliche Inhalte
Datenschutz

VPN Anbieter Mikrotik baut verbindung auf

Frage von 121851Datenschutz8 Kommentare

Hallo zusammen, ich hätte da eine kleine Herausforderung. Möchte mir einen VPN Anbieter zulegen und habe ein bisschen gegoogelt ...

Firewall

SOPHOS Red baut keine Internet-Verbindung auf

Frage von schlueteritFirewall4 Kommentare

Guten Morgen, ich bin derzeit bei der Einrichtung meiner SOPHOS RED 15 am verzweifeln. Aber zunächst zu Situation: Ich ...

Informationsdienste

Fritzbox baut keine LTE Verbindung mehr auf

Frage von Axel90Informationsdienste5 Kommentare

Hallo an alle, ich habe ein Problem mit einer Fritzbox 6840 LTE. Dort ist eine Telekom SIM Karte eingesetzt. ...

MikroTik RouterOS

RB2011 baut keine PPPOE verbindung über Draytek Vigor auf

gelöst Frage von SMoller02MikroTik RouterOS17 Kommentare

Einen Wunderschönen guten Abend wünsche ich euch. Ich habe mir die Tage ein Mikrotik Router RB2011 UiAS-2HnD gekauft. Dieser ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 21 StundenHumor (lol)5 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 1 TagSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 1 TagWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 2 TagenAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
Windows 10 1803 - nicht identifiziertes Netzwerk - kein Login an Domäne möglich
Frage von Tomy389Windows 1022 Kommentare

Hallo Zusammen, ich hoffe zu dem Thema gibt es nicht schon einen Thread aber ich sollte eigentlich schon alles ...

Exchange Server
Microsoft Exchange Ser ver 2016 CU 8 auf den neuesten Stand bringen
gelöst Frage von Hendrik2586Exchange Server21 Kommentare

Hallo an euch alle. :) Kurze Frage. Ich habe hier einen Exchange Server wie o.g. Problem ist das wir ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft20 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...