Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Notebook bndet sch nicht ins Netzwerk ein, Eth/WLAN

Mitglied: schrecke

schrecke (Level 1) - Jetzt verbinden

05.12.2006, aktualisiert 13:18 Uhr, 4250 Aufrufe, 5 Kommentare

Hi,

irgendwie hab ich Probleme mein Notebook da in meinem beiden zu Hausen ins Netzwerk zu bringen ...

1. Da Heeme hab ich n Netzwerk - WLAN und Eth.
2. da Heeme 2 - Ethernet
3. auf Arbeit ins WLAN

3. geht ohne Probleme per DHCP sofort

1. und 2. hab ich immer wieder Probleme. Per Kabel verbindet der sich einfach nicht. Egal ob dhcp oder feste IP. DHCP wird meist nicht zugewiesen. wenn ich ne feste reinbastel, kann ich auch nciht ins LAN zugreifen, den Router pingen geht auch nicht.

und bei 1. das WLAN. es ist eingeschaltet und am NB auch, nur er findet es einfach nicht, obwohl der Router in 50 cm Sicht steht. Auch NetStumbler findet es einfach nicht. Manchmal geht es, aba in letzer Zeit irgendwie gar ni ...

kann mir jemand helfen?

thx euch
Mitglied: 8644
05.12.2006 um 10:00 Uhr
Moin,

@schrecke:

lies dir bitte deinen Beitrag noch mal in Ruhe durch und versuche mal selbst darauf zu antworten! Wenn du scheiterst, geht es dir wie mir und wahrscheinlich noch vielen anderen hier!

Psycho
Bitte warten ..
Mitglied: anding
05.12.2006 um 10:05 Uhr
wie mir und wahrscheinlich noch vielen anderen hier!

Definitiv, denn bei der Hälfte des Beitrags hab ich aufgehört Rechtschreibfehler und Grammatik/Satzbaufehler zu zählen.
Außerdem hat das fast keine Zusammenhang...

Eine Information kannst gleich zusätzliche Information kannst gleich noch einbauen. Wer ist den DHCP-Server?
Welches OS ist am NB installiert??
Bitte warten ..
Mitglied: schrecke
05.12.2006 um 10:31 Uhr
so schlimm ... :D

OS is überall XP
Router is n Speedport V700 sonstewas under der hat den DHCP drin

ich versteh einfach nicht, warum ich keinen Netzwerkzugriff bekomme, egal ob ich eine feste ip im Notebook eintrage oder ob automatisch zugeweißen werden soll.
und des weiteren halt, warum ich per WLAN den Router nicht finde, obwohl das WLAN an ist und es schon mal ging ...
Bitte warten ..
Mitglied: anding
05.12.2006 um 10:50 Uhr
Ist vielleicht ein MAC-Filter eingestellt?
Schon mal die Konfiguration des Routers durchgeschaut?
Ist deine WLAN-Karte/Netzwerkkarte richtig konfiguriert? (Steht im Handbuch des Speedports wie du das machst und was du einstellen musst)
Wenn du dich mit einem Patchkabel deinen Router und Notebook verbindest, kommst du dann auf den Router über die Web-Oberfläche?
Bitte warten ..
Mitglied: aqui
05.12.2006 um 13:18 Uhr
Es darf immer nur EIN Adapter aktiv sein niemals beide auf einmal, denn dann bist du mit beiden Netzadaptern im gleichen IP Segment !
Nutzt du das WLAN darf kein Kabel im Ethernet Anschluss stecken ! Nutzt du das Kabel MUSS das WLAN deaktiviert sein oder, sofern vorhanden, per Hardware abgeschaltet werden !
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Notebook LAN WLAN LTE trennen
Frage von HansB3rtLAN, WAN, Wireless2 Kommentare

Guten Morgen, ich habe eine Frage zum og Thema. Ich habe ein Notebook, welches ich zu Hause per LAN ...

LAN, WAN, Wireless
Wlan, TP-Link, HP Notebook
gelöst Frage von 124842LAN, WAN, Wireless5 Kommentare

TP-Link Wlan AP: Feste IP im Netzwerk (zum konfigurieren); DHCP ausgeschaltet; WPA2-PSK Verschlüsselung Notebook: HP Compaq 6720s mit Broadcom ...

MikroTik RouterOS

Eth-Link RB 435G - RB 5SHPn bringt oft eth link down für 2 Sek

Frage von tomue58MikroTik RouterOS

Hallo mal wieder, ich habe hier ein RB 435G (ROS 6.32.2) per 15m eth-Kabel (Kat. 5e) mit einem RB ...

LAN, WAN, Wireless

Wlan, Notebook will keine Netzwerkadresse beziehen

Frage von 486dx2LAN, WAN, Wireless5 Kommentare

Hallo, ich habe hier ein uraltes Notebook zum herrichten bekommen. Ist ein Asus a2000 mit Windows XP und irgendeinem ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 1 TagHumor (lol)5 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 2 TagenSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 2 TagenWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 2 TagenAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft25 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...

Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
VM wächst schnell von 14 auf 35 GB an - warum?
Frage von degudejungWindows 1018 Kommentare

Hallo, ich bin ein Freund schlanker VMs und setze daher gerne mit dem Erscheinen einer neuen Win10 Version - ...

Internet
Google-Suchergebnisse, Schnelleinblendung, woher kommt der Inhalt?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Ich bin der Systembetreuer einer kleinen Gemeinde in Süddeutschland. Wir betreiben auch eine Leihbücherei. Eine Kundin hat letzten ...