Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst NT-Autoritätssystem startet windows 2000 nach 60 Sekunden neu - Fehler 128 in services.exe

Mitglied: trapper-tom

trapper-tom (Level 1) - Jetzt verbinden

21.02.2006, aktualisiert 07.12.2006, 13578 Aufrufe, 5 Kommentare

NT-Autoritätssystem startet windows 2000 nach 60 Sekunden neu / Fehler 128 in services.exe - Fehler kam plötzlich und ohne, dass irgendetwas neu installiert wurde.

Hallo Admins,

wie oben schon angedeutet habe ich folgendes Problem:

Symptom: Windows 2000 SP4 startet und egal, ob eine Anmeldung erfolgt, wird die Meldung ausgegeben:
NT-Autoritätssystem fährt den PC in 60 sek ... herunter. Services.exe wurde mit Statuscode 128 beendet.
Equipment: PIII / 1GHz, 256 MB RAM, 40 GB HDD, NIC, WIN2K SP4
Environment: peer to peer Netz mit 1 Netzwerkdrucker, 1 weiteren WIN2K SP4 - PC, 1 WIN-XP-Pro SP2 - PC und 1 ISDN Router (DHCP enabled). Auf allen PC'S Personal Firewall und Personal Antivirensoftware.
Historie: Das Netzwerk läuft seit Monaten stabil mit entsprechenden Ressourcefreigaben. Am Freitag den PC normal heruntergefahren und seit Montag das Problem.
Bisher durchgeführte Aktionen:
1. Abgesicherten Modus (auch mit Netzwerkunterstützung)gestartet -> Problem ist nicht da.
2. VGA-Modus gestartet -> Problem ist da.
3. Platte ausgebaut und in einem separaten PC als Slave installiert; Virentest mit aktuellsten Definitionen -> nichts gefunden, Spybot SD drüber gejagt -> nichts gefunden
4. Platte wieder umgebaut, und alle Autostart - Treiber deaktiviert -> Problem tritt auf.
5. Diagnosestart durchgeführt -> Problem tritt nicht auf.
6. Systemstatus gesichert und in der Registry die Einträge für die Drucker (in diesem Flle alles Netzwerkdruker) entfernt (Die Freigaben kontrolliert ->sind i.O. und zeigen auf die richtigen Ressourcen) -> Problem tritt auf.
7. Recherche im web, div. foren und meinem Lieblingsforum administrator.de -> Jetzt an dieser Stelle der Hilferuf.

Ich möchte den PC ungern neu aufsetzen da, darauf unter anderem eine banking-software läuft.

Ich bin für Tips und Denkanstöße dankbar.

schon jetzt für Hilfe dankend


Trapper Tom
Mitglied: Dani
21.02.2006 um 20:27 Uhr
Guten Abend,
hab grad mal gegoogelt und hab folgendene Links gefunden:
http://board.protecus.de/t1498.htm
http://support.microsoft.com/?scid=kb;EN-US;Q318447
http://www.mcseboard.de/archiv/28/2002/12/1/3889

Hoffe, es hilft dir weiter!

Gruß
Dani
Bitte warten ..
Mitglied: trapper-tom
22.02.2006 um 18:32 Uhr
Hi dani,

vielen Dank für Deine Antwort. Ich habe in der Registry die shares entfernt, obwohl die Verweise völlig korrekt waren.

HKEY_LOCAL_MACHINE\SYSTEM\CURRENTCONTROLSET\SERVICES\LANMANSERVER\SHARES
und
HKEY_LOCAL_MACHINE\SYSTEM\CURRENTCONTROLSET\SERVICES\LANMANSERVER\SHARES\SECURITY

Ich habe nur die Schlüssel REG_SZ dringelassen und es geht wieder.

Gruß Trapper Tom
Bitte warten ..
Mitglied: heinzpeter47
07.12.2006 um 15:04 Uhr
Danke! Bei mir hat es auch geholfen!
Heinzpeter47
Bitte warten ..
Mitglied: Dani
07.12.2006 um 17:08 Uhr
Hi,
bitte den Thread schließen! Dazu den Beitrag oben editieren und den entsprechenden Hacken setzen! Danke...


Gruß
Dani
Bitte warten ..
Mitglied: Dani
07.12.2006 um 17:12 Uhr
Hi,
bitte den Thread schließen! Dazu den Beitrag oben editieren und den entsprechenden Hacken setzen! Danke...


Gruß
Dani
Bitte warten ..
Ähnliche Inhalte
Microsoft
Pc startet nach Windows Symbol neu
Frage von Berger99Microsoft7 Kommentare

Also ich habe folgendes Problem mein Pc ist abgestürzt und irgendwas im Pc hat sich angehört als wenn sich ...

Windows 10
Computer startet einfach neu
Frage von chris84Windows 109 Kommentare

Hallo Zusammen, wir haben einen Rechner (Windows 10) der immer mal wieder einfach neu startet - ohne erkennbaren Grund. ...

Windows Netzwerk

Windows 7 Pro startet bei Netzwerkidentifizierung sofort neu

Frage von Just-InWindows Netzwerk8 Kommentare

Hallo zusammen, ich habe heute ein komisches Phänomen zu lösen: Der PC mit Windows 7 Pro startet direkt nach ...

Netzwerke

Windows Server 2012 R2 startet FritzBox 6490 Cabel neu

gelöst Frage von NetITxNetzwerke3 Kommentare

Hallo, unser Server startet die FritzBox neu wenn er mit dem Netzwerk verbunden wird. Wie äußert sich der Fehler ...

Neue Wissensbeiträge
Windows 10

Windows 10 kann XPS erzeugen aber nicht anzeigen ????

Erfahrungsbericht von Deepsys vor 14 StundenWindows 10

Heute schickt mir ein Kollegen eine E-Mail mit einer XPS-Datei vom Kunden im Anhang und fragt wie er diese ...

Exchange Server

1und1 IONOS: Probleme beim Mailversand mit Exchange

Information von reksierp vor 1 TagExchange Server3 Kommentare

Hallo, seit Do, 17.1.19 etwa Mittags nimmt 1und1 IONOS keine Mails mehr über den Standard-Port SMTP 25 an. Nachdem ...

LAN, WAN, Wireless

Cisco Mikrotik VPN Standort Vernetzung mit dynamischem Routing

Anleitung von aqui vor 1 TagLAN, WAN, Wireless

1. Allgemeine Einleitung Das nachfolgende Tutorial ist eine Fortführung der hier bei Administrator.de schon bestehenden VPN Tutorials und beschreibt ...

Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 2 TagenWindows Mobile

Moin, Microsoft empfiehlt als Alternative den Umstieg auf iOS oder Android, wie man hier lesen kann. Gruß Uwe

Heiß diskutierte Inhalte
Netzwerkmanagement
Reverse Proxy für TCP und UDP Anfragen
gelöst Frage von flxklsNetzwerkmanagement14 Kommentare

Hallo zusammen, ich besitze einen Rootserver, der nur eine öffentliche IP besitzt und auf dem mehrere VMs laufen. Da ...

Windows Server
MSSQL Backup in Form von .sql einspielen
Frage von janosch12Windows Server14 Kommentare

Guten Morgen, wir verwenden das Tool SQLandFTPBackup ( ) zum sichern einiger MSSQL Datenbanken. Nun sichert das Toll die ...

Microsoft Office
Office 2016 oder Office 2019
Frage von PeterzMicrosoft Office13 Kommentare

Hallo zusammen, wir müssen unser Office von 2010 auf eine neuere Version Umstellen. Jetzt stellt sich die Frage, ob ...

DNS
Fritz!Box VPN Verbindung und DNS-Einstellung
gelöst Frage von OrkansonDNS10 Kommentare

Hallo zusammen. ich habe einen Fritz!Box Fernzugang ins Firmennetz eingerichtet. Nun möchte ich mich mit einem bestimmten Rechner in ...