Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2003 bleibt hängen

Mitglied: Tschieses

Tschieses (Level 1) - Jetzt verbinden

08.01.2008 um 14:46 Uhr, 3916 Aufrufe

Ich habe einen W2k3 Server auf dem ein Exchange läuft
und einen Win XP Pro Client auf dem nur ein Office mit Outlook 2003 installiert ist.

Habe im Outlook 2 Konten über IMAP eingerichtet. Es soll nicht über POP3 laufen!

Wenn ich jetzt Outlook starte hängt es sich permanent auf. An jeder Stelle... Teilweise auch wenn ich nur ein Optionsmenü aufrufen will...


Habe die Gleichen einstellungen und Konten vorher in einem Outlook Express gehabt, da klappts einwandfrei. also ´kanns nicht am ExchangeServer sondern muss am Outlook 2003 liegen...

habe Office SP3 und WinXP SP2 installiert.

Ich habe sogar eine neue Maschiene mit XP und Office aufgesetzt -> Gleicher Fehler...

es kann nicht an irgendwelchen updates liegen, da
1. ich alle installiert habe
2. ein kollege kurze zeit zuvor das selbe gemacht hat und bei ihm ging es ohne probleme, obwohl alles haargenau gleich ist... (den kollegen hab ich übrigens schon gefragt... er konnte mir auch nich weiterhelfen...)


Schonmal Danke für eure Hilfe und Mühe

Gruss Tschieses
Ähnliche Inhalte
Router & Routing
Detected Tx Unit Hang
gelöst Frage von DasBillRouter & Routing3 Kommentare

Hallo zusammen, ich betreibe einen ESXi 6.0.0 (Build 2615704) mit einer VM für die UTM (v9.310-11) und zwei Debian ...

Exchange Server

Outlook Abwesenheitsnotiz bleibt aktiviert, trotz Deaktivierung!

gelöst Frage von SachellenExchange Server1 Kommentar

Guten Morgen Liebe Kolleginnen und Kollegen, ich hoffe, mir kann hier jemand von Euch schnell weiterhelfen :) Server: Windows ...

Windows Server

Terminalserver 2012R2 Application Hang - nichts geht mehr

gelöst Frage von visioooWindows Server12 Kommentare

Hallo zusammen, ich habe seit gestern das Problem dass sich ohne vorankündigung bei allen Usern die Programme aufhängen und ...

Outlook & Mail

EMail bleibt nicht ungelesen bei Outlook 2013

Frage von mixmastertobsiOutlook & Mail3 Kommentare

Hallo, ich habe eine Frage zu Outlook. Es kommt manchmal vor, dass ich eine eMail öffne, diese als gelesen ...

Neue Wissensbeiträge
iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 6 StundeniOS

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 2 TagenOff Topic1 Kommentar

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 2 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Sicherheit

MikroTik: Sicherheitslücke wird ausgenutzt obwohl ein Update seit langem verfügbar ist

Information von sabines vor 2 TagenSicherheit

Obwohl ein Update, dass die nun massenhaft ausgenutzte Lücke schließt, seit langem (März 2018) verfügbar ist, wird es offensichtlich ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
Frage von gabeBUExchange Server15 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Rechtliche Fragen
Systemhaus auf Abwegen
Frage von rocco61Rechtliche Fragen13 Kommentare

Hallo zusammen, bin derzeit ratlos bei dem folgenden Scenario: In einen Seniorenheim wurde beschlossen, die IT an eine andere ...

Router & Routing
MikroTik - Routing, Bridging, Switching
gelöst Frage von Alex29Router & Routing9 Kommentare

Hallo in die Runde, als Hobby-Admin würde ich bitte mal wieder Eure Hilfe benötigen. Seit der Umstellung auf RouterOS ...

Outlook & Mail
Kalendersync mit Android und Outlook
Frage von Stefan007Outlook & Mail8 Kommentare

Hi Leute, kennt jemand eine Möglichkeit um Termine zwischen installiertem Outlook auf dem PC und dem Kalender auf einem ...