Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2003 - Testnachicht und Versenden klappt nicht

Mitglied: Kriegsgott01

Kriegsgott01 (Level 1) - Jetzt verbinden

10.07.2006, aktualisiert 25.10.2006, 4607 Aufrufe, 3 Kommentare

Also, ich konfiguriere mein Outlook für Googlemail wie folgt:

1. Pop3 ausgewählt
2. Benutzerinformationen:
Mein Name
Meine E-Mail: XXX.XXX@googlemail.com
3. Anmeldeinformationen:
Benutzername: XXX.XXX@googlemail.com
Passwort: Mein Passwort
Kennwort speichern
4. Serverinformationen:
pop-server: pop.googlemail.com
smtp-server: smtp.googlemail.com
5. Weitere einstellungen:
5a) Allgemein: E-Mail Konto: pop.googlemail.com (automatisch)
5b) Postausgangsserver:
Haken bei Der Postausgangsserver erfordert (SMTP) erfordert Authentifizierung & Gleiche Einstellungen wie Posteingangsserver verwenden ist ausgewählt
5c) Erweitert
Beide haken bei Server verwendet eine sichere Verbindung sind gesetzt
Bei Postausgangsserver 465 eingetragen

wieder raus aus erweiterte einstellungen
Konto Testen:

Jetzt schlägt die Testnachicht fehl...der Rest klappt. Ich will eine E-Mail versenden, Sie wird nicht versendet. Mails runterladen klappt einwandfrei
Sie wird über den Internetaccount (Internetoberfläche) gesendet
Ich habe keine Firewall an und auch keinen Virenscanner

Was habe ich für ein problem?

//EDIT: Die Fehlermeldung besagt das ich mein E_Mail-Adress-Feld überprüfen soll. Doch der Eintrag ist richtig...
Mitglied: Kriegsgott01
11.07.2006 um 16:46 Uhr
Hmmm...kann echt keiner helfen ?
Ich hab nichts im Internet gefunden, aber auch GAR nichts
Bitte warten ..
Mitglied: Kriegsgott01
12.07.2006 um 17:49 Uhr
So...nachdem ich sämtliche Foren durchsucht habe und keine Antworten bekommen habe hab ich einfach mal rumprobiert. Das Service-Pack behebt dieses Problem. Scheint aber nicht allzu häufig aufzutreten. Ist also erledigt
Bitte warten ..
Mitglied: KayWest
25.10.2006 um 19:20 Uhr
Hallo,

ich habe dasselbe Problem, wie Du damals.

Du schreibst, "Das Service-Pack behebt dieses Problem.".
Welches meinst Du damit?

VG
Kai
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook 2013 manuelles Archivieren klappt nicht

Frage von westberlinerOutlook & Mail10 Kommentare

Hallo, ich habe hier Outlook 2013 mit Exchange 2010 im Einsatz. Eine Userin hat ein Postfach mit ca 50-60 ...

Exchange Server

Email Weiterleitung im Outlook klappt nicht, nur im Exchange

gelöst Frage von SyosseExchange Server4 Kommentare

Hallo Zussammen und erstmal sehr tolles Board, mal ein Board das auch für weitgehende Themen wie Exchange,Server etc Community ...

Outlook & Mail

Outlook 2003 startet mehrfach

Frage von achkleinOutlook & Mail5 Kommentare

Hallo, bei einem Freund passiert es seit kurzem, dass während des Arbeitens weitere Instanzen vom Outlook 2003 starten. Im ...

Outlook & Mail

Outlook 2003 Journal leeren

gelöst Frage von ukulele-7Outlook & Mail2 Kommentare

Ich versuche derzeit alte Journal-Ordner in Outlook 2003 zu bereinigen, im Falle meines eigenen Postfaches sind das ca. 10.000 ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 1 StundeiOS

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 13 StundeniOS3 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 2 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 2 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Rechtliche Fragen
Systemhaus auf Abwegen
Frage von rocco61Rechtliche Fragen18 Kommentare

Hallo zusammen, bin derzeit ratlos bei dem folgenden Scenario: In einen Seniorenheim wurde beschlossen, die IT an eine andere ...

Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Server
Server in zwei verschiedene Netzwerke einbinden
Frage von BennyFServer12 Kommentare

Hallo zusammen, bei uns im Haus sind im Erdgeschoss die Geschäftsräume und ab dem 1. Stock sind unsere privaten ...

Router & Routing
MikroTik - Routing, Bridging, Switching
gelöst Frage von Alex29Router & Routing9 Kommentare

Hallo in die Runde, als Hobby-Admin würde ich bitte mal wieder Eure Hilfe benötigen. Seit der Umstellung auf RouterOS ...