Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Outlook 2007 Senden an bleibt im Postausgang hängen

Mitglied: Mike-M

Mike-M (Level 1) - Jetzt verbinden

06.09.2011 um 11:06 Uhr, 7033 Aufrufe, 2 Kommentare

Hallo Outlook-Profis,

ich habe folgendes Problem:

Bei uns in einer Domänenumgebung benutzen wir Exchange 2010 und Outlook 2007. Der Betrieb funktioniert soweit ohne Probleme. Bis auf einen Punkt. Wenn wir über den Datei Explorer eine Datei über "Senden an" versenden wollen, bleibt sie im Postausgang hängen.
Aufgefallen ist mir auch, daß die Mail nicht Kursiv dargestellt wird. Ich kenne das so, wenn eine Mail im Postausgang nicht versendet wird, wird sie Kursiv dargestellt.

Ich habe natürlich unter Administrator.de und in Google nach ähnlichen Beiträgen gesucht, aber nichts brauchbares gefunden.

Wenn jemand eine Idee hat, wie man dieses Problen angehen könnte, wäre ich um jeden Tipp dankbar.


Mike
Mitglied: MacTobi
10.09.2012 um 10:53 Uhr
Hi Mike-M.
Wie hast du das Problem damals gelöst?

Würde mich sehr über eine Antwort freuen.

MfG
MacTobi
Bitte warten ..
Mitglied: Mike-M
10.09.2012 um 11:13 Uhr
Hi Mac Tobi,

leider habe ich dafür keine Lösung gefunden. Als Workaround habei ich rausgefunden, daß man diese Mail an die gleiche Adresse weiterleiten kann. Die kommt dann auch an. Ist zwar nicht das gelbe vom Ei.



Mike
Bitte warten ..
Ähnliche Inhalte
Exchange Server

OL 2010 - Mail bleibt im Postausgang hängen

Frage von KnorkatorExchange Server1 Kommentar

Hallo zusammen, ein Nutzer wollte im Hotel eine Email über Outlook2010/Exchange2010 im Cached Mode verschicken. Die WLAN Verbindung war ...

Exchange Server

Email aus gemapptem Postfach bleibt im Postausgang hängen

Frage von SFischer-SCTExchange Server3 Kommentare

Hallo, wir haben folgendes Problem: Kunde hat eine AD (Server 2012R2) einen Exchange (Server 2012 R2 mit Exchange 2013 ...

Outlook & Mail

Outlook 2010: Ordner Postausgang fehlt

gelöst Frage von msgm26Outlook & Mail9 Kommentare

Hallo. Wir haben bei einer Outlook 2010 Installation ein interessantes Phänomen. Der Ordner Postausgang fehlt. Normalerweise werden Mails, die ...

Outlook & Mail

Mail von Drittprogramm wird versendet bleibt aber im Postausgang

Frage von sbs-newbieOutlook & Mail

Hallo zusammen, ich habe folgendes seltsames Phänomen: In einem kleinen Büronetzwerk mit SBS 2011 Server und Outlook 2010 sowie ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 19 StundenHumor (lol)4 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 1 TagSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 1 TagWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 1 TagAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
Windows 10 1803 - nicht identifiziertes Netzwerk - kein Login an Domäne möglich
Frage von Tomy389Windows 1021 Kommentare

Hallo Zusammen, ich hoffe zu dem Thema gibt es nicht schon einen Thread aber ich sollte eigentlich schon alles ...

Exchange Server
Microsoft Exchange Ser ver 2016 CU 8 auf den neuesten Stand bringen
gelöst Frage von Hendrik2586Exchange Server20 Kommentare

Hallo an euch alle. :) Kurze Frage. Ich habe hier einen Exchange Server wie o.g. Problem ist das wir ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft18 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...