Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ein Outlook Client2003 übergibt(sendet) geschriebene Mails nicht an den Exchange-Srv 2003

Mitglied: Uwe-Bre

Uwe-Bre (Level 1) - Jetzt verbinden

07.02.2011 um 17:59 Uhr, 3376 Aufrufe, 2 Kommentare

Der erste Beitrag, leider kein Tipp (die meisten Mitglieder sind top informiert) oder Anleitung, dafür ein Problem das ich bis jetzt nicht lösen konnte.

Seit ein paar Tagen hat eine unserer Sekretärinnen das Problem, dass sie zuerst keinen "Senden/Empfangen" Button mehr in ihrem Outlook hatte und nun eine geschriebene Mail nicht versenden, sprich an den ExchangeSrv03 übergeben kann.

Folgendes Szenario:
Sie schreibt eine Mail, klickt auf den Senden Button und nichts passiert. Weder dass die Mail zugeht und sich in den Ordner "Postausgang" verschiebt, noch dass sie im Ordner GesendeteObjekte auftaucht. Es passiert einfach nichts. Reparatur des Outlooks, Deinstallation, Neuinstallation, Profil neu anlegen, nichts! Keine Fehlermeldung oder andere Systemstörungen zu erkennen. Der Exch.-Srv arbeitet tadellos und ignoriert einfach ihren Wunsch Mails verschicken zu wollen. (Vielleicht hat er ja auch seinen Stolz )

Der PC selbst ist im Laufe der Zeit "gewachsen", d.h. Programme rauf und runter, hat einen DC wechsel mit gemacht, diverse User "aufgeseetzt" bekommen, aber nichts was auf dieses Problem hindeutet. Den PC neu zu installieren ist nicht direkt mein Wunsch, da sich einige alte Programme darauf befinden, deren InstallCDs nicht mehr auffindbar sind.

Die großen Suchmaschinen können zu diesem Phänomen nichts aussagen.

Meine Frage nun an Euch, ist jemandem so etwas schon untergekommen und hat deshalb einen hilfreichen Tipp für mich. Sekretärinen können nämlich ganz schön ..........


Danke um voraus

sonnige Grüße aus dem wilden Süden
Mitglied: DerWoWusste
07.02.2011 um 23:45 Uhr
Moin.

Die großen Suchmaschinen können zu diesem Phänomen nichts aussagen.
Noch ist das kein Phänomen. Vielleicht testest Du erstmal ein anderes Benutzerprofil auf dem selben Rechner. Ist das Problem nur in einem Profil, so muss man dieses erneuern oder zumindest die Outlookeinstellungen aus HKCU löschen.
Bitte warten ..
Mitglied: Uwe-Bre
08.02.2011 um 12:01 Uhr
Danke für deinen Tip, ich habe einen Defekt im Profil bereits vermutet, was sich allerdings nicht bestätigte. Ich habe ein neues Profil erstellen lassen und einen anderen Mitarbeiter auf diesem PC eingerichtet und das selbe Problem.
Deshalb gehe ich davon aus, dass die Installation an sich defekt ist.
Dagegen spricht allerdings eine bereits durchgeführte OL Reparatur, De- und Neuinstallation und jeweils mittles CCleaner bereinig und mit Neustart abgeschlossen. (Genauso wie Admin das möchte)
Das einzige was ich mir noch vorstellen könnte ist, das die Mapi.dll bei einer Neuinstallation, oder Reparatur nicht ersetzt/überschrieben werden.
ich werde heute nachmittag noch mal OL und die MAPIs rauswerfen und danach wieder neu installieren.

sonnige Grüße vom See
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Outlook 2003 sendet keine Mails
gelöst Frage von JensDinkelMicrosoft Office16 Kommentare

Hallo zusammen, ich weiß, Outlook 2003 ist ein altes Programm, aber ich bin im Moment noch gezwungen, das am ...

Java
Apache Ant sendet Mail nicht
Frage von InternetterJava

Hallo zusammen, ich hoffe ich habe das richtige Thema gewählt. Ich will mit einem Script für Apache Ant eine ...

Exchange Server
SBS 2011 sendet nicht jede Mail
Frage von kimajaExchange Server3 Kommentare

Folgendes Problem Habe einen SBS 2011 und hole Mails über Pop und sende über Smarthost. Anschluss ist ein Telekom ...

E-Mail
Outlook sendet in einer Endlosschleife
Frage von McLionE-Mail3 Kommentare

Ich grüße Euch, ich habe ein Problem mit Outlook was ich nicht lösen kann. Sobald ein Anhang mit >6MB ...

Neue Wissensbeiträge
Verschlüsselung & Zertifikate

Extended Validation Certificates are (Really, Really) Dead

Information von Dani vor 1 TagVerschlüsselung & Zertifikate

Moin all, sehr interessanter Artikel zu EV SSL/TLS- Zertifikate von Troy Hunt: Gruß, Dani

Humor (lol)
Das IoT wird schlimmer
Erfahrungsbericht von Henere vor 4 TagenHumor (lol)8 Kommentare

Nun auch schon über den WSUS:

Sicherheit

Win10 1809 und höher erlauben nun das Sperren und Whitelisten von bestimmten Geräten

Tipp von DerWoWusste vor 4 TagenSicherheit1 Kommentar

Vor 1809 konnten nur Geräteklassen gesperrt werden, nun können endlich einzelne Device instance IDs gewhitelistet werden (oder andersherum: gesperrt ...

Windows 10

Hands-On: What is new in the Windows 10 November 2019 Update?

Information von DerWoWusste vor 4 TagenWindows 10

Die wenigen (aber zum Teil interessanten) Neuheiten werden in diesem Video sehr schnell erklärt und vorgeführt.

Heiß diskutierte Inhalte
Schulung & Training
Was sollte man im Helpdesk bzw Service Desk 1st Level wissen
Frage von loubertSchulung & Training26 Kommentare

Hallo zusammen, ich fange demnächst in einem IT-Systemhaus meinen neuen Job im IT-Helpdesk (UHD), 1st Level (für externe Kunden,) ...

Server
Suche günstigen Server für erste Schritte mit Microsoft Windows Server 2016 + Exchange
gelöst Frage von vodaviServer19 Kommentare

Hallo zusammen, ich bin auf der Suche nach einem preiswerten, aber guten Server. Mir geht es darum, dass ich ...

Windows XP
Zugriff auf WindowsXP-Freigabe nur per Eingabeaufforderung möglich
Frage von FA-jkaWindows XP11 Kommentare

Hallo, ich installiere gerade in einer VM WindowsXP; um dort eine "antike" Anwendung zu betreiben. Mit dieser werden historische ...

Firewall
Unifi USG - Unterschied Firewall Regel und Portweiterleitung
gelöst Frage von KodaCHFirewall10 Kommentare

Guten Morgen Bei einer Unifi USG habe ich unter "Routing & Firewall" einerseits die Firewall Regeln für WAN IN, ...