Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst outlook express bringt fehler dass die mail nicht gesendet wurde

Mitglied: beefeater

beefeater (Level 1) - Jetzt verbinden

31.05.2008, aktualisiert 05.11.2008, 6221 Aufrufe, 5 Kommentare

hi@all
habe bei einem freund folgendes problem.
texte usw lassen sich ohne fehlermeldung versenden, nicht jedoch anhänge. sagen wirs so, sie werden schon versendet, jedoch bringt outlook express bei 100% einen fehler. nur es steht kein fehler da. feld ist leer. outlook deklariert diese mail dann auch nicht als gesendet, sonder die mail bleibt im postausgang liegen. beim provider ist alles ok, und sie wissen auch keinen rat wiso das so ist.
vielleicht hat ja jemand a idee.
danke im voraus.
mfg.beef
Mitglied: BigWumpus
31.05.2008 um 14:41 Uhr
'n bischen wenig Infos für eine Antwort.

Was für Anhänge ?
Wie groß ?
Erhält der Empfänger die Mails ?
Irgendwelche Antiviren- (oder schlimmer) Internet-Security-Software installiert ????
Bitte warten ..
Mitglied: BigWumpus
31.05.2008 um 14:45 Uhr
'n bischen wenig Infos für eine Antwort.

Was für Anhänge ?
Wie groß ?
Erhält der Empfänger die Mails ?
Irgendwelche Antiviren- (oder schlimmer) Internet-Security-Software installiert ????
Bitte warten ..
Mitglied: beefeater
31.05.2008 um 14:48 Uhr
1,6mb jpg bild
der empfänger erhält die mails alle samt anhang.
alles ausgeschaltet und deaktiviert.
mfg.beef
Bitte warten ..
Mitglied: lku2000
05.11.2008 um 11:01 Uhr
Hallo beefeater,

ich habe das gleiche Problem. Hast Du denn schon eine Lösung gefunden ?

Es wäre furchtbar nett, wenn Du mir dann die Lösung zumailen würdest, vielen Dank im voraus !

Gruß

Leo

email: lku2000@web.de
Bitte warten ..
Mitglied: beefeater
18.01.2009 um 10:58 Uhr
hab das microsoft outlook installiert. damit funkts.
mfg.beef
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2010 bringt mich zum Wahnsinn
gelöst Frage von power-userOutlook & Mail5 Kommentare

Hallo, Ich ahbe einfach nur versucht ein POP3 Konto zu löschen und meine Mails als IMAP-Konto einzubinden Und nun ...

Outlook & Mail

Outlook Adressauflösung schlägt fehl - Outlook 2010 - Exchange

Frage von 97561Outlook & Mail1 Kommentar

Moin liebe Community, wir haben bei einem Client folgendes Szenario: Client: Windows 7 Domäne: domain1.local Outlook 2010 Postfächer: name@domain1.de ...

Outlook & Mail

Outlook 2010 Mails im Entwürfeordner sind als "gesendet" markiert

Frage von staybbOutlook & Mail

Hallo, ich habe seit neustem das Phänomen das eMails die als Entwurf gespeichert sind und auch im Entwurf-Ordner gespeichert ...

Outlook & Mail

Outlook E-Mail Verteiler

Frage von Heinrich-QuerdarOutlook & Mail2 Kommentare

Hallo zusammen, ich bin Mitglied eines Verteilers in unserer Firma zu dem Thema Produktmanagement. Wenn ich nun eine eMail ...

Neue Wissensbeiträge
Humor (lol)
Administrator.de Perlen
Tipp von DerWindowsFreak2 vor 4 TagenHumor (lol)6 Kommentare

Hallo, Heute beim stöbern auf dieser Seite bin auf folgenden Thread aus dem Jahre 2006 gestossen: Was meint ihr? ...

Erkennung und -Abwehr
OpenSSH-Backdoor Malware erkennen
Tipp von Frank vor 5 TagenErkennung und -Abwehr

Sicherheitsforscher von Eset haben 21 Malware-Familien untersucht. Die Malware soll Hintertüren via OpenSSH bereitstellen, so dass Angreifer Fernzugriff auf ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 8 TageniOS5 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor!
Tipp von Criemo vor 9 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Heiß diskutierte Inhalte
Samba
Windows 10 Client in Samba-Domäne hinzufügen scheitert
Frage von diwaffmSamba31 Kommentare

Hi Leute, ich habe einen Samba Server in der Version 4.9.3 auf einer OpenSuse Maschine laufen. Damit sind momentan ...

Windows Systemdateien
Verknüpfungen nach Pfadwechsel
Frage von Hendrik2586Windows Systemdateien17 Kommentare

Guten Morgen meine lieben Kollegen und Kolleginnen, ich hab da mal eine Frage die Ihr sicher schon kennt. Es ...

Batch & Shell
CMD-Fenster nach Task schließen
gelöst Frage von Hyperlink.93Batch & Shell16 Kommentare

Hallo, ich habe ein Skript was über einen Task bei jeder User Anmeldung läuft. Der Task startet eine CMD ...

Netzwerkmanagement
Sehr langsame Netzverbindung in einem bestimmten Subnet
gelöst Frage von gabeBUNetzwerkmanagement15 Kommentare

Hallo Zusammen Ich habe das folgende Problem: Unser Netzwerk, dass aus verschiedenen Subnetzwerken aufgebaut ist, ist nicht in jedem ...