Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook lässt Dateien und Order verschwinden, bei Umstellung auf IMAP

Mitglied: Ha.Ge.Hue

Ha.Ge.Hue (Level 1) - Jetzt verbinden

04.11.2013 um 16:45 Uhr, 1381 Aufrufe

Hallo zusammen,
ich bin ein Frischling mit einem Problem. Mein Outlook 2007 lief bisher recht gut.Dann kam die E-Mail von der Telecom doch die sichere IMAP-Version zu
benutzen.Das habe ich dann nach deren Anweisungen getan, leider. Ich muß wohl etwas falsch gemacht haben. Denn nun habe ich mehrere Posteingänge
und Postausgänge, etc´auf der der linken Ordnerseite. Zudem sind meine Postausgang-Unterordner verschwunden. Nun meine frage um Hilfe, wie kann ich
die gesicherten Outlook-Dateien wieder in Outlook sichtbar machen? Vielleicht kann mir jemand helfen.
Mit Dank vorab
HaGeHue
Ähnliche Inhalte
E-Mail
Outlook imap
Frage von jensgebkenE-Mail6 Kommentare

Hallo Gemeinschaft, habe eine Frage zu dem IMAP Konto - ich habe eine mail adresse auf meinem handy und ...

Outlook & Mail
Outlook 2013 IMAP Konfiguration
gelöst Frage von Hajo2006Outlook & Mail10 Kommentare

Hallo, also ich plane nun von POP auf IMAP umzusteigen. Dazu habe ich erstmal nur ein Testkonto angelegt um ...

Outlook & Mail

Outlook, IMAP, Servergespeichertes Profil

gelöst Frage von AdmimimistratorOutlook & Mail5 Kommentare

Moin, Wir nutzen für Unterrichte/Lehrgänge mehrere AD-Nutzer. Das Profil wird servergespeichert abgelegt. Pro Benutzer gibt es ein IMAP Email-Konto. ...

Outlook & Mail

Outlook Synchronisiert IMAP nicht Vollständig

gelöst Frage von Hans3003Outlook & Mail9 Kommentare

Hallo, ich hoffe das jemand nen Tip hat für folgendes Problem. Ich habe Outlook 2013 und dort ein IMAP ...

Neue Wissensbeiträge
Windows 10

"Windows 10 Pro V1903: Gruppenrichtlinie "Telemetrie zulassen" aktivierbar?"

Tipp von Snowbird vor 7 StundenWindows 101 Kommentar

Sicherheits-Tools

TrendMicro Worry-Free Business Security 10.0 SP1 - Jetzt in Deutsch verfügbar! (Windows 10 1903 Support)

Tipp von TrinXx vor 1 TagSicherheits-Tools1 Kommentar

Moin! Nach wochenlangem Warten wird Trend Micro das SP1 für WFBS 10 voraussichtlich am 26.08.19 veröffentlichen. Ich habe das ...

Hyper-V
Setup VM W2016 startet nicht in Hyper-V 2016
Erfahrungsbericht von keine-ahnung vor 3 TagenHyper-V7 Kommentare

Moin, sitze gerade über meinem neuen Server und versuche, die VM auf den Host zu prügeln. Jetzt wollte ich ...

Server-Hardware

HPE Proliant ML350P Gen8 Probleme mit Zugriff auf Raid-Volumes

Erfahrungsbericht von goscho vor 3 TagenServer-Hardware1 Kommentar

Hallo Leute, das Problemgerät: HPE ML350P G8 Windows Server 2012R2 HyperV-Host 8 x 300 GB 10K SAS HDD (1 ...

Heiß diskutierte Inhalte
Server
Ein Server ins Haus stellen. Was brauche ich dafür?
Frage von JoschiTomServer15 Kommentare

Hallo Community, ich spiele mit dem Gedanken eine Server mir zu holen. Was brauche ich dafür? Und wie sind ...

Windows Server
Ist es möglich, eine deutsche W2016 Installation mit einer UK-Lizenz zu aktivieren?
gelöst Frage von keine-ahnungWindows Server10 Kommentare

Moin at all, ist ja noch Freitag. Ich habe hier noch zwei UK OEM W2016 Standard Pakete rumfliegen Muss ...

LAN, WAN, Wireless
Mikrotik Gast-Wlan keine Verbindung zum Internet?
Frage von dirkschwarzLAN, WAN, Wireless10 Kommentare

Guten Morgen, habe ein wahrscheinlich einfaches Problem, bei dem ich aber nicht wirklich weiter komme Ich möchte ein Gast-Wlan ...

Batch & Shell
Mittels SED Text ersetzen in Anführungszeichen
gelöst Frage von nekronBatch & Shell9 Kommentare

Moin … bin nicht wirklich der SED/regex Mensch, vielleicht kann mir jemand auf die Schnelle Helfen :) ich habe ...