gelöst Outlook lässt sich nicht mit Exchange verbinden - Mail APP geht - OWA geht

Mitglied: DOCTRL

DOCTRL (Level 1) - Jetzt verbinden

31.05.2019 um 16:37 Uhr, 1084 Aufrufe, 36 Kommentare

Hallo zusammen,

ich verzweifel ein bisschen an meinem Firmen-Account und meinem Outlook zu Hause.

Setup:

Exchange 2016
Outlook 2016

Domäne mit den entsprechenden Nutzer-Accounts

Wenn ich meinen Firmen-Account auf mein Handy packe - kein Problem, synchronisiert einwandfrei
Firmen-Account über OWA zu Hause aufgerufen - kein Problem, Zertifikat wird erkannt, Login ist möglich
Firmen-Account über die Windows 10 App hinzugefügt - kein Problem, funktioniert ebenfalls

Outlook gibt mir aber jedes Mal beim hinzufügen unterschiedlicher Mail-Adressen (habe noch einen zwei weitere Accounts aus der Domäne getestet), folgende Meldung raus:



Es liegt ein Problem mit dem Sicherheitszertifikat des Proxyservers vor.
Der Name des Sicherheitszertifikats ist ungültig oder entspricht nicht dem Namen der Zielwebseite
'mail.xxxxxxx-xxxxxxx.de'.

Von Outlook kann keine Verbindung mit dem Proxyserver hergestellt werden (Fehlercode: 0).


Das Setup mit Outlook funktioniert auf den Notebooks unserer Außendienstler einwandfrei. Nur bei mir scheint es ein Problem zu geben, welches ich gerade nicht identifizieren kann. Würde mich daher über Hilfe freuen
36 Antworten
Mitglied: Andrew01
31.05.2019 um 16:48 Uhr
Hallo Doctrl

probier mal Outlook so zu verbinden
Outlook Anywhere

Am besten erst mal mit Standard Authentifizierung.

Gruss Andreas
Bitte warten ..
Mitglied: Pjordorf
31.05.2019 um 16:49 Uhr
Hallo,

Zitat von DOCTRL:
Es liegt ein Problem mit dem Sicherheitszertifikat des Proxyservers vor.
Der Name des Sicherheitszertifikats ist ungültig oder entspricht nicht dem Namen der Zielwebseite
'mail.xxxxxxx-xxxxxxx.de'.
Und, schom mal über dieses Buchstaben welche Wörter ergeben nachgedacht bzw. geschaut was die mit deinen Exchange/Outlook/OWA zu tun haben und wie man dem beikommt? Auch mal in den Logs und Ereignissprotokollen auf den entsprechenden Server(n) nachgeschaut? Und warum sagt die Meldung dir wohl das der angegebene Name ungültig sei? Geraten hat er das nicht. Und welches Gerät bei euch macht was in der Kommunikationskette (Eingangs und Ausgangsseitig? Es gibt mehr als nur ein Weg einen Exchange anzubinden. Dazu sagst du aber nichts.

Gruß,
Peter
Bitte warten ..
Mitglied: Andrew01
31.05.2019 um 17:01 Uhr
Hallo Doctrl

und wenn das dann funktioniert mit dem Sternchen unter msstd:Sternchen. Xxxx. de
dann fehlt das Autodiscover im Zertifikat.

Gruss Andreas
Bitte warten ..
Mitglied: Pjordorf
31.05.2019 um 17:21 Uhr
Hallo,

Zitat von Andrew01:
dann fehlt das Autodiscover im Zertifikat.
Hättest dem TO ja sofort https://testconnectivity.microsoft.com/ nahelegen können.

Gruß,
Peter
Bitte warten ..
Mitglied: DOCTRL
31.05.2019 um 17:41 Uhr
Zitat von Pjordorf:

Hallo,

Zitat von DOCTRL:
Es liegt ein Problem mit dem Sicherheitszertifikat des Proxyservers vor.
Der Name des Sicherheitszertifikats ist ungültig oder entspricht nicht dem Namen der Zielwebseite
'mail.xxxxxxx-xxxxxxx.de'.
Und, schom mal über dieses Buchstaben welche Wörter ergeben nachgedacht bzw. geschaut was die mit deinen Exchange/Outlook/OWA zu tun haben und wie man dem beikommt? Auch mal in den Logs und Ereignissprotokollen auf den entsprechenden Server(n) nachgeschaut? Und warum sagt die Meldung dir wohl das der angegebene Name ungültig sei? Geraten hat er das nicht. Und welches Gerät bei euch macht was in der Kommunikationskette (Eingangs und Ausgangsseitig? Es gibt mehr als nur ein Weg einen Exchange anzubinden. Dazu sagst du aber nichts.

Gruß,
Peter


Wenn ich ein allgemeines Zertifikatsproblem hätte dürfte es doch auf keinem Rechner funktionieren oder?

Bei unseren Außendienstlern funktioniert es auf Windows 7 und Windows 10 Rechnern einwandfrei
Bitte warten ..
Mitglied: Andrew01
31.05.2019 um 17:44 Uhr
Es funktioniert bei den Notebook Trägern (ja komm ist Freitag) mit oder ohne VPN?
Bitte warten ..
Mitglied: Andrew01
31.05.2019 um 17:48 Uhr
@Peter
ich dachte er wollte schnell seine Mails im Outlook haben. Darum erst mal Erste Hilfe
Bitte warten ..
Mitglied: Pjordorf
31.05.2019 um 17:52 Uhr
Hallo,

Zitat von DOCTRL:
Wenn ich ein allgemeines Zertifikatsproblem hätte dürfte es doch auf keinem Rechner funktionieren oder?
Wir wissen icht ob es ein x oder ein X oder gar ein y oder ein Y sein muss was du da vergleichst bzw. was dort ei dir genau steht und was stehen sollte. Anonymisierung ist ja gut und schön, aber wir wissen nicht ob es ein
mail.xxxxxxx-xxxxxxx.de
oder gar ein
mail.yyyyyxx-zzzzxxx.de
sein sollte. Und wie gesagt, ein Testen mit https://testconnectivity.microsoft.com/ hat bisher immer mehr Info geliefert. Und da bei dir das Wort Proxy genannt wurde, wissen wir nicht wie ihr euren Exchange an die Aussenwelt angebunden habt. Wir können noch 4 Wochen über die rote Autofarbe diskutieren, hilft aber nicht wenn das Auto nur Fährt wenn es blau Lackiert ist. Wir wissen nur Auto und rot von dir, sonst nichts.

Bei unseren Außendienstlern funktioniert es auf Windows 7 und Windows 10 Rechnern einwandfrei
Und wenn die per VPN sich erst einwählen, dann gelten evtl. andere Zertifikate /konfigurationen.

Gruß,
Peter
Bitte warten ..
Mitglied: Pjordorf
31.05.2019 um 17:58 Uhr
Hallo,

Zitat von Andrew01:
ich dachte er wollte schnell seine Mails im Outlook haben.
Berlin? Tokyo? New York? Metrobahnhof Moskau? Fische? Kühlregal?, Farbenlager? Waschmashine?

Darum erst mal Erste Hilfe
Du wolltest Erste Hilfe oder du hast Erste Hilfe (hat aber nich geholfen) gespendet?

Gruß,
Peter
Bitte warten ..
Mitglied: Andrew01
31.05.2019 um 18:20 Uhr
Hallo Peter

Tokyo!

Gruss Andreas
Bitte warten ..
Mitglied: DOCTRL
31.05.2019 um 18:22 Uhr
Zitat von Andrew01:

Es funktioniert bei den Notebook Trägern (ja komm ist Freitag) mit oder ohne VPN?


Auch ohne VPN
Bitte warten ..
Mitglied: DOCTRL
31.05.2019 um 18:24 Uhr
Zitat von Pjordorf:

Hallo,

Zitat von DOCTRL:
Wenn ich ein allgemeines Zertifikatsproblem hätte dürfte es doch auf keinem Rechner funktionieren oder?
Wir wissen icht ob es ein x oder ein X oder gar ein y oder ein Y sein muss was du da vergleichst bzw. was dort ei dir genau steht und was stehen sollte. Anonymisierung ist ja gut und schön, aber wir wissen nicht ob es ein
mail.xxxxxxx-xxxxxxx.de
oder gar ein
mail.yyyyyxx-zzzzxxx.de
sein sollte. Und wie gesagt, ein Testen mit https://testconnectivity.microsoft.com/ hat bisher immer mehr Info geliefert. Und da bei dir das Wort Proxy genannt wurde, wissen wir nicht wie ihr euren Exchange an die Aussenwelt angebunden habt. Wir können noch 4 Wochen über die rote Autofarbe diskutieren, hilft aber nicht wenn das Auto nur Fährt wenn es blau Lackiert ist. Wir wissen nur Auto und rot von dir, sonst nichts.

Bei unseren Außendienstlern funktioniert es auf Windows 7 und Windows 10 Rechnern einwandfrei
Und wenn die per VPN sich erst einwählen, dann gelten evtl. andere Zertifikate /konfigurationen.

Gruß,
Peter


Trotzdem ist es doch so, dass das Setup auf einem anderen Rechner ohne VPN funktioniert. Mit den gleichen Zertifikaten, Office Version etc.

wenn es weiterhilft:

die xxxx stehen für zwei Wörter, alles klein geschrieben die auch so im Zertifikat vom OWA angegeben werden und funktionieren
Bitte warten ..
Mitglied: DOCTRL
31.05.2019 um 18:26 Uhr
Gerade mal getestet: Auch bei aktiviertem VPN klappt es nicht und die gleiche Meldung poppt auf.
Bitte warten ..
Mitglied: Andrew01
31.05.2019 um 18:35 Uhr
Mach mal den Test connectivity Link von Tokyo Peter (Freitag ist das erlaubt!)
Der ist dann schon sehr aufschlussreich.
Bitte warten ..
Mitglied: DOCTRL
31.05.2019 um 18:47 Uhr
Zitat von Andrew01:

Mach mal den Test connectivity Link von Tokyo Peter (Freitag ist das erlaubt!)
Der ist dann schon sehr aufschlussreich.

Der Test ist hier bei mir auf dem Rechner fehlgeschlagen

Ich habe mir gerade einen zweiten Rechner organisiert. Ebenfalls Outlook 2016 drauf. Zertifikate importiert. Postfach hinzugefügt, klappt....

Auf dem zweiten Rechner schlägt der Connectivity Test ebenfalls fehl
Bitte warten ..
Mitglied: Andrew01
31.05.2019 um 18:51 Uhr
Aber gib uns doch die Fehlermeldung vom Test.
Bitte warten ..
Mitglied: Pjordorf
31.05.2019 um 19:27 Uhr
Hallo,

Zitat von Andrew01:
Aber gib uns doch die Fehlermeldung vom Test.
Nein, das sind dem TO seine eigenen Fehlermeldungen. Und laut DSGV darf er die auch nicht auspaudern. Besorg dir deine eigenen Fehlermeldungen

Gruß,
Peter
Bitte warten ..
Mitglied: DOCTRL
31.05.2019, aktualisiert um 19:30 Uhr
Beim zweiten Versuch zwecks Copy Paste der Meldung ist der ganze Kram durchgelaufen

Bitte warten ..
Mitglied: DOCTRL
31.05.2019 um 19:29 Uhr
Zitat von Pjordorf:

Hallo,

Zitat von Andrew01:
Aber gib uns doch die Fehlermeldung vom Test.
Nein, das sind dem TO seine eigenen Fehlermeldungen. Und laut DSGV darf er die auch nicht auspaudern. Besorg dir deine eigenen Fehlermeldungen

Gruß,
Peter

Hallo Peter,

ich weiß ehrlich gesagt welche Laus dir über die Leber gelaufen ist, schön das du dich aber doch noch freuen kannst
Bitte warten ..
Mitglied: Pjordorf
31.05.2019 um 20:29 Uhr
Hallo,

Zitat von DOCTRL:
ich weiß ehrlich gesagt welche Laus dir über die Leber gelaufen ist
Welche ist es denn?

schön das du dich aber doch noch freuen kannst
Und es ist keine Laus, eher ein Elefant, aber nur heute weil es Freitag ist.

Wir können Wochenlang so weitermachen, da beommst du aber dann vermutlich haue von deinen Mitarbeitern. Liefer und die Informationen um dir wirklich helfen zu können. Ein Exchange ist eben keine Software wie MS Office 2000. Und hast du dir deinen uns geposteten MS Connectivity Report mal Zeile für Zeile angegesehen und geschaut an welchen stellen er Meckert und dann gefragt warum er meckert oder ob dies so von euch Beabsichtigt ist? Solche tests die für alle gelten soll, wird je nach Konfiguration nicht immer Funktionieren oder die richtigen Fehler aufgrund eurer Konfiguration und wünschen finden bzh. auflisten. Und wenn du schon bei einer IP Adresse meinst diese Anonymisieren zu müssen, dann erst recht in dein Bericht. Dort sind IP Adressen und sogar der Firmen name sichtbar. https://www.kanzlei-voigt.de/Autodiscover/Autodiscover.xml und auch zumindist einen Benutzer marc.sass@kanzlei-voigt.de. Evtl. habt ihr ja den Zugriff von nicht Firmenrechner aus gesperrt? Oder euer Proxy nennt sich doch anders, oder hat andere Zertifikate usw. usw. usw. Ich Vermute das weil vermutlich deine Problemen nach dem
The certificate is valid. NotBefore = 5/28/2019 6:01:11 AM, NotAfter = 8/26/2019 6:01:11 AM
auftrat. Da wurde wohl das Zertifikat ausgetauscht. Wie gesagt nur eine Vermutung. Auch ob dies so erwünscht ist
Attempting to send an Autodiscover POST request to potential Autodiscover URLs.
Autodiscover settings weren't obtained when the Autodiscover POST request was sent.
Kann ich nicht sagen. Wenn ihr das so haben wollt... Auch ob
Attempting to test potential Autodiscover URL https://www.kanzlei-voigt.de/Autodiscover/Autodiscover.xml
Testing of this potential Autodiscover URL failed.
das von euch so gewollt ist, für uns bleibt das reoine Spekulation

Gruß,
Peter



Gruß,
Peter
Bitte warten ..
Mitglied: DOCTRL
31.05.2019 um 20:49 Uhr
Zitat von Pjordorf:


Zitat von DOCTRL:
Evtl. habt ihr ja den Zugriff von nicht Firmenrechner aus gesperrt? Oder euer


Gruß,
Peter

Du möchtest gerne Infos von mir, wenn ich kann gebe ich die auch gerne. Aber du scheinst auch nicht zu lesen was ich poste um euch eine Fehlersuche zu ermöglichen.

Ich habe mir einen zweiten nicht Firmenrechner organisiert. Ebenfalls mit Office 2016, bei dem das Hinzufügen meines Postfachs einwandfrei funktioniert hat. Ebenfalls ohne VPN. Gleiches Netzwerk, sogar der gleiche Virenscanner drauf.

Das Zertifikat ist eigentlich schon älter. Kann mir die "Valid NotBefore" Zeile nicht erklären-
Bitte warten ..
Mitglied: StefanKittel
31.05.2019 um 21:11 Uhr
Hallo,

einige Antivirenprogramm und fast alle Firewalls klinken sich auch in den SSL-Strom ein und ersten die Zertifikate durch ein eigenes.
Wenn die Anwendung das nun prüft, kommt es zu einem Zertifikatsfehler. Dies hängt dann auch von der Anwendung ab.

Eigenitlich gilt aber: wenn OWA im IE funktioniert, funktioniert es auch in Outlook.

Fehlercode 0 finde ich auch gut. Null heist ja nun "Kein Fehler".

Stefan
Bitte warten ..
Mitglied: DOCTRL
31.05.2019 um 21:14 Uhr
Zitat von StefanKittel:

Hallo,

einige Antivirenprogramm und fast alle Firewalls klinken sich auch in den SSL-Strom ein und ersten die Zertifikate durch ein eigenes.
Wenn die Anwendung das nun prüft, kommt es zu einem Zertifikatsfehler. Dies hängt dann auch von der Anwendung ab.

Eigenitlich gilt aber: wenn OWA im IE funktioniert, funktioniert es auch in Outlook.

Fehlercode 0 finde ich auch gut. Null heist ja nun "Kein Fehler".

Stefan

Das ist ja genau mein Problem. OWA geht (Im IE, Chrome und Firefox), Handy geht (Android), zweitrechner geht (gleiches Office, gleicher Antivirenscanner), Laptop geht. Nur mein Stand PC will nicht.
Bitte warten ..
Mitglied: StefanKittel
31.05.2019 um 21:18 Uhr
Zitat von DOCTRL:
Das ist ja genau mein Problem. OWA geht (Im IE, Chrome und Firefox), Handy geht (Android), zweitrechner geht (gleiches Office, gleicher Antivirenscanner), Laptop geht. Nur mein Stand PC will nicht.

Das habe ich schon verstanden.
Probiere am Antivirus zu deinstallieren und alles an Firewalls abzuschalten was geht.
Sonst ist vieleicht schlicht Windows oder Office defekt.

Stefan
Bitte warten ..
Mitglied: DOCTRL
31.05.2019 um 21:22 Uhr
Jau! Bin gerade dabei. Melde mich später nochmal
Bitte warten ..
Mitglied: DOCTRL
31.05.2019 um 22:08 Uhr
Zitat von StefanKittel:

Zitat von DOCTRL:
Das ist ja genau mein Problem. OWA geht (Im IE, Chrome und Firefox), Handy geht (Android), zweitrechner geht (gleiches Office, gleicher Antivirenscanner), Laptop geht. Nur mein Stand PC will nicht.

Das habe ich schon verstanden.
Probiere am Antivirus zu deinstallieren und alles an Firewalls abzuschalten was geht.
Sonst ist vieleicht schlicht Windows oder Office defekt.

Stefan

Also auch mit deinstalliertem Avast und Windows Firewall deaktiviert, keine Änderung. Immer noch der gleiche Fehler. Noch irgendwelche Ansätze?

Irgendwas in der Registry vielleicht?
Bitte warten ..
Mitglied: LeeX01
31.05.2019 um 23:40 Uhr
hi,

welche Betriebssystem verwendest du?

grüße
Bitte warten ..
Mitglied: DOCTRL
31.05.2019 um 23:45 Uhr
Windows 10
Bitte warten ..
Mitglied: LeeX01
31.05.2019 um 23:48 Uhr
auf allen Geräten?

Machen die Firmengeräte Direct Access/Always On?
Bitte warten ..
Mitglied: LeeX01
01.06.2019 um 00:02 Uhr
beschreib doch bitte mal welche Zertifikate du importiert hast und wohin genau.
Bitte warten ..
Mitglied: DOCTRL
01.06.2019 um 09:13 Uhr
Zitat von LeeX01:

beschreib doch bitte mal welche Zertifikate du importiert hast und wohin genau.

Root und das Mail Zertifikat

Zitat von LeeX01:
>Machen die Firmengeräte Direct Access/Always On?

Nein man muss sich aktiv in das VPN einwählen
Bitte warten ..
Mitglied: DOCTRL
21.11.2020 um 19:45 Uhr
Ich weiß ist schon lange her das ich den Thread erstellt habe, aber mir ist was neues aufgefallen, weil ich mich der Problematik nochmal annehmen wollte.

Hatte es in der Zwischenzeit einfach verdrängt und nicht genutzt. Jetzt mir mehr Homeoffice wird das wieder ein Thema



Auf einem Zweitrechner habe ich den ganzen Prozess nochmal durchgespielt.

Dieses Fenster (siehe Bild) erscheint bei mir gar nicht mehr. Ich bekomme immer sofort eine Proxy Fehlermeldung.

Auf dem Zweitrechner habe ich die Zertifikate installiert, klicke auf Ja und kann mich nochmal im Outlook bewegen, Mails lesen etc.



Komme ich um eine Neuinstallation von Windows herum?
unbenannt - Klicke auf das Bild, um es zu vergrößern
Bitte warten ..
Mitglied: StefanKittel
21.11.2020 um 19:46 Uhr
Hallo,

mach mal den Hostnamen da weg.

Stefan
Bitte warten ..
Mitglied: StefanKittel
21.11.2020 um 19:49 Uhr
Aber da der Hostname nun mal dort steht.
Du verwendest ein selbsterstelltes Zertifikat für mail.domain.de.
1. Du brauchst ein Wildcard-Zertifikat für *.domain.de
2. Du solltest ein öffentliches Zertifikat kaufen. Die sind nicht mehr teuer und machen einem das Leben viel einfacher.

Stefan
Bitte warten ..
Mitglied: DOCTRL
21.11.2020 um 19:56 Uhr
Hallo Stefan,

ja das die selbst erstellten Zertifikate problematisch sein können, ist mir bewusst, wollte ich im nächsten Zyklus angehen.

Grundsätzlich gibt es mit dem Zertifikat halt kein Problem. Auf den Laptops der Mitarbeiter richten wir aus der EDV die Outlook Clients vorab ein und können so sicherstellen das die Zertifikate auch hinterlegt sind.

Hier ist ja ein Sonderfall

Mein PC bzw. mein Konto (wie ich gerade heraus gefunden habe) ist das Problem


Hab mir mal ein lokales Konto auf meinem Rechner angelegt, Outlook gestartet, zwei drei Abfragen, Domänen Acc angegeben PW rein und ab geht die wilde Outlook Fahrt....
Bitte warten ..
Mitglied: DOCTRL
23.11.2020 um 20:08 Uhr
Habe mir ein neues Profil erstellt und dann wieder meinen Windows Account angemeldet und das vorherig genutzt Konto entfernt.

Jetzt geht es.

Kann leider nicht sagen was in dem Profil fehlerhaft war.

Könnte mit Avast zusammenhängen, aber natürlich mit allem anderen auch.
Bitte warten ..
Heiß diskutierte Inhalte
Windows Server
Auslagerungsdatei wird nicht kleiner
GwaihirFrageWindows Server23 Kommentare

Hallo zusammen, gestern hat jemand auf einem unserer Terminalserver (Windows Server 2012 R2) eine Anwendung gestartet, die den RAM ...

Netzwerke
Sporadische Ausfälle im gesamten Heimnetz
gelöst bilbo-dvdFrageNetzwerke23 Kommentare

Guten Morgen, ich habe einen Kabelanschluss bei Vodafone und mein Tarif wurde im März auf CableMax 1000 umgestellt. Ich ...

Sicherheit
Sicherheit oder bessere Benutzbarkeit?
gelöst StefanKittelFrageSicherheit19 Kommentare

Hallo, ich habe eine Webanwendung programmiert und sehe mich nun mit einer Frage zur Benutzbarkeit konfrontiert. Bei der Anmeldung ...

LAN, WAN, Wireless
Externes Ziel nicht erreichbar vom internen Netzwerk
Stibe88FrageLAN, WAN, Wireless16 Kommentare

Hallo Community Ich habe bei mir Homematic IP installiert. Nun kann ich seit 4 Tagen mich nicht mehr in ...

Internet Domänen
Azure AD deactivate Identity Protection
Jannik2018FrageInternet Domänen15 Kommentare

kann mir einer sagen wie ich beim meiner MS Azure AD Domäne die Identity Protection deactiviere siehe Screenshot sollte ...

Debian
2 ungesyncte Mountpoints an einem Raid 1 ?!?
jrglndmnnFrageDebian13 Kommentare

Hallo die Damen und Herren, Liebe Menschen und Menschinnen! Ich habe folgende Ausgangssituation und bitte, verzeiht mir die kleine ...

Ähnliche Inhalte
Exchange Server
Outlook App
gelöst slanskyFrageExchange Server1 Kommentar

Hallo Leute, ich habe 2 Probleme bzw. Fragen: - wenn jemand sein Passwort ändert verschwinden in der Outlook-App im ...

Outlook & Mail

Windows 10 Microsoft Mail App vs. MS Outlook auf Terminalserver

freshman2017FrageOutlook & Mail2 Kommentare

Guten Morgen, gerne möchte ich mich bei Euch erkundigen, ob Ihr bereits mit der Mail App von W10 Erfahrungen ...

Outlook & Mail

E-Mail Uhrzeit in Outlook und OWA sind unterschiedlich

KnoPPerSFrageOutlook & Mail3 Kommentare

Hallo, wir haben seit kurzem ein sehr merkwürdiges Phänomen auf vereinzelten Clienten in unserer Domäne. Wir betreiben einen Exchange ...

Windows 8

Kein Zugriff per Mail APP mehr

XPFanUweFrageWindows 82 Kommentare

Hallo, seit paar Tagen bekomme ich aus W8.1 Update keine Verbindung mehr mit der Standard App zum Postfach. Das ...

Apple

Outlook Betrugserkennung meldet sich bei Mails von Apple Mail (Client) App

tomeknfrFrageApple8 Kommentare

Hallo zusammen, habe ne frage und zwar habe ich in ner Domäne mehrere E-Mail Konten welche ohne probleme funktionieren. ...

Exchange Server

Mail App-Nine und Exchange 2016 Postfach

gelöst zeroblue2005FrageExchange Server3 Kommentare

Hallo Zusammen, die Frage ist zwar sehr speziel, aber ich bin mir nicht sicher, auf welcher Seite das Problem ...

Neue Fragen
Administrator Magazin
11 | 2020 Virtualisierung ist aus der IT nicht mehr wegzudenken. In der November-Ausgabe des IT-Administrator Magazins dreht sich der Schwerpunkt um das Thema "Server- und Storage-Virtualisierung". Darin erfahren Sie, wie sich die Virtualisierungstechnologie entwickelt hat, welche Varianten es im Bereich Server und Speicher gibt und wie ...
Neue Beiträge
Neue Jobangebote
Server- und Storage-VirtualisierungServer- und Storage-VirtualisierungBerechtigungs- und IdentitätsmanagementBerechtigungs- und IdentitätsmanagementWebdienste und -serverWebdienste und -serverDatenbankenDatenbankenMonitoring & SupportMonitoring & SupportHybrid CloudHybrid Cloud