Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook: sendet keine Anhänge an bestimmt Adresse

Mitglied: F4ms11

F4ms11 (Level 1) - Jetzt verbinden

03.03.2016 um 12:44 Uhr, 1128 Aufrufe, 3 Kommentare

Hallo Leute,

ich habe folgendes Problem:

Einer unserer Mitarbeiter kann aus seinem Outlook 2010 keine Mail mit Anhang an eine bestimmt Emailadresse versenden.
Das komische ist, dass die Mail ankommt, jedoch ohne Anhang. wenn ich jedoch von meinem Outlook aus die Mail versende, kommt sie mit Anhang an. wenn der Mitarbeiter mir eine Mail mit Anhang schickt, kommt sie auch an.
Der Empfänger der Mail benutzt Windows Live Mail. gibt es da vll ne Einstellung, die Anhänge von bestimmten Adressen einfach nicht erlaubt?
Mitglied: xbast1x
03.03.2016 um 15:16 Uhr
Ist es ein externer Empfänger? Nutzt er eine eigene Exchange oder eine microsoft Adresse?
Bitte warten ..
Mitglied: F4ms11
03.03.2016 um 15:30 Uhr
ja es ist ein externer Empfänger, er nutzt eine Mail Adresse die auch von mir verwaltet wird. auf dem externen Mail Server sind jedoch auch noch andere Emailadressen angelegt, bei denen alles wunderbar funktioniert.
ich dachte es könnte vll an einer Einstellung im Windows Live Mail liegen, die anhänge von einem bestimmten Absender blockieren.
Bitte warten ..
Mitglied: FA-jka
04.03.2016 um 10:43 Uhr
...oder einer Einstellung im lokalen Virenscanner...

Als erstes würde ich mir mal die Headerdaten der E-Mail (im Zielprogramm) angucken und eruieren, wer da so alles drin herumgekrakelt hat...
Bitte warten ..
Ähnliche Inhalte
Microsoft Office

Outlook "senden an E-Mail-Empfänger" sendet zwar Anhang, aber keinen Text

Frage von anteNopeMicrosoft Office2 Kommentare

Hallo zusammen, es kann ja via "mapi" an Outlook Inhalte übergeben werden. Entweder aus einem Drittprogramm oder per "Senden ...

Windows Tools

Cobra Adress Plus und Outlook

gelöst Frage von hartmann0Windows Tools8 Kommentare

Hallo, da ich durch Googlen leider einfach nichts finde, habe ich mich entschlossen, mich einfach mal hier an das ...

Microsoft Office

Outlook 2003 sendet keine Mails

gelöst Frage von JensDinkelMicrosoft Office16 Kommentare

Hallo zusammen, ich weiß, Outlook 2003 ist ein altes Programm, aber ich bin im Moment noch gezwungen, das am ...

E-Mail

Outlook sendet in einer Endlosschleife

Frage von McLionE-Mail3 Kommentare

Ich grüße Euch, ich habe ein Problem mit Outlook was ich nicht lösen kann. Sobald ein Anhang mit >6MB ...

Neue Wissensbeiträge
Sicherheit

Chrome 79 übermittelt eingegebene Kennwörter nach Hause

Information von DerWoWusste vor 2 TagenSicherheit15 Kommentare

Ab sofort warnt Chrome standardmäßig Nutzer davor, wenn aus Leaks bekannte Passwörter zum Einsatz kommen. Beim Besuch einer Website, ...

Viren und Trojaner
Trend Micro WFBS 10 SP1 Patch 2185
Tipp von Abramelin vor 2 TagenViren und Trojaner3 Kommentare

Hi, Hab gerade gesehen das Patch 2185 für TM WFBS 10 SP1 erschienen ist! Werde mal Morgen den Patch ...

Viren und Trojaner

Neuer Virus lässt Windows im abgesicherten Modus starten

Tipp von transocean vor 2 TagenViren und Trojaner7 Kommentare

Moin, lest selbst. Grüße Uwe

Sicherheit
Böser Bug in Domänenkennwortrichtlinie!
Information von DerWoWusste vor 2 TagenSicherheit2 Kommentare

Ich spiegele mal Borncity: In Kürze: Nutzt Ihr eine Domänen-Kennwortrichtlinie der herkömmlichen Art (keine PSO-Richtlinie)? Ja? Und plant Ihr, ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerkstruktur für Zuhause 1Anschluss 2 Netze
Frage von chrishaefNetzwerke26 Kommentare

Hallo liebes Forum, Ich hätte da mal eine Frage an die Profis. Bei uns liegt ein DSL Anschluss im ...

Batch & Shell
Eingabeaufforderung macht Pause bei Datensicherung mit Robocopy auf DVD
Frage von anmelderBatch & Shell23 Kommentare

Hallo, ich sichere einige Daten per Robocopy auf DVD-RAM. Wenn ich nicht am Rechner sitze macht der Befehl nach ...

Windows Server
Neuinstallation Windows Server 2016 - wie würdet Ihr vorgehen
Frage von mollyneoWindows Server21 Kommentare

Moin, ich habe gerade ein kleines Problem mit einer bestehenden Installation eines "Fachmanns" und möchte gern wissen, wie ihr ...

Server-Hardware
Server startet nach Debian Installation nicht mehr
Frage von RobertDServer-Hardware17 Kommentare

Hallo, ich habe heute zum ersten Mal auf meinen Server (selbst zusammengebaut) Linux installiert, ging auch alles ganz gut. ...