Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook Synchronisation mit Speedpord W700 nicht möglich

Mitglied: bennydavid

bennydavid (Level 1) - Jetzt verbinden

30.11.2006, aktualisiert 02.12.2006, 4431 Aufrufe, 4 Kommentare

Hallo,

habe folgendes Problem: Was ich auch mache, ob Firewall an oder aus, beim Versuch meine emails mit outlook abzurufen, bekomme ich diese Fehlermeldung. Beim test der verbindung, scheitert das ganze bei der anmeldung am postausgangsserver.

"Fehler (0x800CCC0F) beim Ausführen der Aufgabe "pop.t-online.de - Nachrichten werden empfangen": "Die Serververbindung wurde unterbrochen. Wenn das Problem andauert, wenden Sie sich an Ihren Administrator oder den Internetdienstanbieter."

Dieses Problem habe ich, seitdem ich den speedport w700 verwende. Habe auch gerade nochmals meinen Netgear dg834 gb angeschlosen. Mit diesem geht alles ohne probleme. Die telekom hotline lässt mich im regen stehen, und behauptet, das wäre eine einstellung von outlook, was ich aber nicht glauben kann, da es ja mit dem netgear router einwandfrei funktioniert.
Weiß jemand von euch einen rat? Danke für alle Antworten.

Gruß

Benny
Mitglied: RKO
30.11.2006 um 16:09 Uhr
Hi Benny,

was passiert wenn du die Firewall mal komplett auschaltest bzw.auf macht?

So aktuelle Firmware hast du aber schon drauf? oder

Gruß

RKO
Bitte warten ..
Mitglied: hoschy67
30.11.2006 um 20:01 Uhr
keine Ahnung ob es hilft, aber hier ein Tipp:

Norton AntiVirus Office-Plug-In deaktivieren

ansonsten schau mal unter Microsoft oder findest du unter deinem besagtem Fehler mehrere
Lösungen

gruss Hoschy
Bitte warten ..
Mitglied: bennydavid
01.12.2006 um 15:46 Uhr
Also habe jetzt festgetellt, dass es auf einem anderen Rechner im netz geht. dieser ist aber über kabel angeschlossen. der wo über w-lan angeschlosen ist geht nicht.
Firewall war auch schon aus. und Norton hab ich nicht drauf, jedoch meinen virenscanner auch schon deaktiviert.
Bitte warten ..
Mitglied: finwemiriel
02.12.2006 um 17:43 Uhr
Hallo benny

habe das gleiche Problem wie Du. Habe jetzt zwei Lösungen, aber auch keine zufriedene Antwort woran es liegt. Meine Lösungen klingen vielleicht unlogisch, jedoch haben die bei mir funktioniert.
Du hast wahrscheinlich WPA Verschlüsselung eingerichtet!?

1. Du nimmst einen anderen Mailanbieter z.B. GMX bei dem hat es bei mir dan funktioniert. (nur bei T-Online nicht)

2. Oder du änderst Deine Verschlüsselungsart auf WEP ab

Hab auch in einem anderen Forum gehört, daß die Telekom nach langem nerven das Gerät ausgetauscht hat und es dann beim neuen Router funktionierte (aber wie gesagt die info ist aus dritter Hand).
Bei mit hat die Telekom das Problem als unbekannt abgetan und es auch auf mein Mailprogramm abgewelzt

Vieleicht sollten wir doch nochmals bei dennen anrufen!?!

Für eine Antwort ob es bei Dir funktioniert hat wäre ich Dir sehr dankbar!!
Oder hast Du vielleicht inzwischen eine bessere Lösung?

Ciau Tom
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

IMAP Synchronisation von Unterordnern in Outlook 2013

Frage von doncalleOutlook & Mail1 Kommentar

Hallo Community, Ich habe bei einem Provider ein IMAP-Postfach. Als Clients kommen zum Einsatz: - Notebook mit Outlook 2010 ...

Exchange Server

Outlook 2010 Synchronisation mittels HTC Sync Manager

Frage von padimonuExchange Server7 Kommentare

Hallo Zusammen, gerne möchte ich euch folgendes Problem schildern. Vorerst jedoch erst einmal ein paar Eckdaten: Exchange 2010 auf ...

Windows Netzwerk

Domänencontroller, Synchronisation

gelöst Frage von Henning32Windows Netzwerk5 Kommentare

Moin moin zusammen, habe eine Frage und zwar, wenn ich einen Domänencontroller habe und setzten einen 2 Domänencontroller auf, ...

Microsoft

Synchronisation - Benutzerdaten

Frage von Timi97Microsoft1 Kommentar

Hallo zusammen, ich habe ein Frage zur Synchronisierung von Benutzerdaten. Bei uns besitzt jeder einen Desktop & Laptop. Jeder ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 1 TagiOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 2 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 4 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 4 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk33 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

LAN, WAN, Wireless
WLAN und Ausmessung - Eine Glaubensfrage?
Frage von ptr2brainLAN, WAN, Wireless23 Kommentare

Liebe Experten, als Sys-Admin habe ich mir schon öfter die Frage gestellt, ob es sich beim Thema WLAN und ...

Hosting & Housing
VMware VM mit über 1TB RAM für S4HANA
Frage von Leo-leHosting & Housing22 Kommentare

Hallo zusammen, wer hat Erfahrng und kann mir einen Tipp zum sizing von S4HANA Systemen geben? Wir möchten, zunächst ...

Virtualisierung
Gebrauchte Server Hardware als Virtualisierungs-"Spielwiese"?
Frage von NixVerstehenVirtualisierung19 Kommentare

Einen wunderschönen guten Morgen zusammen, ich möchte mich gerne etwas tiefer mit dem Thema Virtualisierung beschäftigen und dazu ein ...