Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA und Outlook Problem

Mitglied: goofy79

goofy79 (Level 1) - Jetzt verbinden

03.08.2005, aktualisiert 14.11.2006, 6295 Aufrufe, 4 Kommentare

Beim Abrufen der Mails im Outlook sind die eMails im OWA weg ?

Hi NG,

ich bin neu hier im Forum, hoffe aber denoch das ihr mir helft ;)

Also ich habe das Problem, im OWA funktioniert alles super, aber sobald ich mit
meinem Outlook die eMails abrufe, sind sie nicht mehr im OWA vorhanden.
Es sieht mir so aus, als würde Outlook die Mails dann lokal speicher, was ich aber
eigentlich nicht will.

Ich habe einen Windows 2003 Server und den Exchange 2003 SP1 als Client nutze ich Outlook 2003

Wäre euch dankbar wenn ihr mir hier weiter helfen könntet


MfG Goofy
Mitglied: 5322
03.08.2005 um 13:24 Uhr
hallo,

hast du in deinem outlook den exchange account ordnungsgemäß eingebunden oder ruftst du die mails über pop3 ab?
falls du nur über pop3 abrufst ist es in den standarteinstellungen normal dass deine mails danach nicht mehr auf dem server liegen. ich empfehle natürlich die 1. variante.

ciao
Bitte warten ..
Mitglied: goofy79
03.08.2005 um 14:28 Uhr
Ich habe im Outlook, als ich gefragt wurd Exchange Server angegeben ?
Das ist sehr seltsam, auch wenn ich ein zweites Ouutlook genau so konfiguriere,
sind auch hier keine Mails -> ich gehe davon aus das sie trozdem lokal gespeichert werden ?

Habe ich evtl eine einstellung im Exchange Server vergessen ?
Bitte warten ..
Mitglied: Chilimaxx4u
14.11.2006 um 22:35 Uhr
gehe auf Systemsteuering --> Mails

Vorhandene bearbeiten

Unten auf POSTFACH umstellen... Sollte dann wieder funktionieren.

Sonst verwendest du eine lokale PST Datei... dann würde genau von dir beschriebenes auftreten.

mfg

ChiliMaxx4u
Bitte warten ..
Mitglied: Chilimaxx4u
14.11.2006 um 22:37 Uhr
sorry for doppelpost
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange - Outlook versus owa - Verständnisfrage

Frage von DerWoWussteExchange Server17 Kommentare

Moin Kollegen. Ganz kurze Frage zunächst ohne viel Details: Was für einen Grund kann es haben, dass der Abwesenheitsplaner ...

Exchange Server

Unterschied OWA zu Outlook Anywhere

Frage von kellbiddenExchange Server4 Kommentare

Guten Tag Kann mir jemand von Euch den obgenannten Unterschied erklären? Im Netz kann ich nicht viel aussagekräftiges finden. ...

Exchange Server

Outlook, OWA und Iphone haben unterschiedlichen Mailbestand

gelöst Frage von pgehleExchange Server4 Kommentare

Hallo, ich betreibe im Unternehmen einen kleinen Exchange 2013 auf einem Win 2012 R2 Srv. Nun habe ich es ...

Outlook & Mail

Office365 OWA - Kontakteintrag stimmt nicht mit Outlook überein

Frage von DeRo93Outlook & Mail

Guten Tag liebes Forum, Ich habe folgendes Problem: Office 365 Business Premium über die Telekom. Ich habe Zugriff auf ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 10 StundenHumor (lol)4 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 1 TagSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 1 TagWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 1 TagAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
Windows 10 1803 - nicht identifiziertes Netzwerk - kein Login an Domäne möglich
Frage von Tomy389Windows 1021 Kommentare

Hallo Zusammen, ich hoffe zu dem Thema gibt es nicht schon einen Thread aber ich sollte eigentlich schon alles ...

Exchange Server
Microsoft Exchange Ser ver 2016 CU 8 auf den neuesten Stand bringen
gelöst Frage von Hendrik2586Exchange Server20 Kommentare

Hallo an euch alle. :) Kurze Frage. Ich habe hier einen Exchange Server wie o.g. Problem ist das wir ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft17 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...