OWA Problem bei Exchange 2010

Mitglied: Switch2411

Switch2411 (Level 1) - Jetzt verbinden

01.09.2011 um 09:15 Uhr, 3326 Aufrufe, 3 Kommentare

Ich habe ein interessantes Problem bei einem Exchange Server 2010 (Win Server 2008 R2)

und zwar wenn ich, völlig egal auf welchen Client, in das OWA einsteige, kann ich ganz normal arbeiten.. Mails durchsehen, schreiben, etc..

Aber wenn ich zb. auf Optionen Klicke und möchte zb. den Abwesenehitsassistent einrichten, springt er sofort zurück auf die Anmeldemaske des OWA´s und ich kann mich
nicht mehr anmelden.

Erst wenn ich ein neues Browserfenster öffne, kann ich mich wieder anmelden.

Virtuelles Verzeichniss des OWA´s habe ich bereits neu installiert.. brachte leider keine veränderung...

Hat jemand ne Idee ?

Thx
Mitglied: martin-s
01.09.2011 um 09:29 Uhr
Hallo!

Sind die Pfade in der OWA Verwaltung in der Exchange Konsole richtig?


LG

Martin
Bitte warten ..
Mitglied: Switch2411
01.09.2011 um 10:10 Uhr
Ja die sind alle korrekt gesetzt..
Bitte warten ..
Mitglied: Switch2411
08.09.2011 um 15:50 Uhr
Also ich habe jetzt mal alle Virtuellen Verzeichnisse neu installiert und auch alle Berechtigungen überprüft.

sollte eigentlich alles passen..

Leider hab ich noch immer dasselbe Problem..

Ich befürchte, ich komme um einen Call bei Microsoft nicht vorbei :-( face-sad
Bitte warten ..
Heiß diskutierte Inhalte
LAN, WAN, Wireless
Switch läuft, ist aber nicht erreichbar
gelöst AndiPeeVor 1 TagFrageLAN, WAN, Wireless19 Kommentare

Hallo zusammen, mein Problemfall einleitend kurz umrissen: Privates Netzwerk Es funktioniert grundsätzlich, allerdings habe ich immer mal ein paar Ausfälle im WLAN-Netzwerk und bin ...

MikroTik RouterOS
Simples VLAN bringt mich zur Verzweiflung
gelöst Daniel26Vor 17 StundenFrageMikroTik RouterOS27 Kommentare

Moin, ich bin sehr neu im Mikrotik-Bereich, aber schon dabei, aufzuegeben. Wir verbauen in unserer Hardware Switche von Mikrotik. Bisher waren da Netgear-Teile drin, ...

Windows Netzwerk
Sporadisch kein Netz auf mehreren Win10-Maschinen
SolarflareVor 1 TagFrageWindows Netzwerk6 Kommentare

Hallo, ich habe seit Monaten einen eigenartigen Effekt in unserem Windows-Netz. Windows-Domäne mit ca. 100 Maschinen, alle Clients aktuelles Windows 10. Die Maschinen hängen ...

Microsoft
STRG + ALT + ENTF
TezzlaVor 10 StundenAllgemeinMicrosoft11 Kommentare

Mahlzeit zusammen, wir haben gerade im Kollegenkreis über Sinn und Unsinn der Sperrbildschirmentriegelung STRG + ALT + ENTF unter Win10 diskutiert. Mich würde hierzu ...

VB for Applications
Auf SQL Datenbank schreiben welche Sich im Firmennetzwerk befindet
RSST-SORVor 1 TagFrageVB for Applications12 Kommentare

Hallo Ich habe ein funktionierendes VBA Makro im EXCEL welches mit: conn.Open "driver={SQL Server};" & _ "server=RSST-OFFICEIII\RSSTSQLSERVER;database=RSSTZeiterfassung;" Daten in die Tabelle schreibt Nun würde ...

Windows 10
SMB Performance VPN
Guhl22Vor 1 TagFrageWindows 104 Kommentare

Hallo zusammen, wir stellen bei uns in der Firma ein sehr merkwürdiges Phänomen fest. Zugriffe über VPN auf gemappte Netzlaufwerke (über vbs Logon Skript ...

E-Mail
Alternative zu horde webmail
fisch56Vor 1 TagFrageE-Mail6 Kommentare

Hallo, ich habe das horde webmail auf meinem Server, macht allerdings Probleme. Suche daher eine Alternative. Das Postfach hat viele Unterordner, die z.B. bei ...

Outlook & Mail
Outlook Ansicht
gelöst Kisters.SolutionsVor 1 TagFrageOutlook & Mail9 Kommentare

Hallo zusammen, seit kurzem sieht der Posteingang im Outlook 2019 eines Kollegen plötzlich anders aus. Standard ist das die ungelesenen Mails mit einem blauen ...