Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA Problem bei Exchange 2010

Mitglied: Switch2411

Switch2411 (Level 1) - Jetzt verbinden

01.09.2011 um 09:15 Uhr, 3242 Aufrufe, 3 Kommentare

Ich habe ein interessantes Problem bei einem Exchange Server 2010 (Win Server 2008 R2)

und zwar wenn ich, völlig egal auf welchen Client, in das OWA einsteige, kann ich ganz normal arbeiten.. Mails durchsehen, schreiben, etc..

Aber wenn ich zb. auf Optionen Klicke und möchte zb. den Abwesenehitsassistent einrichten, springt er sofort zurück auf die Anmeldemaske des OWA´s und ich kann mich
nicht mehr anmelden.

Erst wenn ich ein neues Browserfenster öffne, kann ich mich wieder anmelden.

Virtuelles Verzeichniss des OWA´s habe ich bereits neu installiert.. brachte leider keine veränderung...

Hat jemand ne Idee ?

Thx
Mitglied: martin-s
01.09.2011 um 09:29 Uhr
Hallo!

Sind die Pfade in der OWA Verwaltung in der Exchange Konsole richtig?


LG

Martin
Bitte warten ..
Mitglied: Switch2411
01.09.2011 um 10:10 Uhr
Ja die sind alle korrekt gesetzt..
Bitte warten ..
Mitglied: Switch2411
08.09.2011 um 15:50 Uhr
Also ich habe jetzt mal alle Virtuellen Verzeichnisse neu installiert und auch alle Berechtigungen überprüft.

sollte eigentlich alles passen..

Leider hab ich noch immer dasselbe Problem..

Ich befürchte, ich komme um einen Call bei Microsoft nicht vorbei
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange Server 2010 OWA - Postfachzugriff

gelöst Frage von nano1994Exchange Server2 Kommentare

Aktuell ist es für normale Domänenbenutzer in OWA möglich auch Postfächer anderer Benutzer zu öffnen, ohne dass diese Freigegeben ...

Exchange Server

(Exchange 2010-OWA) test-owaconnectivity . timeout

Frage von CodySmallsExchange Server

Hallo zusammen, ich stehe vor einer Problematik und ich finde einfach keinen Lösungsansatz. Ich habe hier eine Meldung in ...

Exchange Server

Exchange 2010 zeigt alte OWA Version

gelöst Frage von kopie0123Exchange Server6 Kommentare

Guten Abend zussammen, mich beschäftigt gerade die Frage, warum zeigt ein Exchange 2010 die alte OWA Version vom Exchange ...

Exchange Server

Owa in 2010 und 2016 Umgebung

Frage von akae11Exchange Server1 Kommentar

Hallo, wir haben neben unserem EX 2010 einen EX 2016 CU5 installiert. Testweise wurden mehrere Postfächer erfolgreich auf EX2016 ...

Neue Wissensbeiträge
Firewall
PfSense 2.5.0 benötigt doch kein AES-NI
Information von ChriBo vor 1 TagFirewall1 Kommentar

Hallo, Wie sich einige hier erinnern werden hat Jim Thompson in diesem Aritkel beschrieben, daß ab Version 2.5.0 ein ...

Internet
Copyright-Reform: Upload-Filter
Information von Frank vor 2 TagenInternet1 Kommentar

Hallo, viele Menschen reden aktuell von Upload-Filtern. Sie reden darüber, als wären es eine Selbstverständlichkeit, das Upload-Filter den Seitenbetreibern ...

Google Android

Blokada: Tracking und Werbung unter Android unterbinden

Information von AnkhMorpork vor 2 TagenGoogle Android1 Kommentar

In Ergänzung zu meinem vorherigen Beitrag: Blokada efficiently blocks ads, tracking and malware. It saves your data plan, makes ...

Google Android
Facebooks unsichtbare Datensammlung
Information von AnkhMorpork vor 2 TagenGoogle Android3 Kommentare

Rund 30 Prozent aller Apps im Play-Store nehmen Kontakt zu Facebook auf, sobald man sie startet. So erfährt der ...

Heiß diskutierte Inhalte
Linux Userverwaltung
LogIn Versuche beschränken auf EINEN Versuch
gelöst Frage von GarroshLinux Userverwaltung23 Kommentare

Folgendes Problem Ich habe einen dezidierten Server beim Hoster gemietet, installiert ist Ubuntu 18.04.2 LTS‬ und als Webinterface Plesk. ...

Backup
Wo installiert man Veeam bei SoHo?
Frage von EDVMan27Backup14 Kommentare

Hallo, nachdem ich die neue Veeam CE bei mir getestet habe, wollte ich es einmal bei einem Kunden testen. ...

Batch & Shell
Tasklist überprüfen
Frage von IleiesBatch & Shell10 Kommentare

Hallo zusammen, Wie kann ich in Batch überprüfen, ob gerade der Prozess "Skype.exe" ausgeführt wird? Also nicht so dass ...

Backup
Sicherung auf externe RDX Festplatten (oder auf USB 3.0) mit Veeam Agent for Microsoft
gelöst Frage von mike7050Backup9 Kommentare

Hallo, ich sichere immer auf RDX Wechselfestplatten mit der Accuguard Software. Gesichert wird eine Windows Server 2008 R2. Einmal ...