Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC fährt nach Neustart nicht mehr hoch

Mitglied: speeedy018

speeedy018 (Level 1) - Jetzt verbinden

24.10.2007, aktualisiert 28.10.2007, 8863 Aufrufe, 5 Kommentare

Hallo,

ich habe hier einen PC der fährt beim 1sten starten ganz normal hoch.
Wenn ich den PC neustarte hängt sich der PC auf und dann kann ich
diesen weder im "abgesicherten Modus" noch als "letze funktionierende
Version" starten, erst wenn ich am Netzteil für ca. 30 sek den Strom
ausschalte startet der PC wieder normal, nach Neustart das selbe Spiel
von vorne.

Was kann das sein ?

PC-Details:

AMD- Athlon 2500+
256 MB RAM
Windows XP Home SP2
alle Treiber und Updates installiert.
Mitglied: Mitchell
24.10.2007 um 20:52 Uhr
Wann bleibt er denn hängen, beim Windows oder beim Checken der Hardware?

Da es nach dem "Stecker ziehen" funktioniert, tippe ich erstmal auf Hardware. Aber keine voreiligen Schlüsse ziehen, da muss sich nur was im Windows quer stellen, reicht schon. Nachdem der Strom weg ist, gehen dann auch so kleinere Informationen flöten.

Mfg

Mitchell
Bitte warten ..
Mitglied: speeedy018
24.10.2007 um 21:14 Uhr
Der hängt sich beim Windowsstart auf, nicht im BIOS- Screen bei der initialisierung.

Gruß

speeedy018
Bitte warten ..
Mitglied: Mitchell
26.10.2007 um 20:18 Uhr
Kommt denn mal eine Fehlermeldung oder steht was im Ereignisprotokoll? Bluescreen eingeschaltet? ^^

Mfg

Mitchell
Bitte warten ..
Mitglied: Superperforator
28.10.2007 um 08:39 Uhr
Hatte vor längerem ein ähnliches Problem beim Kunden,
Ursache waren hier aufgequollene Kondensatoren und verstaubter allgemein Zustand.
Also Tipp:
Aufmachen, nachschauen, entsauben (VORSICHTIG !! Nein, wir nehmen nicht den Staubsauger dazu... ) und die Kondensatoren kontrollieren.
Sollten die nicht ok sein, dann herzlichen Glückwunsch zu dem neuen Board...

Cherio
Bitte warten ..
Mitglied: speeedy018
28.10.2007 um 19:32 Uhr
Hallo,
das mit dem Board habe ich dann auch dem Kunden mitgeteilt, nachdem ich nach dem Ausschlussprinzip, das NT, den RAM und die Grafikkarte getauscht habe.

Danke für die Antworten

Gruß

Speeedy018
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
PC Neustart mittels Aufgabenplanung
gelöst Frage von GunterPBatch & Shell6 Kommentare

Hallo Zusammen Ein Windows 8 PC soll in der Nacht neu gestartet werden. Das funktioniert ja prinzipiell sehr gut ...

Ubuntu

Dienste fahren nach Neustart nicht vernünftig hoch (Uhrzeit)

gelöst Frage von ModdryUbuntu5 Kommentare

Hallo :) Habe gerade festegestellt, dass bei meiner VM (KVM) nach jedem reboot die Uhrzeit zwar richtig eingestellt ist, ...

Windows 10

Windows 10 startet beim Neustart nicht richtig hoch

Frage von achkleinWindows 107 Kommentare

Hallo, ich habe in ein Medion Notebook (Akoya E6221 MD97834) eine SSD eingebaut und Windows 10 Home neu installiert. ...

CPU, RAM, Mainboards

Notebook fährt nach jedem Neustart nicht mehr hoch!

gelöst Frage von xNx443CPU, RAM, Mainboards6 Kommentare

Hallo Leute, ich habe hier ein Notebook (emachines G620) was bei einer Neuinstallation von Windows Vista auf Windows 7 ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 4 StundenWindows Mobile

Moin, MS empfiehlt als Alternative den Umstieg auf IOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Windows 10
Robocopy Quelle und Ziel vertauscht Daten gelöscht ?
Frage von eastclintwoodWindows 1021 Kommentare

Hallo, ich wollte Daten von einer extrernen Festplatte (USB) auf eine interne Platte per robocopy sichern. Leider habe ich ...

Off Topic
Darf ich ein Forum erstellen das Produkte eines Herstellers betrifft?
Frage von cyberwallOff Topic8 Kommentare

Hallo Community, ich habe da eine "rechtliche" bzw. allgemeine Frage zum erstellen von Foren. Darf ich als "normale Person" ...

Switche und Hubs
HP PS1810-8G Switch stürzt bei iperf3 ab
Frage von BierkistenschlepperSwitche und Hubs6 Kommentare

Hallo, ich habe folgendes Setup: VDSL -> FritzBox (DHCP) -> HP PS1810-8G Switch => Bonding mit 2 Leitungen => ...