Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC fährt nicht im Abgesicherten Modus hoch bzw. Keine Variante geht!

Mitglied: jaeger

jaeger (Level 1) - Jetzt verbinden

26.10.2006, aktualisiert 17:31 Uhr, 8438 Aufrufe, 14 Kommentare

Hallo,

eigentlich müsste ich geschlagen werden!!! Aber bekanntlich tut Dummheit ja auch wehr!

Vorab: Win XP Pro

Ich hab Norton Systemworks installiert, nen Neustart gemacht und nix geht mehr!

Mit F8 geht auch nix mehr, nicht einmal Letzte Konfig.......... wiederherstellen.
Bildschirm leuchtet dann in einem schönen schwarz. Egal bei welcher Auswahl. Aber immerhin bisher geht er noch.

Mit der XP-CD hab ich es auch schon versucht, über die Console aber hier kommt das nächste Problem ich weiß mein Admin PW nicht mehr. Hab jetzt schon Tagelang versucht das PW heraus zubekommen aber man hat ja immer nur 3 versuche und dann heißt es RESTART und 5-8min warten bis es wieder von losgehen kann.

Klar Format C!!!!

Aber dann KILLT mein Chef mich und das verkrafte ich nicht, daher HILFE, HILFE!!!!!

mfg

Christoph
Mitglied: Cassie
26.10.2006 um 16:06 Uhr
Hat du nur ein schwarzes bild oder ist auch ne Kommandozeile da??
Bitte warten ..
Mitglied: SlainteMhath
26.10.2006 um 16:06 Uhr
Evtl schaust Du mal auf der Norton Homepage, evtl. ist da eine Lösung deines Problems beschrieben.
Oder Du versuchst eine automatisch Reperatur mit Deiner XP CD
Bitte warten ..
Mitglied: jaeger
26.10.2006 um 16:10 Uhr
Hallo Cassie,

Der PC fährt bis zum Windows Bild hoch, dann läuft ein bis zweimal der blaue Balken durch und dann ist alles schwarz.
Bitte warten ..
Mitglied: jaeger
26.10.2006 um 16:12 Uhr
Hallo SlainteMhath,

ja soweit hab ich auch schon gedacht. NIE wieder NORTON!!!!!

Automatische Reparatur?? Wie das denn??

mfg

Christoph
Bitte warten ..
Mitglied: SlainteMhath
26.10.2006 um 16:15 Uhr
Das ist eine Option, wenn Du von der XP CD bootest. Genau hab ich das jetzt leider auch nicht im Kopf - steht aber ziemlich deutlich da.

Soweit ich mich erinner, kannst Du zwischen Reperatur Konsole, manuelle Reperatur und Autom. Reperatur wählen.
Bitte warten ..
Mitglied: jaeger
26.10.2006 um 16:18 Uhr
Da schau ich mal eben!!
Bitte warten ..
Mitglied: Cassie
26.10.2006 um 16:21 Uhr
http://www.chip-link.de.vu/REPARATUR.html

Für die Reperartur von windows, mit bildern
Bitte warten ..
Mitglied: jaeger
26.10.2006 um 16:41 Uhr
Danke für den Link.

ich musste aber feststellen das mein scheiß ding das nicht macht!

Installieren oder Reparieren mehr kommt nicht.

Ich komm immer zu dem Fenster das WinXP neu Installiert werden soll.

-> Bestehendes Dateisystem beibehalten (keine Änderung)

Leider keine Automatische.....

Was mach ich verkehrt?????
Bitte warten ..
Mitglied: Cassie
26.10.2006 um 16:55 Uhr
HAST DU AUCH DIE R-TASTE GEDRÜCKT


Da eine automatische Reparatur gewünscht wird, ist die Option "Installation" auszuwählen ("Eingabetaste"). XP prüft die Festplatte auf bereits vorhandene Installationen und bietet die Option an, diese zu reparieren. Dazu wird die gewünschte Installation selektiert und die Reparaturinstallation durch Drücken der "R"-Taste gestartet.
Bitte warten ..
Mitglied: jaeger
26.10.2006 um 16:57 Uhr
Was passiert eigentlich wenn ich die Option Neuinstallation wähle?

-> Bestehendes Dateisystem beibehalten (keine Änderung)

Bleibt alles so wie es wahr oder gehen dann die Programme nicht mehr die Installiert wahren.
Bitte warten ..
Mitglied: Cassie
26.10.2006 um 17:13 Uhr
Hast du eine partition von deiner FEstplatte??


Wenn du Neuinstallation nimmst, Installierst du Windows NEU!!!
Es geht alles verloren was du auf C: hast.
Bitte warten ..
Mitglied: jaeger
26.10.2006 um 17:23 Uhr
Mensch ist das eine schei.....!

Gibt es eine XP Start CD?

Sowas wie ne Ersthilfe Boot CD oder sowas ??

Ich hab auch schon versucht mit ERD Com..... und BlueCon versucht das Admin PW zurück zusetzten, aber da seh ich irgendwie kein Land.
Bitte warten ..
Mitglied: Cassie
26.10.2006 um 17:30 Uhr
du hast wo keine Originale Windows - CD?!!
Bitte warten ..
Mitglied: Cassie
26.10.2006 um 17:31 Uhr
ich versuche nochmal was rauszubekommen, so das du nicht den windows neumachen musst.
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

PC fährt kurz hoch und geht wieder aus

Frage von Ghost108CPU, RAM, Mainboards29 Kommentare

Hallo zusammen, habe hier einen PC, welcher mir etwas Kopfschmerzen macht. Anfangs war folgendes Problem festzustellen: PC angeschaltet alles ...

CPU, RAM, Mainboards

PC startet nicht - Festplatten Modus

Frage von gamerffCPU, RAM, Mainboards6 Kommentare

Hallo Forum, ich habe folgendes Problem das mein PC nicht startet. Er startet nur wen ich den Festplatten Modus ...

CPU, RAM, Mainboards

PC fährt nach cpu Wechsel nicht mehr hoch

gelöst Frage von itommyCPU, RAM, Mainboards10 Kommentare

Hallo Community, Ich habe noch einen älteren Computer bei mir rumspielen, den ich jetzt als Server verwenden möchte. Ich ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7Hardware4 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 15 StundenWindows Mobile

Moin, Microsoft empfiehlt als Alternative den Umstieg auf iOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Off Topic
Darf ich ein Forum erstellen das Produkte eines Herstellers betrifft?
Frage von cyberwallOff Topic9 Kommentare

Hallo Community, ich habe da eine "rechtliche" bzw. allgemeine Frage zum erstellen von Foren. Darf ich als "normale Person" ...

DNS
SFTP über DynDNS nicht OK - über ext. IP funktioniert es
Frage von C.MorgensternDNS8 Kommentare

Hallo zusammen! Ich habe Probleme beim SFTP Zugriff auf eine Linux Maschine vom WAN aus über eine DynDNS Adresse. ...

Router & Routing
Unbekannte IPv4 Adresse im Routerprotokoll(Portweiterleitung)
gelöst Frage von tklustigRouter & Routing7 Kommentare

Hallo Leute, folgender Screenshot(ScanVersusPortForwarding.jpg) zeigt die im Routerprotokoll aufgezeigten Portweiterleitungen und alle von einem IPScanner eruierten IPv4 Adressen in ...